<!-- 
                             Deployment Date: 10 Dec 2019, 02:06:02 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4</title> <meta name="description" content="لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22 بار" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ " /> <meta name="twitter:title" content="سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ "> <meta itemprop="name" content="سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ "> <meta property="og:description" content="لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22" /> <meta itemprop="description" content="لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22"> <meta name="twitter:description" content="لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-11-29T09:34:27+05:00" /> <meta property="article:section" content="صفحہ اول" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1575968762" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1575968762" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/29-Nov-2019/1083833"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "front-page"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1574967600', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" }, "headline": "سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ ", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2019-11-29T09:34:27+05:00", "dateModified": "2019-11-29T09:34:27+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22 بار سزائے موت اور ایک بار عمر قید اور 4 لاکھ روپے جرمانہ عائد کر دیا۔ مجرم کو دیت کی رقم بھی ادا کرنے کا حکم دیا گیا ہے۔ عدالت نے مجرم کو 40، 40 ہزار روپے دیت 24 زخمیوں کو بھی ادا کرنے کا حکم دے دیا ہے۔ واضح رہے سانحہ داتا دربار کے مرکزی مجرم محسن خان کو لاہور سے گرفتار کیا گیا تھا۔ محسن خان دہشتگردی کے واقعے میں سہولت کار تھا۔ محسن خان کا تعلق چارسدہ کے علاقے شب قدر سے ہے۔ سی ٹی ڈی کے ذرائع کا کہنا ہے کہ خودکش حملہ آور صادق اللہ مہمند افغانستان کا رہائشی تھا اور افغان پاسپورٹ پر پاکستان میں داخل ہوا۔ یاد رہے کہ 8 مئی بدھ کی صبح تقریباً 8 بج کر 45 منٹ کے قریب داتا دربار کے گیٹ نمبر 2 پر ایلیٹ فورس کی گاڑی کے قریب ایک زور داردھماکہ ہوا جس کے نتیجے میں پولیس اہلکاروں سمیت تیرہ افراد شہید جبکہ تیس افراد زخمی ہو گئے تھے۔ " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Tuesday | December 10, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088798" title=" حکومت صارفین کو سستی بجلی فراہم کرنے کیلئے پرعزم ہے.وزیر توانائی"> حکومت صارفین کو سستی بجلی فراہم کرنے کیلئے پرعزم ہے.وزیر توانائی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088797" title="تیسری میری ٹائم ورکشاپ کے شرکا کا کراچی اورکریک کے علاقوں کا دورہ">تیسری میری ٹائم ورکشاپ کے شرکا کا کراچی اورکریک کے علاقوں کا دورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088796" title="روس کریمیا سے اپنی فوج واپس بلائےاوریوکرین کےعلاقے پراپنا عارضی تسلط ختم کرے:جنرل اسمبلی میں قرار دادمنظور ">روس کریمیا سے اپنی فوج واپس بلائےاوریوکرین کےعلاقے پراپنا عارضی تسلط ختم کرے:جنرل اسمبلی میں قرار دادمنظور </a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088795" title="سجاول: 7 بچوں کی ماں نے مبینہ طور پر خودکشی کر لی">سجاول: 7 بچوں کی ماں نے مبینہ طور پر خودکشی کر لی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088794" title=" ملک کے بیشتر علاقوں میں موسم سرد اور خشک رہے گا"> ملک کے بیشتر علاقوں میں موسم سرد اور خشک رہے گا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088793" title="کھانے کے قابل کافی کپ کا ایئر نیوزی لینڈ کی پروازوں میں تجربہ">کھانے کے قابل کافی کپ کا ایئر نیوزی لینڈ کی پروازوں میں تجربہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088792" title="عالمی برادری کشمیر کے حل کیلئے موثر اور فعال کردار ادا کریں۔ سید علی گیلانی">عالمی برادری کشمیر کے حل کیلئے موثر اور فعال کردار ادا کریں۔ سید علی گیلانی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088791" title="تھرپارکر، کتوں نے پرائمری کے11 بچوں کو کاٹ لیا">تھرپارکر، کتوں نے پرائمری کے11 بچوں کو کاٹ لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088790" title="نسٹ کے علاوہ دیگر درس گاہوں میں بھی ٹیکنالوجی پارکس کا عندیہ">نسٹ کے علاوہ دیگر درس گاہوں میں بھی ٹیکنالوجی پارکس کا عندیہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088789" title="پاکستانی فنکار میک اپ کی مدد سے اب دپیکا بن گئے">پاکستانی فنکار میک اپ کی مدد سے اب دپیکا بن گئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088788" title="پنجاب کے سکولوں میں موسم سرما کی تعطیلات 23 دسمبر 2019 سے 3 جنوری 2020 تک ہوں گی">پنجاب کے سکولوں میں موسم سرما کی تعطیلات 23 دسمبر 2019 سے 3 جنوری 2020 تک ہوں گی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088787" title="شہبازشریف کے منصوبے پر موجودہ حکمران ڈھٹائی سے اپنے نام کی تختی لگا رہے ہیں:مریم اورنگزیب">شہبازشریف کے منصوبے پر موجودہ حکمران ڈھٹائی سے اپنے نام کی تختی لگا رہے ہیں:مریم اورنگزیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088786" title="سندھ کے سرکاری و نجی تعلیمی اداروں میں موسم سرما کی تعطیلات کا اعلان">سندھ کے سرکاری و نجی تعلیمی اداروں میں موسم سرما کی تعطیلات کا اعلان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088785" title="کھلاڑی سری لنکا کےخلاف ٹیسٹ سیریز سے متعلق پرجوش ہیں: اظہر علی">کھلاڑی سری لنکا کےخلاف ٹیسٹ سیریز سے متعلق پرجوش ہیں: اظہر علی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088784" title="چلی کا فوجی طیارہ دوران پرواز لا پتہ،38 مسافر سوارتھے">چلی کا فوجی طیارہ دوران پرواز لا پتہ،38 مسافر سوارتھے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088783" title="لاہور:اورنج لائن ٹرین چل پڑی">لاہور:اورنج لائن ٹرین چل پڑی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088782" title="پرچون سطح پرسرکاری نرخنامے میں سبزیوں کی قیمتوں میں اتار چڑھاﺅ،دکانداروں نے گراں فروشی جاری رکھی ">پرچون سطح پرسرکاری نرخنامے میں سبزیوں کی قیمتوں میں اتار چڑھاﺅ،دکانداروں نے گراں فروشی جاری رکھی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088781" title="ایران قیدیوں کے مکمل تبادلے کو تیار،اب گیند امریکی کورٹ میں ہے‘ جواد ظریف">ایران قیدیوں کے مکمل تبادلے کو تیار،اب گیند امریکی کورٹ میں ہے‘ جواد ظریف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088780" title="سول ڈیفنس‘ سعودی خواتین کی پہلی رضا کار ٹیم تیار">سول ڈیفنس‘ سعودی خواتین کی پہلی رضا کار ٹیم تیار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088779" title="جنسی ہراسگی کیس:میشا شفیع نے سپریم کورٹ سے رجوع کر لیا">جنسی ہراسگی کیس:میشا شفیع نے سپریم کورٹ سے رجوع کر لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088778" title="پیرو میں سیلاب نے بڑے پیمانے پر تبائی مچادی، درجنوں افراد ہلاک">پیرو میں سیلاب نے بڑے پیمانے پر تبائی مچادی، درجنوں افراد ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088777" title=" نئی ٹیکنالوجی کی مدد سے اب شطرنج میلوں دور بیٹھ کر بھی ایک دوسرے کے ساتھ کھیلی جا سکیں گی "> نئی ٹیکنالوجی کی مدد سے اب شطرنج میلوں دور بیٹھ کر بھی ایک دوسرے کے ساتھ کھیلی جا سکیں گی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088776" title="جدید سمارٹ ٹی وی آپ کی جاسوسی بھی کر سکتے ہیں">جدید سمارٹ ٹی وی آپ کی جاسوسی بھی کر سکتے ہیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088775" title="مقبوضہ کشمیر میں بھارتی فوجیوں نے پولٹری فارم تباہ کرکے 400مرغیاں ہلاک کردیں">مقبوضہ کشمیر میں بھارتی فوجیوں نے پولٹری فارم تباہ کرکے 400مرغیاں ہلاک کردیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088774" title="غیر ملکی کرپٹ سرکاری عہدیداروں اور ان کے اہلخانہ کی امریکا میں کوئی جگہ نہیں:امریکی وزیر خارجہ">غیر ملکی کرپٹ سرکاری عہدیداروں اور ان کے اہلخانہ کی امریکا میں کوئی جگہ نہیں:امریکی وزیر خارجہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088773" title="فیس بک نے جماعت اسلامی کراچی کا آفیشل پیج بند کردیا">فیس بک نے جماعت اسلامی کراچی کا آفیشل پیج بند کردیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088772" title="انٹرنیٹ پر مسلسل پابندی کے خلاف جموں میں نوجوانوں کا احتجاجی مظاہرہ">انٹرنیٹ پر مسلسل پابندی کے خلاف جموں میں نوجوانوں کا احتجاجی مظاہرہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088771" title="بھارتی فوجیوں نےگزشتہ تین عشروں میں 95 ہزارسےزائدبےگناہ کشمیریوں کوشہیدکیا:رپورٹ">بھارتی فوجیوں نےگزشتہ تین عشروں میں 95 ہزارسےزائدبےگناہ کشمیریوں کوشہیدکیا:رپورٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088770" title="نیوزی لینڈ، ساحلی شہر گسبرن میں 5.3 شدت کا زلزلہ،کوئی جانی نقصان نہیں ہوا">نیوزی لینڈ، ساحلی شہر گسبرن میں 5.3 شدت کا زلزلہ،کوئی جانی نقصان نہیں ہوا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088769" title="گوجرانوالہ:سسرالیوں نےبہو کو گلا دبا کر قتل کردیا">گوجرانوالہ:سسرالیوں نےبہو کو گلا دبا کر قتل کردیا</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ </h2> <h5 > </h5> <div class="meta"> <span class="time">Nov 29, 2019</span> <span style="display:none;">9:34 AM, November 29, 2019</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-counturl="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833"></script> </div> </div> <div class="entry-post mrgn-top"> <p>لاہور(اپنے نامہ نگار سے) دہشتگردی عدالت نے سانحہ داتا دربار کا فیصلہ سنا دیا۔ مجرم کو 22 بار سزائے موت اور ایک بار عمر قید اور 4 لاکھ روپے جرمانہ عائد کر دیا۔ مجرم کو دیت کی رقم بھی ادا کرنے کا حکم دیا گیا ہے۔ عدالت نے مجرم کو 40، 40 ہزار روپے دیت 24 زخمیوں کو بھی ادا کرنے کا حکم دے دیا ہے۔ واضح رہے سانحہ داتا دربار کے مرکزی مجرم محسن خان کو لاہور سے گرفتار کیا گیا تھا۔ محسن خان دہشتگردی کے واقعے میں سہولت کار تھا۔ محسن خان کا تعلق چارسدہ کے علاقے شب قدر سے ہے۔ سی ٹی ڈی کے ذرائع کا کہنا ہے کہ خودکش حملہ آور صادق اللہ مہمند افغانستان کا رہائشی تھا اور افغان پاسپورٹ پر پاکستان میں داخل ہوا۔ یاد رہے کہ 8 مئی بدھ کی صبح تقریباً 8 بج کر 45 منٹ کے قریب داتا دربار کے گیٹ نمبر 2 پر ایلیٹ فورس کی گاڑی کے قریب ایک زور داردھماکہ ہوا جس کے نتیجے میں پولیس اہلکاروں سمیت تیرہ افراد شہید جبکہ تیس افراد زخمی ہو گئے تھے۔ </p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-counturl="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-May-2019/1013831"> <div class="top-center" title="لاہور:داتا دربار کے باہر دھماکا,8افرادشہید،،متعددافرادزخمی" alt="لاہور:داتا دربار کے باہر دھماکا,8افرادشہید،،متعددافرادزخمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-05-08/news-1557289243-3214.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-May-2019/1013831">لاہور:داتا دربار کے باہر دھماکا,8افرادشہید،،متعددافرادزخمی</a> </h3> <div class="date">May 08, 2019 | 09:21 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Oct-2019/1066758"> <div class="top-center" title="سانحہ چونیاں: پنجاب پولیس نے چونیاں میں بچوں کے قاتل کو پکڑنے کیلئےبھیس بدلا، رکشہ چلایا، پاپڑ بھی بیچے" alt="سانحہ چونیاں: پنجاب پولیس نے چونیاں میں بچوں کے قاتل کو پکڑنے کیلئےبھیس بدلا، رکشہ چلایا، پاپڑ بھی بیچے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-02/news-1570030352-9159.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Oct-2019/1066758">سانحہ چونیاں: پنجاب پولیس نے چونیاں میں بچوں کے قاتل کو ...</a> </h3> <div class="date">Oct 02, 2019 | 20:31 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Aug-2019/1052283"> <div class="top-center" title="زہرہ شاہد قتل کیس:مجرمان کی سزائے موت عمر قید میں تبدیل" alt="زہرہ شاہد قتل کیس:مجرمان کی سزائے موت عمر قید میں تبدیل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-20/news-1566285418-3097.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Aug-2019/1052283">زہرہ شاہد قتل کیس:مجرمان کی سزائے موت عمر قید میں تبدیل</a> </h3> <div class="date">Aug 20, 2019 | 12:17 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Jun-2019/1030398"> <div class="top-center" title="نواز شریف قومی مجرم ہیں، وہ جیل میں پکنک منانے نہیں آتے: تر جمان وزیراعلی پنجاب" alt="نواز شریف قومی مجرم ہیں، وہ جیل میں پکنک منانے نہیں آتے: تر جمان وزیراعلی پنجاب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-06-20/news-1561033218-1932.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Jun-2019/1030398">نواز شریف قومی مجرم ہیں، وہ جیل میں پکنک منانے نہیں آتے: تر ...</a> </h3> <div class="date">Jun 20, 2019 | 17:20 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/29-Nov-2019/1083833" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-12-10/Lahore/epaper_img_1575934771.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088798"> <div class="top-center" title=" حکومت صارفین کو سستی بجلی فراہم کرنے کیلئے پرعزم ہے.وزیر توانائی" alt=" حکومت صارفین کو سستی بجلی فراہم کرنے کیلئے پرعزم ہے.وزیر توانائی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-12-10/news-1575997449-8965.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088798"> حکومت صارفین کو سستی بجلی فراہم کرنے کیلئے پرعزم ہے.وزیر ...</a> </h3> <div class="date">Dec 10, 2019 | 22:04 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088797"> <div class="top-center" title="تیسری میری ٹائم ورکشاپ کے شرکا کا کراچی اورکریک کے علاقوں کا دورہ" alt="تیسری میری ٹائم ورکشاپ کے شرکا کا کراچی اورکریک کے علاقوں کا دورہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-12-10/news-1575987338-4443.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088797">تیسری میری ٹائم ورکشاپ کے شرکا کا کراچی اورکریک کے علاقوں کا ...</a> </h3> <div class="date">Dec 10, 2019 | 19:16 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088796"> <div class="top-center" title="روس کریمیا سے اپنی فوج واپس بلائےاوریوکرین کےعلاقے پراپنا عارضی تسلط ختم کرے:جنرل اسمبلی میں قرار دادمنظور " alt="روس کریمیا سے اپنی فوج واپس بلائےاوریوکرین کےعلاقے پراپنا عارضی تسلط ختم کرے:جنرل اسمبلی میں قرار دادمنظور " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-12-10/news-1575986104-2583.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088796">روس کریمیا سے اپنی فوج واپس بلائےاوریوکرین کےعلاقے پراپنا ...</a> </h3> <div class="date">Dec 10, 2019 | 18:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088795"> <div class="top-center" title="سجاول: 7 بچوں کی ماں نے مبینہ طور پر خودکشی کر لی" alt="سجاول: 7 بچوں کی ماں نے مبینہ طور پر خودکشی کر لی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-12-10/news-1575983609-9900.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088795">سجاول: 7 بچوں کی ماں نے مبینہ طور پر خودکشی کر لی</a> </h3> <div class="date">Dec 10, 2019 | 18:14 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088794"> <div class="top-center" title=" ملک کے بیشتر علاقوں میں موسم سرد اور خشک رہے گا" alt=" ملک کے بیشتر علاقوں میں موسم سرد اور خشک رہے گا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-12-10/news-1575983348-7779.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088794"> ملک کے بیشتر علاقوں میں موسم سرد اور خشک رہے گا</a> </h3> <div class="date">Dec 10, 2019 | 18:09 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088597"> <div class="top-center" title="جہاد لیکن کس قیمت پر" alt="جہاد لیکن کس قیمت پر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575953352-9681.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088597">جہاد لیکن کس قیمت پر</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088414"> <div class="top-center" title="چُھٹی کا لطف اور لطافت " alt="چُھٹی کا لطف اور لطافت " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575948935-2020.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088414">چُھٹی کا لطف اور لطافت </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088412"> <div class="top-center" title="چیف الیکشن کمشنر کی تقرری ، آرمی چیف کی مدت ملازمت میں توسیع پر ’’ڈیڈ لاک‘‘" alt="چیف الیکشن کمشنر کی تقرری ، آرمی چیف کی مدت ملازمت میں توسیع پر ’’ڈیڈ لاک‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575948901-6664.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088412">چیف الیکشن کمشنر کی تقرری ، آرمی چیف کی مدت ...</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088335"> <div class="top-center" title="حقانی نیٹ ورک کے ’’دہشت گردوں‘‘ سے اب مذاکرات ؟" alt="حقانی نیٹ ورک کے ’’دہشت گردوں‘‘ سے اب مذاکرات ؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575935747-4689.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088335">حقانی نیٹ ورک کے ’’دہشت گردوں‘‘ سے اب مذاکرات ؟</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088334"> <div class="top-center" title="اتحادیوں کے مسائل!!!! " alt="اتحادیوں کے مسائل!!!! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575935694-5162.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088334">اتحادیوں کے مسائل!!!! </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088609">علاقائی اور عالمی امن و سلامتی کو بڑا خطرہ بھارتی عزائم سے لاحق ہے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088608">پاک روس 9‘ارب ڈالرکے دفاعی معاہدوں کا امکان</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088607">مقبوضہ کشمیر: امریکی ایوان نمائندگان میں بل پیش</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088606">جنوب ایشیائی گیمز میں پاکستان کی قابل فخر کاکردگی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088167">مذاکرات کو نتیجہ خیز بنانے کیلئے فریقین کو جنگ بندی کرنا ہو گی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088604">منگل‘ 12 ؍ربیع الثانی 1441ھ ‘ 10 ؍ دسمبر 2019ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088155">پیر ‘ 11 ؍ربیع الثانی 1441ھ ‘ 9 ؍ دسمبر 2019ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Dec-2019/1087829">اتوار‘ 10؍ربیع الثانی 1441ھ ‘ 8؍ دسمبر 2019ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Dec-2019/1087100">ہفتہ‘ 9؍ربیع الثانی 1441ھ ‘ 7؍ دسمبر 2019ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Dec-2019/1086801">جمعۃ المبارک‘ 8؍ربیع الثانی 1441ھ ‘ 6؍ دسمبر 2019ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088603"> <div class="top-center" title="ٹرمپ اِن ٹربل " alt="ٹرمپ اِن ٹربل " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575954623-7787.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088603">ٹرمپ اِن ٹربل </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088602"> <div class="top-center" title="ہاتھ الٹا گھما کر کان پکڑنے کی کوشش " alt="ہاتھ الٹا گھما کر کان پکڑنے کی کوشش " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575954570-7293.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088602">ہاتھ الٹا گھما کر کان پکڑنے کی کوشش </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088600"> <div class="top-center" title="عجب سا منظر دِکھائی دیتا ہے۔۔۔۔" alt="عجب سا منظر دِکھائی دیتا ہے۔۔۔۔" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575954532-5854.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088600">عجب سا منظر دِکھائی دیتا ہے۔۔۔۔</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088153"> <div class="top-center" title="معاشرہ سماجی اقتصادی ابتری کی طرف گامزن" alt="معاشرہ سماجی اقتصادی ابتری کی طرف گامزن" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-09/news-1575865306-2291.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088153">معاشرہ سماجی اقتصادی ابتری کی طرف گامزن</a> </h3> <div class="date">Dec 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088150"> <div class="top-center" title="صبر کن حافظ بہ سختی روز و شب " alt="صبر کن حافظ بہ سختی روز و شب " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-09/news-1575865109-2220.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088150">صبر کن حافظ بہ سختی روز و شب </a> </h3> <div class="date">Dec 09, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088343"> <div class="top-center" title="ترقی کے کھلتے در" alt="ترقی کے کھلتے در" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575938222-1588.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088343">ترقی کے کھلتے در</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088342"> <div class="top-center" title="نریندر مودی کا سیاپااور کشمیر " alt="نریندر مودی کا سیاپااور کشمیر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575938003-3453.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088342">نریندر مودی کا سیاپااور کشمیر </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088341"> <div class="top-center" title="محبتیں اُٹھا کے لائی ہوں تیرے نگر سے میں " alt="محبتیں اُٹھا کے لائی ہوں تیرے نگر سے میں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575937971-8780.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088341">محبتیں اُٹھا کے لائی ہوں تیرے نگر سے میں </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088340"> <div class="top-center" title="عالمی یومِ معذوراں اور پاکستان" alt="عالمی یومِ معذوراں اور پاکستان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575937924-3588.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088340">عالمی یومِ معذوراں اور پاکستان</a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088339"> <div class="top-center" title="افسوسناک " alt="افسوسناک " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-12-10/news-1575937866-8034.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088339">افسوسناک </a> </h3> <div class="date">Dec 10, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088347">صفائی کی ناقص کارکردگی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088346">آپکا یہ ہفتہ کیسا گزرے گا </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088345">ڈیوس روڈ سب ڈویژن لیسکو ایک عرصہ سے لاوارث </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088344">دین اسلام کا احترام </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088166">شاہراہ خیابان جناح پر اوورہیڈ برج بنایا جائے</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088605">حضرت عتبہ بن غزوان کا ایک خطبہ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088157">کثرتِ دنیا سے اندیشہ (۵)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Dec-2019/1087830">کثرتِ دنیا سے اندیشہ(۴)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Dec-2019/1087101">کثرتِ دنیا سے اندیشہ (۳)</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Dec-2019/1086802">کثر تِ دنیا سے اندیشہ(۲)</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088613">مسلم قوم</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088500">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088168">مسلم لیگ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088126"> فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Dec-2019/1087834">بے گناہ مسلمان</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088616">بانگِ درا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Dec-2019/1088499">فرمودہ اقبال</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088170">ارمغانِ حجاز</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Dec-2019/1088125">فرمودہ اقبال</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Dec-2019/1087835">ارمغانِ حجاز</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/05-Dec-2019/1086525"> سعودی عرب، پورے خاندان کےلئے ایک فائنل ایگزٹ ویزا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-Dec-2019/1087986">روپے کی قدر ڈالر کے مقابلے میں 5 ماہ کی بلند ترین سطح پر پہنچ گئی</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/06-Dec-2019/1087063">بھارت:بد اعتقادی کی انتہا،6سالہ بچے کو بھگوان کا درجہ دے کرپوجا شروع کر دی</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/05-Dec-2019/1086097">اپوزیشن کی ’’مجبوریوں‘‘ سے لطف اندوز ہوتی عمران حکومت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/04-Dec-2019/1085627">عدلیہ بحالی تحریک اور اسکے ’’ثمرات‘‘ </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-12-10/Lahore/epaper_img_1575951292.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1575968762"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1575968762"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1083833', referrer: '', ip_address: '66.249.76.128, 127.0.0.1', agent_name: 'Googlebot', is_browser: '', is_mobile: '1', is_iphone: '', is_robot: '1', mobile_name: 'Android', platform: 'Android', agent_string: 'Mozilla/5.0 (Linux; Android 6.0.1; Nexus 5X Build/MMB29P) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/41.0.2272.96 Mobile Safari/537.36 (compatible; Googlebot/2.1; +http://www.google.com/bot.html)', current_url: 'http://www.nawaiwaqt.com.pk/29-Nov-2019/1083833', news_title: 'سانحہ داتا دربار کے مجرم کو 22 بار سزائے موت‘ عمر قید، 4 لاکھ جرمانہ ', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 