<!-- 
                             Deployment Date: 20 Apr 2020, 02:34:56 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی</title> <meta name="description" content="لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی" /> <meta name="twitter:title" content="سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی"> <meta itemprop="name" content="سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی"> <meta property="og:description" content="لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر سپاٹ فکسنگ کے معاملے میں 3 سال کی پابندی عائد کر دی گئی ہے جس کے" /> <meta itemprop="description" content="لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر سپاٹ فکسنگ کے معاملے میں 3 سال کی پابندی عائد کر دی گئی ہے جس کے"> <meta name="twitter:description" content="لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر سپاٹ فکسنگ کے معاملے میں 3 سال کی پابندی عائد کر دی گئی ہے جس کے"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/print_images/large/2020-04-28/news-1588047668-8661.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/print_images/large/2020-04-28/news-1588047668-8661.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/print_images/large/2020-04-28/news-1588047668-8661.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-04-28T09:21:45+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="قومی" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1587375296" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1587375296" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/28-Apr-2020/1153251"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "top-stories, national"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1588014000', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" }, "headline": "سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی", "image": [ "https://www.nawaiwaqt.com.pk/print_images/large/2020-04-28/news-1588047668-8661.jpg" ], "datePublished": "2020-04-28T09:21:45+05:00", "dateModified": "2020-04-28T09:21:45+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر سپاٹ فکسنگ کے معاملے میں 3 سال کی پابندی عائد کر دی گئی ہے جس کے باعث وہ ہر طرح کی کرکٹ سے دور رہیں گے۔ تفصیلات کے مطابق پاکستان سپر لیگ کے 5ویں سیزن کے آغاز سے قبل معطل کئے گئے عمر اکمل کو بورڈ کے اینٹی کرپشن کوڈ کی 2 مرتبہ خلاف ورزی پر چارج کیا گیا تھا۔ عمر اکمل نے ان نوٹسز کا جواب دیتے ہوئے اینٹی کرپشن ٹربیونل میں سماعت کیلئے درخواست نہیں کی تھی جس کے بعد پی سی بی نے معاملہ ڈسپلنری کمیٹی کے چیئرمین کے سپرد کردیا تھا۔ چیئرمین ڈسپلنری پینل جسٹس ریٹائرڈ فضل میراں چوہان نے 27 اپریل کو کیس کی سماعت کیلئے عمر اکمل اور پی سی بی کو نوٹسز جاری کئے تھے اور نیشنل کرکٹ اکیڈمی (این سی اے) لاہور میں اس کی سماعت ہوئی جس دوران تمام احتیاطی تدابیر اور سماجی فاصلوں کو سختی سے یقینی بنایا گیا اور سماعت کے بعد عمر اکمل کو 3 سال کی پابندی کی سزا سنائی گئی ہے۔ انہیں 20 فروری کو معطل کیا گیا تھا۔ حکومت مصنوعی مہنگائی کا خاتمہ اور پٹرولیم نرخوں میں کمی کرکے عوام کو مزید ریلیف دے سکتی ہے حکومت مصنوعی مہنگائی کا خاتمہ اور پٹرولیم نرخوں میں کمی کرکے عوام کو مزید ریلیف دے سکتی ہے .oembed_desktop_only ,.oembed_mobile_only{ display: inline-block; } @media(max-width: 768px){ .oembed_desktop_only{ display: none!important; } } @media (min-width: 768px){ .oembed_mobile_only{ display: none!important; } } " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Wednesday | April 29, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153619" title="سعودی عرب مقامی طور پر ڈرون تیار کرے گا">سعودی عرب مقامی طور پر ڈرون تیار کرے گا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153618" title="یوٹیوب پر فلمی میلہ ”وی آر ون“ منعقد کرنے کا فیصلہ">یوٹیوب پر فلمی میلہ ”وی آر ون“ منعقد کرنے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153617" title="برٹش ایئر ویز کا ری سٹرکچرنگ کے تحت 12 ہزار ملازمین فارغ کرنے کا فیصلہ">برٹش ایئر ویز کا ری سٹرکچرنگ کے تحت 12 ہزار ملازمین فارغ کرنے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153616" title="امریکا میں خام تیل کے نرخوں میں کمی">امریکا میں خام تیل کے نرخوں میں کمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153615" title="ٹرمپ نے امریکا میں کرونا کیسز زیادہ ہونے کی وجہ بتا دی">ٹرمپ نے امریکا میں کرونا کیسز زیادہ ہونے کی وجہ بتا دی</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی</h2> <h5 > </h5> <div class="meta"> <span class="time">Apr 28, 2020</span> <span style="display:none;">9:21 AM, April 28, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-counturl="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/print_images/large/2020-04-28/news-1588047668-8661.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/print_images/medium/2020-04-28/news-1588047668-8661.jpg" class="img-responsive detailpage-single-img" alt="سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی"/> </picture> <div class="entry-post mrgn-top"> <p>لاہور ( سپورٹس رپورٹر ) پاکستان کرکٹ بورڈ کی ڈسپلنری کمیٹی نے مڈل آرڈر بلے باز عمر اکمل پر سپاٹ فکسنگ کے معاملے میں 3 سال کی پابندی عائد کر دی گئی ہے جس کے باعث وہ ہر طرح کی کرکٹ سے دور رہیں گے۔ تفصیلات کے مطابق پاکستان سپر لیگ کے 5ویں سیزن کے آغاز سے قبل معطل کئے گئے عمر اکمل کو بورڈ کے اینٹی کرپشن کوڈ کی 2 مرتبہ خلاف ورزی پر چارج کیا گیا تھا۔ عمر اکمل نے ان نوٹسز کا جواب دیتے ہوئے اینٹی کرپشن ٹربیونل میں سماعت کیلئے درخواست نہیں کی تھی جس کے بعد پی سی بی نے معاملہ ڈسپلنری کمیٹی کے چیئرمین کے سپرد کردیا تھا۔ چیئرمین ڈسپلنری پینل جسٹس ریٹائرڈ فضل میراں چوہان نے 27 اپریل کو کیس کی سماعت کیلئے عمر اکمل اور پی سی بی کو نوٹسز جاری کئے تھے اور نیشنل کرکٹ اکیڈمی (این سی اے) لاہور میں اس کی سماعت ہوئی جس دوران تمام احتیاطی تدابیر اور سماجی فاصلوں کو سختی سے یقینی بنایا گیا اور سماعت کے بعد عمر اکمل کو 3 سال کی پابندی کی سزا سنائی گئی ہے۔ انہیں 20 فروری کو معطل کیا گیا تھا۔ <blockquote class="oembed_incontent_widget oembed_desktop_only" style="width: 90%;padding: 5px!important;display: block;margin: 0 auto;"> <div style="width: 90px;float:right;margin-left: 10px;"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153604" style="height:70px;background-image:url(https://www.nawaiwaqt.com.pk/print_images/medium/2020-04-29/news-1588134130-5486.jpg);" ></div> </div> <div style="height: 70px;display: flex;align-items: center;"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153604" > <p style="font-size: 18px;line-height: 40px;font-weight: bold;overflow: hidden;">حکومت مصنوعی مہنگائی کا خاتمہ اور پٹرولیم نرخوں میں کمی کرکے عوام کو مزید ریلیف دے سکتی ہے</p> </a> </div> </blockquote> <blockquote class="oembed_incontent_widget oembed_mobile_only" style="display: flex;align-items: center;width: 100%;padding: 5px!important;"> <div style="width: 100px;float:right;margin-left: 10px;"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153604" style="width: 100px;height:80px;background-image:url(https://www.nawaiwaqt.com.pk/print_images/medium/2020-04-29/news-1588134130-5486.jpg);" ></div> </div> <div style=""> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153604" > <p style="font-size: 14px;line-height: 36px;font-weight: bold;">حکومت مصنوعی مہنگائی کا خاتمہ اور پٹرولیم نرخوں میں کمی کرکے عوام کو مزید ریلیف دے سکتی ہے</p> </a> </div> </blockquote> <style> .oembed_desktop_only ,.oembed_mobile_only{ display: inline-block; } @media(max-width: 768px){ .oembed_desktop_only{ display: none!important; } } @media (min-width: 768px){ .oembed_mobile_only{ display: none!important; } } </style> <div class="clearfix"></div></p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-counturl="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Apr-2020/1149377"> <div class="top-center" title="شہباز شریف کے تہلکہ خیز انکشافات اور کرونا" alt="شہباز شریف کے تہلکہ خیز انکشافات اور کرونا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-20/news-1587357898-5844.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Apr-2020/1149377">شہباز شریف کے تہلکہ خیز انکشافات اور کرونا</a> </h3> <div class="date">Apr 20, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152574"> <div class="top-center" title="کرونا: واشنگٹن پوسٹ کی پریشان کن رپورٹ" alt="کرونا: واشنگٹن پوسٹ کی پریشان کن رپورٹ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/uploads/print_news/2020-04-27/news-1587956730-5017.gif);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152574">کرونا: واشنگٹن پوسٹ کی پریشان کن رپورٹ</a> </h3> <div class="date">Apr 27, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/19-Apr-2020/1149206"> <div class="top-center" title="کئی عشرے فضاؤں میں راج کرنے والی فضائی کمپنی کرونا وائرس نے دیوالیہ کردی" alt="کئی عشرے فضاؤں میں راج کرنے والی فضائی کمپنی کرونا وائرس نے دیوالیہ کردی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-19/news-1587278248-3004.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/19-Apr-2020/1149206">کئی عشرے فضاؤں میں راج کرنے والی فضائی کمپنی کرونا وائرس نے ...</a> </h3> <div class="date">Apr 19, 2020 | 11:37 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/17-Apr-2020/1147816"> <div class="top-center" title="کرونا ’’زمین کا انتقام‘‘ " alt="کرونا ’’زمین کا انتقام‘‘ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/uploads/print_news/2020-04-17/news-1587089316-5801.gif);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/17-Apr-2020/1147816">کرونا ’’زمین کا انتقام‘‘ </a> </h3> <div class="date">Apr 17, 2020</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2020/1123345"> <div class="top-center" title="عمر اکمل پی سی بی اینٹی کرپشن کوڈ کےتحت معطل" alt="عمر اکمل پی سی بی اینٹی کرپشن کوڈ کےتحت معطل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-20/news-1582176718-7560.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2020/1123345">عمر اکمل پی سی بی اینٹی کرپشن کوڈ کےتحت معطل</a> </h3> <div class="date">Feb 20, 2020 | 10:32 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Jan-2020/1099324"> <div class="top-center" title="پی آئی سی ہنگامہ آرائی کیس:حسان نیازی کی عبوری ضمانت کی درخواست خارج" alt="پی آئی سی ہنگامہ آرائی کیس:حسان نیازی کی عبوری ضمانت کی درخواست خارج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-02/news-1577943367-8886.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Jan-2020/1099324">پی آئی سی ہنگامہ آرائی کیس:حسان نیازی کی عبوری ضمانت کی ...</a> </h3> <div class="date">Jan 02, 2020 | 10:37 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Nov-2019/1082776"> <div class="top-center" title="بلاول نے مولانا فضل الرحمان کی اے پی سی کی دعوت قبول کرلی" alt="بلاول نے مولانا فضل الرحمان کی اے پی سی کی دعوت قبول کرلی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-25/news-1574666317-1455.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Nov-2019/1082776">بلاول نے مولانا فضل الرحمان کی اے پی سی کی دعوت قبول کرلی</a> </h3> <div class="date">Nov 25, 2019 | 12:17 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Mar-2020/1131084"> <div class="top-center" title="کراچی میں پاکستان سپر لیگ کے میچز شیڈول کے مطابق ہوں گے: پی سی بی" alt="کراچی میں پاکستان سپر لیگ کے میچز شیڈول کے مطابق ہوں گے: پی سی بی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-10/news-1583838101-8181.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Mar-2020/1131084">کراچی میں پاکستان سپر لیگ کے میچز شیڈول کے مطابق ہوں گے: پی ...</a> </h3> <div class="date">Mar 10, 2020 | 16:01 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153251" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms " src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" height="500" style="border: none; margin-bottom: 30px;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-04-29/Lahore/epaper_img_1588109487.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153619"> <div class="top-center" title="سعودی عرب مقامی طور پر ڈرون تیار کرے گا" alt="سعودی عرب مقامی طور پر ڈرون تیار کرے گا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-29/news-1588144599-4652.jpeg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153619">سعودی عرب مقامی طور پر ڈرون تیار کرے گا</a> </h3> <div class="date">Apr 29, 2020 | 12:17 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153618"> <div class="top-center" title="یوٹیوب پر فلمی میلہ ”وی آر ون“ منعقد کرنے کا فیصلہ" alt="یوٹیوب پر فلمی میلہ ”وی آر ون“ منعقد کرنے کا فیصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-29/news-1588144095-2029.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153618">یوٹیوب پر فلمی میلہ ”وی آر ون“ منعقد کرنے کا فیصلہ</a> </h3> <div class="date">Apr 29, 2020 | 12:08 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153617"> <div class="top-center" title="برٹش ایئر ویز کا ری سٹرکچرنگ کے تحت 12 ہزار ملازمین فارغ کرنے کا فیصلہ" alt="برٹش ایئر ویز کا ری سٹرکچرنگ کے تحت 12 ہزار ملازمین فارغ کرنے کا فیصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-29/news-1588143505-4502.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153617">برٹش ایئر ویز کا ری سٹرکچرنگ کے تحت 12 ہزار ملازمین فارغ کرنے ...</a> </h3> <div class="date">Apr 29, 2020 | 11:58 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153616"> <div class="top-center" title="امریکا میں خام تیل کے نرخوں میں کمی" alt="امریکا میں خام تیل کے نرخوں میں کمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-29/news-1588143106-5394.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153616">امریکا میں خام تیل کے نرخوں میں کمی</a> </h3> <div class="date">Apr 29, 2020 | 11:53 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153615"> <div class="top-center" title="ٹرمپ نے امریکا میں کرونا کیسز زیادہ ہونے کی وجہ بتا دی" alt="ٹرمپ نے امریکا میں کرونا کیسز زیادہ ہونے کی وجہ بتا دی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-29/news-1588142460-7606.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153615">ٹرمپ نے امریکا میں کرونا کیسز زیادہ ہونے کی وجہ بتا دی</a> </h3> <div class="date">Apr 29, 2020 | 11:41 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153601"> <div class="top-center" title="منافع خوروں کو وزیر اعظم کی وارننگ" alt="منافع خوروں کو وزیر اعظم کی وارننگ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588133982-4513.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153601">منافع خوروں کو وزیر اعظم کی وارننگ</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153404"> <div class="top-center" title="حبیب جالب کا پسندیدہ دربار اور حکمران!!!!" alt="حبیب جالب کا پسندیدہ دربار اور حکمران!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588120260-6415.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153404">حبیب جالب کا پسندیدہ دربار اور حکمران!!!!</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153389"> <div class="top-center" title="شبلی فراز کیلئے خیر کی دعا " alt="شبلی فراز کیلئے خیر کی دعا " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588117005-7194.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153389">شبلی فراز کیلئے خیر کی دعا </a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152964"> <div class="top-center" title="مردوں سے کہو اپنی نگاہیں نیچی رکھیں" alt="مردوں سے کہو اپنی نگاہیں نیچی رکھیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/uploads/print_news/2020-04-28/news-1588033419-8171.gif);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152964">مردوں سے کہو اپنی نگاہیں نیچی رکھیں</a> </h3> <div class="date">Apr 28, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152944"> <div class="top-center" title="شبلی فراز سے عاصم باجوہ اور یوٹیلیٹی اسٹورز سے حماد اظہر تک!!! " alt="شبلی فراز سے عاصم باجوہ اور یوٹیلیٹی اسٹورز سے حماد اظہر تک!!! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-28/news-1588032754-8867.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152944">شبلی فراز سے عاصم باجوہ اور یوٹیلیٹی اسٹورز سے ...</a> </h3> <div class="date">Apr 28, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153604">حکومت مصنوعی مہنگائی کا خاتمہ اور پٹرولیم نرخوں میں کمی کرکے عوام کو مزید ریلیف دے ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153603">شبلی فراز وزیر اطلاعات، جنرل عاصم باجوہ معاون خصوصی مقرر</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152927">منظم ہوتے دہشتگردوں کو آہنی ہاتھوں سے ابتداء میں ہی کچل دیا جائے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152924">سمارٹ لاک ڈائون کا آغاز اور موٹرویز بندکرنے کا فیصلہ </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152570">حکومت ایسے اقدامات کرکے ہی عوامی اعتماد پر پورا اتر سکتی ہے</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153600">بدھ‘ 5 ؍ رمضان المبارک 1441 ھ‘ 29 ؍ اپریل 2020ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152919">منگل ‘ 4 ؍ رمضان المبارک 1441 ھ‘ 28 ؍ اپریل 2020ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152567">پیر‘ 3 ؍ رمضان المبارک 1441 ھ‘ 27 ؍ اپریل 2020ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Apr-2020/1152394">اتوار‘ 2؍ رمضان المبارک 1441 ھ‘ 26 ؍ اپریل 2020ء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/25-Apr-2020/1151532">ہفتہ‘ یکم رمضان المبارک 1441 ھ‘ 25 ؍ اپریل 2020ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153599"> <div class="top-center" title="وبائی آفت اور متزلزل قیادت" alt="وبائی آفت اور متزلزل قیادت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588133821-5518.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153599">وبائی آفت اور متزلزل قیادت</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153598"> <div class="top-center" title="کرونا، رمضان المبارک، ذاتی محاسبہ" alt="کرونا، رمضان المبارک، ذاتی محاسبہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588133801-2772.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153598">کرونا، رمضان المبارک، ذاتی محاسبہ</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153597"> <div class="top-center" title="لاک ڈاون یا رَب دی رضا" alt="لاک ڈاون یا رَب دی رضا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588133760-9639.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153597">لاک ڈاون یا رَب دی رضا</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153596"> <div class="top-center" title="طاہر اشرفی بنام مولانا طارق جمیل" alt="طاہر اشرفی بنام مولانا طارق جمیل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588133719-1551.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153596">طاہر اشرفی بنام مولانا طارق جمیل</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152909"> <div class="top-center" title="بااصول غلام حیدر وائیں" alt="بااصول غلام حیدر وائیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-28/news-1588030217-7417.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152909">بااصول غلام حیدر وائیں</a> </h3> <div class="date">Apr 28, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153594"> <div class="top-center" title="شانِ خاتونِ جنت" alt="شانِ خاتونِ جنت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588132740-1263.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153594">شانِ خاتونِ جنت</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153592"> <div class="top-center" title="روزہ اور صحت " alt="روزہ اور صحت " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588132151-7595.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153592">روزہ اور صحت </a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153591"> <div class="top-center" title="ادراک و آگہی" alt="ادراک و آگہی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588132129-5843.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153591">ادراک و آگہی</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153590"> <div class="top-center" title="ماہ رمضان فضیلت اور اہمیت" alt="ماہ رمضان فضیلت اور اہمیت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588132108-9591.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153590">ماہ رمضان فضیلت اور اہمیت</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153589"> <div class="top-center" title="شہر خالی، جادہ خالی۔۔۔۔" alt="شہر خالی، جادہ خالی۔۔۔۔" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-04-29/news-1588132088-5876.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153589">شہر خالی، جادہ خالی۔۔۔۔</a> </h3> <div class="date">Apr 29, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153593">ٹریفک قوانین کا احترام</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153464">رسول پورہ پھول نگر میں گیس کی قلت</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153463">میانوالی میں قومی مرکز بچت کی برانچ کھولی جائے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153462">حکومت خریداری کے اوقات بڑھائے</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153461">کورونا کا رونا</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153602">رمضان اور تحصیل تقویٰ(۴)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152911">رمضان اور تحصیل تقویٰ(۳)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152568">رمضان اور تحصیل تقویٰ(۲)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Apr-2020/1152395">رمضان اور تحصیل تقویٰ(۱)</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/25-Apr-2020/1151527">استقبالِ رمضان </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153553">سلطنت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153052">فرقہ </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152923">اعتبار </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152676">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152571">اتحاد </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Apr-2020/1153552">بصیرت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1153051">زندگی </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152921">مقصود </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152677">اسلام</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152572">روشن</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/27-Apr-2020/1152574">کرونا: واشنگٹن پوسٹ کی پریشان کن رپورٹ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/23-Apr-2020/1150465">امریکہ ، چین مناقشت کے ممکنہ انجام کا خوف </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/26-Apr-2020/1152450"> قدرت کے کاموں میں بے جا انسانی مداخلت نےکرونا وائرس کو جنم دیا: سائنسدان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/25-Apr-2020/1151894"> چین: کورونا ویکسین کا تجربہ بندروں پر کامیاب</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/28-Apr-2020/1152910">زرعی ملک میں کئی بحرانوں کے خدشات</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جاؤں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-04-29/Lahore/epaper_img_1588120725.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1587375296"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1587375296"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1153251', referrer: '', ip_address: '66.249.76.149, 127.0.0.1', agent_name: 'Googlebot', is_browser: '', is_mobile: '1', is_iphone: '', is_robot: '1', mobile_name: 'Android', platform: 'Android', agent_string: 'Mozilla/5.0 (Linux; Android 6.0.1; Nexus 5X Build/MMB29P) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/41.0.2272.96 Mobile Safari/537.36 (compatible; Googlebot/2.1; +http://www.google.com/bot.html)', current_url: 'http://www.nawaiwaqt.com.pk/28-Apr-2020/1153251', news_title: 'سپاٹ فکسنگ: پی سی بی نے عمر اکمل پر 3سالم کیلئے پابندی لگادی', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 35%; cursor: pointer; } #local_storage_news_id p { float: right; width: 60%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button {position: fixed !important; z-index: 10000; bottom: -45px; right: -70px; background-color: #e4e4e4; transform: rotate(-45deg); padding: 10px 51px 70px 60px; color: #7f7f7f; font-size: 14px; cursor: pointer; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 