<!-- 
                             Deployment Date: 28 Dec 2021, 04:12:53 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر قرار دے دیا</title> <meta name="description" content="لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر قرار دے دیا" /> <meta name="twitter:title" content="پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر قرار دے دیا"> <meta itemprop="name" content="پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر قرار دے دیا"> <meta property="og:description" content="لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد یونائیٹڈ کے بیٹر نے اپنے بیان میں کہاکہ آل راؤنڈر کی انجری بہتر" /> <meta itemprop="description" content="لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد یونائیٹڈ کے بیٹر نے اپنے بیان میں کہاکہ آل راؤنڈر کی انجری بہتر"> <meta name="twitter:description" content="لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد یونائیٹڈ کے بیٹر نے اپنے بیان میں کہاکہ آل راؤنڈر کی انجری بہتر"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143"> <meta property="og:small_image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg" /> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="generator" content="Publishrr.com" /> <link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://adservice.google.com.pk"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://bid.g.doubleclick.net"><link rel="preconnect" href="https://pubads.g.doubleclick.net"><link rel="preconnect" href="https://www.gstatic.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://imasdk.googleapis.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://static.xx.fbcdn.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"><link rel="preconnect" href="https://i.ytimg.com"> <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2022-02-27T02:51:18+05:00" /> <meta property="article:section" content="کھیل" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script async > window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143', }, function(response) {}); } </script> <link href="https://fonts.googleapis.com/css?family=Roboto:300?mdate=1640689973" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300?mdate=1640689973"></noscript> <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300?mdate=1640689973" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300?mdate=1640689973"></noscript> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1640689973" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1640689973" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/27-Feb-2022/1507143"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "sports"; var news_tags = ""; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1645902000', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; margin-top: 20px; margin-bottom: 20px; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 52px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 46px; color:#222; overflow: hidden; padding-right: 10px; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" }, "headline": "پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر ...", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2022-02-27T02:51:18+05:00", "dateModified": "2022-02-27T02:51:18+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" } }, "description": "لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد یونائیٹڈ کے بیٹر نے اپنے بیان میں کہاکہ آل راؤنڈر کی انجری بہتر نہیں، اس صورتحال میں بھی کھیلنا ظاہر کرتا ہے کہ وہ ایک فائٹر ہیں اور اسلام آباد یونائیٹڈ ان کیلئے خاص اہمیت رکھتی ہے، کپتان نے کم بیک کرتے ہوئے جس طرح پرفارم کیاوہ کوئی معمولی بات نہیں۔جواب میں شاداب خان نے کہا کہ الیکس ہیلز ایک بہترین کرکٹر ہیں، انھوں نے انٹر نیشنل کرکٹ اور لیگز میں بہترین پرفارم کیا ہے،ساتھ بیٹنگ کرتے ہوئے میں ان کے تجربے سے سیکھنے کی کوشش کرتا ہوں۔ صحت سہولت کارڈسے غریب اورمتوسط طبقہ سب سے زیادہ مستفیدہوگا:وزیراعظم " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Sunday | February 27, 2022 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-10"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <!-- <div class="font_download"> <a href="<//?php echo THEME_ASSETS_BASE_URL.'fonts/jameel_font.zip';?>" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="<//?= THEME_ASSETS_BASE_URL . 'images/urdu-fownload-font.png'; ?>" alt="Font" /> </a> </div> --> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507503" title="27 فروری کی ذلت آمیز شکست پر بھارت آج بھی شرمندہ، شاہینوں کو سلام">27 فروری کی ذلت آمیز شکست پر بھارت آج بھی شرمندہ، شاہینوں کو سلام</a></li> <li><a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507130" title="صحت سہولت کارڈسے غریب اورمتوسط طبقہ سب سے زیادہ مستفیدہوگا:وزیراعظم">صحت سہولت کارڈسے غریب اورمتوسط طبقہ سب سے زیادہ مستفیدہوگا:وزیراعظم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507129" title="ایتھوپیاکاپاکستان سے تجارت کیلئے اسلام آبادمیں جلداپناسفارتخانہ کھولنے کااعلان">ایتھوپیاکاپاکستان سے تجارت کیلئے اسلام آبادمیں جلداپناسفارتخانہ کھولنے کااعلان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507128" title="دورہ پاکستان: آسٹریلوی ٹیم کل اسلام آباد پہنچے گی">دورہ پاکستان: آسٹریلوی ٹیم کل اسلام آباد پہنچے گی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507127" title="سندھ کے عوام پی ٹی آئی کے سندھ حقوق مارچ میں شرکت کیلئے باہرنکلیں:چوہدری فواد حسین">سندھ کے عوام پی ٹی آئی کے سندھ حقوق مارچ میں شرکت کیلئے باہرنکلیں:چوہدری فواد حسین</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2> پیٹ کمنز کا دورہ پاکستان  الیکس ہیلز نے فٹنس مسائل کے شکارشاداب خان کو فائٹر قرار دے دیا </h2> <h5> </h5> <div class="row"> <div class="col-lg-3"> <div class="meta"> <span class="time"> Feb 27, 2022 </span> <span style="display:none;"> 2:51 AM, February 27, 2022 </span> </div> </div> <div class="col-lg-9"> <ul class="list-inline"> <li style="font-family: 'Jameel Noori Nastaleeq','Mehr Nastaliq Web', 'Nafees', 'Verdana', 'Arial', 'Helvetica', 'sans-serif' !important;"> </li> </ul> </div> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-counturl="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143"></script> </div> </div> <div class="entry-post mrgn-top"> <p>لاہور(پی پی آئی)اسلام آباد یونائیٹڈ الیکس ہیلز نے شاداب خان کو فائٹر قرار دے دیا۔اسلام آباد یونائیٹڈ کے بیٹر نے اپنے بیان میں کہاکہ آل راؤنڈر کی انجری بہتر نہیں، اس صورتحال میں بھی کھیلنا ظاہر کرتا ہے کہ وہ ایک فائٹر ہیں اور اسلام آباد یونائیٹڈ ان کیلئے خاص اہمیت رکھتی ہے، کپتان نے کم بیک کرتے ہوئے جس طرح پرفارم کیاوہ کوئی معمولی بات نہیں۔جواب میں شاداب خان نے کہا کہ الیکس ہیلز ایک بہترین کرکٹر ہیں، انھوں نے انٹر نیشنل کرکٹ اور لیگز میں بہترین پرفارم کیا ہے،ساتھ بیٹنگ کرتے ہوئے میں ان کے تجربے سے سیکھنے کی کوشش کرتا ہوں۔</p> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" publishrr-src="https://www.nawaiwaqt.com.pk/digital_images/medium/2022-02-26/news-1645888004-4947.jpg" title="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507130" style="background-image:url('https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/publishrr-loader.gif')" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507130">صحت سہولت کارڈسے غریب اورمتوسط طبقہ سب سے زیادہ مستفیدہوگا:وزیراعظم</a> </div> </blockquote> <div class="clearfix"></div> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-counturl="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506646"> <div class="top-center" title="برطانوی وزیر خارجہ نے روسی سفیر کو اپنے دفتر سے نکال دیا" alt="برطانوی وزیر خارجہ نے روسی سفیر کو اپنے دفتر سے نکال دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-02-25/news-1645781310-6964.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506646">برطانوی وزیر خارجہ نے روسی سفیر کو اپنے دفتر سے نکال دیا</a> </h3> <div class="date">Feb 25, 2022 | 14:28 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506659"> <div class="top-center" title=" کیف میں روس کا جنگی طیارہ مار گرایا ،یوکرین " alt=" کیف میں روس کا جنگی طیارہ مار گرایا ،یوکرین " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-02-25/news-1645794202-7999.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506659"> کیف میں روس کا جنگی طیارہ مار گرایا ،یوکرین </a> </h3> <div class="date">Feb 25, 2022 | 18:05 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507121"> <div class="top-center" title="ہتھیار نہیں ڈالیں گے، دفاع کریں گے، سڑک پر گھومتے یوکرائنی صدر کا ٹوئٹر پیغام" alt="ہتھیار نہیں ڈالیں گے، دفاع کریں گے، سڑک پر گھومتے یوکرائنی صدر کا ٹوئٹر پیغام" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-02-26/news-1645873032-2139.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507121">ہتھیار نہیں ڈالیں گے، دفاع کریں گے، سڑک پر گھومتے یوکرائنی ...</a> </h3> <div class="date">Feb 26, 2022 | 15:58 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506985"> <div class="top-center" title="وزیراعظم کے دورۂ روس کے ممکنہ اثرات" alt="وزیراعظم کے دورۂ روس کے ممکنہ اثرات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-26/news-1645848115-2058.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506985">وزیراعظم کے دورۂ روس کے ممکنہ اثرات</a> </h3> <div class="date">Feb 26, 2022</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507143" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2022-02-27/Lahore/epaper_img_1645913234.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507503"> <div class="top-center" title="27 فروری کی ذلت آمیز شکست پر بھارت آج بھی شرمندہ، شاہینوں کو سلام" alt="27 فروری کی ذلت آمیز شکست پر بھارت آج بھی شرمندہ، شاہینوں کو سلام" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-02-27/news-1645935830-5336.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507503">27 فروری کی ذلت آمیز شکست پر بھارت آج بھی شرمندہ، شاہینوں ...</a> </h3> <div class="date">Feb 27, 2022 | 09:31 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507306"> <div class="top-center" title=" جھگڑے کا زخمی چل بسا، پوسٹمارٹم کیلئے ورثا ء کا ڈی پی او کے گھر کے باہر دھرنا " alt=" جھگڑے کا زخمی چل بسا، پوسٹمارٹم کیلئے ورثا ء کا ڈی پی او کے گھر کے باہر دھرنا " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645920348-3892.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507306"> جھگڑے کا زخمی چل بسا، پوسٹمارٹم کیلئے ورثا ء کا ڈی پی او کے ...</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507305"> <div class="top-center" title=" احساس پروگرام میں جعلسازی کرنے ،رقم لوٹنے والا نوسرباز گرفتار " alt=" احساس پروگرام میں جعلسازی کرنے ،رقم لوٹنے والا نوسرباز گرفتار " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645920303-2025.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507305"> احساس پروگرام میں جعلسازی کرنے ،رقم لوٹنے والا نوسرباز ...</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507304"> <div class="top-center" title=" عدم اعتماد کی اپوزیشن کی مہم فلاپ ہے،زرتاج گل " alt=" عدم اعتماد کی اپوزیشن کی مہم فلاپ ہے،زرتاج گل " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645920237-5697.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507304"> عدم اعتماد کی اپوزیشن کی مہم فلاپ ہے،زرتاج گل </a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507303"> <div class="top-center" title=" ٹریکٹر ٹرالی کی ٹکر سے دو  موٹر سائیکل سوار جاں بحق ،4شدید زخمی " alt=" ٹریکٹر ٹرالی کی ٹکر سے دو  موٹر سائیکل سوار جاں بحق ،4شدید زخمی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645920186-4239.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507303"> ٹریکٹر ٹرالی کی ٹکر سے دو  موٹر سائیکل سوار جاں بحق ،4شدید ...</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507313"> <div class="top-center" title="پرویز خٹک کا دعویٰ، جہانگیر ترین اور شکیل صدیقی!!!!" alt="پرویز خٹک کا دعویٰ، جہانگیر ترین اور شکیل صدیقی!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645930199-4970.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507313">پرویز خٹک کا دعویٰ، جہانگیر ترین اور شکیل صدیقی!!!!</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507015"> <div class="top-center" title=" ستائیس فروری دفاع پاکستان اور بھارت کو سبق سکھانے کا دن!!!" alt=" ستائیس فروری دفاع پاکستان اور بھارت کو سبق سکھانے کا دن!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-26/news-1645849746-1713.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507015"> ستائیس فروری دفاع پاکستان اور بھارت کو سبق ...</a> </h3> <div class="date">Feb 26, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506491"> <div class="top-center" title="بول کہ لب آزاد ہیں تیرے!!!!" alt="بول کہ لب آزاد ہیں تیرے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-25/news-1645759318-2186.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506491">بول کہ لب آزاد ہیں تیرے!!!!</a> </h3> <div class="date">Feb 25, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506434"> <div class="top-center" title="ڈاکٹر مہدی حسن کا کلیدی عشق اور تاریخ کا جبر " alt="ڈاکٹر مہدی حسن کا کلیدی عشق اور تاریخ کا جبر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-25/news-1645758544-1906.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506434">ڈاکٹر مہدی حسن کا کلیدی عشق اور تاریخ کا جبر </a> </h3> <div class="date">Feb 25, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Feb-2022/1505914"> <div class="top-center" title="کیا اپوزیشن آئی ایم ایف معاہدہ،مہنگائی ختم، پیٹرول،بجلی سستی کر سکتی ہے؟؟؟" alt="کیا اپوزیشن آئی ایم ایف معاہدہ،مہنگائی ختم، پیٹرول،بجلی سستی کر سکتی ہے؟؟؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-24/news-1645664079-4612.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Feb-2022/1505914">کیا اپوزیشن آئی ایم ایف معاہدہ،مہنگائی ختم، ...</a> </h3> <div class="date">Feb 24, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507528">روس یوکرائن کشیدگی میں پاکستان کی دانشمندانہ پالیسی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507527">روس‘ یوکرائن جنگ میں پھنسے پاکستانی</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507526">مہنگائی: وزیراعظم کی ترجیحات اور  چودھری شجاعت کا درست تجزیہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506989">عمران خان اور روسی صدر کی ملاقات: اہم امور پر تبادلۂ خیال</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506988">روس کا یوکرین پر حملہ</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507524">اتوار،25 رجب المرجب   ، 1443ھ،27 فروری    2022ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506986">ہفتہ،24 رجب المرجب   ، 1443ھ،26 فروری    2022ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507523"> <div class="top-center" title="ڈاکٹر وحید قریشی: ایک دیوقامت شخصیت" alt="ڈاکٹر وحید قریشی: ایک دیوقامت شخصیت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936550-2017.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507523">ڈاکٹر وحید قریشی: ایک دیوقامت شخصیت</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507522"> <div class="top-center" title=" حمید نظامی: جرأت مند ایڈیٹر" alt=" حمید نظامی: جرأت مند ایڈیٹر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936519-7076.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507522"> حمید نظامی: جرأت مند ایڈیٹر</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507521"> <div class="top-center" title="پاکستان کے حالات یوں ٹھیک ہو سکتے ہیں" alt="پاکستان کے حالات یوں ٹھیک ہو سکتے ہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936470-7496.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507521">پاکستان کے حالات یوں ٹھیک ہو سکتے ہیں</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507520"> <div class="top-center" title="یادِ ماضی! جامع مسجد ماسکو میں ، میرا خطاب  (1)" alt="یادِ ماضی! جامع مسجد ماسکو میں ، میرا خطاب  (1)" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936449-2711.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507520">یادِ ماضی! جامع مسجد ماسکو میں ، میرا خطاب  (1)</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507519"> <div class="top-center" title="وزیراعظم کا دورئہ روس اور یوکرائن کی جنگ" alt="وزیراعظم کا دورئہ روس اور یوکرائن کی جنگ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936417-8974.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507519">وزیراعظم کا دورئہ روس اور یوکرائن کی جنگ</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507568"> <div class="top-center" title=" پنجابی زبان کو پرائمری سے ذریعہ تعلیم بنایا جائے!" alt=" پنجابی زبان کو پرائمری سے ذریعہ تعلیم بنایا جائے!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645939814-7460.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507568"> پنجابی زبان کو پرائمری سے ذریعہ تعلیم بنایا ...</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507567"> <div class="top-center" title="   یوکرائن روس کا عراق" alt="   یوکرائن روس کا عراق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645939782-6091.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507567">   یوکرائن روس کا عراق</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507516"> <div class="top-center" title="گیا وقت پھر ہاتھ آتا نہیں" alt="گیا وقت پھر ہاتھ آتا نہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936369-1857.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507516">گیا وقت پھر ہاتھ آتا نہیں</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507510"> <div class="top-center" title="ہیلپنگ ہینڈ سوسائٹی" alt="ہیلپنگ ہینڈ سوسائٹی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936324-3251.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507510">ہیلپنگ ہینڈ سوسائٹی</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507505"> <div class="top-center" title="بہار آئے تو میرا سلام کہہ دینا" alt="بہار آئے تو میرا سلام کہہ دینا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-02-27/news-1645936269-3998.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507505">بہار آئے تو میرا سلام کہہ دینا</a> </h3> <div class="date">Feb 27, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507307">خارجہ پالیسی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506980">وفاق کابینہ سے گزارش</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506979">ٹوٹی سڑکیں : عوام پریشان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506814">عمران خان کا دورۂ روس</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506354">حمید نظامی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507525">امیرالمومنین کا ایک دورہ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506987">اُسوئہ حیدری</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507530">پاکستان </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507183">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1507001">یقین</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506672">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506211">فرمان قائد</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507529">خلوت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2022/1507182">مضمون اقبال</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506998">نغمہ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2022/1506671">مضمون اقبال </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/25-Feb-2022/1506210">  علامہ اقبالؒ </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-4" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4 text-center"> <div class="footer_bottom"> </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2022 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1640689973"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1640689973"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = 1.777; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); document.addEventListener("DOMContentLoaded", function(event) { var is_scoll_activated = false; if ( is_scoll_activated == false ) { window.onscroll = function() {scrollFunction()}; function scrollFunction() { if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) { is_scoll_activated = true; var imgEl = document.getElementsByTagName('div'); for (var i=0; i<imgEl.length; i++) { if(imgEl[i].getAttribute('publishrr-src')) { console.log( imgEl[i].getAttribute('publishrr-src') ); imgEl[i].style.backgroundImage = "url('"+imgEl[i].getAttribute('publishrr-src')+"')"; } } } } } }); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> if ( document.referrer != '' && document.referrer.indexOf(window.location.hostname) == -1 ) { var post_data = { news_id: '1507143', referrer: document.referrer, }; } else { var post_data = { news_id: '1507143' }; } $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: post_data, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); if (document.querySelector("meta[property='og:small_image']") != null ) { var page_image = document.querySelector("meta[property='og:small_image']").getAttribute("content"); } var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 20%; cursor: pointer; } #local_storage_news_id p { float: right; width: 75%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button { position: fixed !important; z-index: 10000; bottom: 28px; right: -28px; background-color: #e4e4e4; transform: rotate(-90deg); padding: 2px 10px 2px 10px; color: #7f7f7f; font-size: 12px; cursor: pointer; font-family: sans-serif; letter-spacing: 1px; text-transform: uppercase; font-weight: bold; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 