<!-- 
                             Deployment Date: 21 Feb 2019, 04:27:28 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت</title> <meta name="description" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی" /> <meta name="keywords" content="کردی, کراچی, ملتوی, کیس, سپریم, کورٹ, ٹرمینل, آئل, ستمبر, سماعت, رجسٹری" /> <meta name="news_keywords" content="کردی, کراچی, ملتوی, کیس, سپریم, کورٹ, ٹرمینل, آئل, ستمبر, سماعت, رجسٹری" /> <meta property="article:tag" content="کردی, کراچی, ملتوی, کیس, سپریم, کورٹ, ٹرمینل, آئل, ستمبر, سماعت, رجسٹری" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی" /> <meta name="twitter:title" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی"> <meta itemprop="name" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی"> <meta property="og:description" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی" /> <meta itemprop="description" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی"> <meta name="twitter:description" content="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی"> <meta property="og:url" content="http://www.nawaiwaqt.com.pk/national/26-Sep-2011/50448" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2011-09-26/news-1342425786-1356.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2011-09-26/news-1342425786-1356.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2011-09-26/news-1342425786-1356.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2011-09-26T12:07:22+05:00" /> <meta property="article:section" content="قومی" /> <meta property="article:section" content="breaking news" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/26-Sep-2011/50448', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1550748448" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/26-Sep-2011/50448"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "national, breaking-news"; var news_tags = "کردی, کراچی, ملتوی, کیس, سپریم, کورٹ, ٹرمینل, آئل, ستمبر, سماعت, رجسٹری"; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "55864b9e-6cba-4c40-824e-819a5984cc16", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" }, "headline": "سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی", "image": [ "https://www.nawaiwaqt.com.pk/digital_images/large/2011-09-26/news-1342425786-1356.jpg" ], "datePublished": "2011-09-26T12:07:22+05:00", "dateModified": "2011-09-26T12:07:22+05:00", "author": { "@type": "Person", "name": "" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "کیس کی سماعت سپریم کورٹ کراچی رجسٹری میں جسٹس سرمد جلال عثمانی اور جسٹس انورظہیر جمالی پرمشتمل ڈویژن بینچ نے کی۔ دوران سماعت عدالت نے معاملے کے حل میں مسلسل تاخیر پر برہمی کا اظہار کیا ۔ڈی سی او کراچی محمد حسین نے عدالت کو بتایا کہ شیریں جناح کالونی پر واقع غیرقانونی ٹرمینل کی منتقلی کے لیے ذوالفقار آباد میں زمین مختص کردی دی گئی ہے اورسمری وزیراعلی سندھ کو بھجوائی جاچکی ہے جس پر عدالت نے ڈی سی او کراچی کو ہفتہ وار رپورٹ عدالت میں پیش کرنے کا حکم دیتے ہوئے سماعت ملتوی کردی۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Saturday | March 02, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </span> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990193" title="دنیابھارت کو انتہا پسند مانتی ہے,وزیراعظم 20 مارچ کو وی آئی پی جناح ایکسپریس کا افتتاح کریں گے:شیخ رشید ">دنیابھارت کو انتہا پسند مانتی ہے,وزیراعظم 20 مارچ کو وی آئی پی جناح ایکسپریس کا افتتاح کریں گے:شیخ رشید </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990192" title="امریکی اخبارات میں پاکستان کی تعریفیں">امریکی اخبارات میں پاکستان کی تعریفیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990191" title="چیئرمین سینٹ کی بلوچ کلچر ڈے کے موقع پر بلوچستان کے عوام کو مبارکباد">چیئرمین سینٹ کی بلوچ کلچر ڈے کے موقع پر بلوچستان کے عوام کو مبارکباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990190" title="بھارت میں قید شاکر اللہ کی میت پاکستان پہنچا دی گئی">بھارت میں قید شاکر اللہ کی میت پاکستان پہنچا دی گئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990189" title="پاکستان بھارت کے ساتھ تمام تنازعات بات چیت کے ذریعے طے کرنا چاہتاہے:فواد چوہدری">پاکستان بھارت کے ساتھ تمام تنازعات بات چیت کے ذریعے طے کرنا چاہتاہے:فواد چوہدری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990188" title="ایل او سی پر بھارتی فوج کی بلااشتعال فائرنگ سے پاک فوج کے 2 سپاہی شہید:آئی ایس پی آر">ایل او سی پر بھارتی فوج کی بلااشتعال فائرنگ سے پاک فوج کے 2 سپاہی شہید:آئی ایس پی آر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990187" title="سعودی عرب نے اسامہ بن لادن کے بیٹے کی شہریت منسوخ کردی">سعودی عرب نے اسامہ بن لادن کے بیٹے کی شہریت منسوخ کردی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990186" title="سیشن عدالت:عابد باکسر کی عبوری ضمانت میں مزید 18 مارچ تک توسیع">سیشن عدالت:عابد باکسر کی عبوری ضمانت میں مزید 18 مارچ تک توسیع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990185" title="لائن آف کنٹرول پر بھارتی فوج کی بلا اشتعال فائرنگ,2 شہری شہید ,2 افراد زخمی:آئی ایس پی آر">لائن آف کنٹرول پر بھارتی فوج کی بلا اشتعال فائرنگ,2 شہری شہید ,2 افراد زخمی:آئی ایس پی آر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990184" title="بھارت میں کشمیری طالبعلم کو یونیورسٹی سے نکال دیا گیا">بھارت میں کشمیری طالبعلم کو یونیورسٹی سے نکال دیا گیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990183" title="پاکستان اوربھارت کشیدگی کے خاتمے کے لیے مذاکرات کریں:سیکریٹری  جنرل اقوام متحدہ">پاکستان اوربھارت کشیدگی کے خاتمے کے لیے مذاکرات کریں:سیکریٹری  جنرل اقوام متحدہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990182" title="سعودی وزیرخارجہ کے دورے کے شیڈول میں تبدیلی,اتوار کو پاکستان آمد متوقع">سعودی وزیرخارجہ کے دورے کے شیڈول میں تبدیلی,اتوار کو پاکستان آمد متوقع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990181" title="پاکستان کا بھارت کی ماحولیاتی جارحیت پراقوام متحدہ سے رجوع کرنے کا اعلان ">پاکستان کا بھارت کی ماحولیاتی جارحیت پراقوام متحدہ سے رجوع کرنے کا اعلان </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990180" title=" ملک کے مختلف شہروں میں وقفے وقفے سے بارش کا سلسلہ جاری"> ملک کے مختلف شہروں میں وقفے وقفے سے بارش کا سلسلہ جاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990179" title="بھارتی پائلٹ کو رہا کرنے کے لیے نہ تو کوئی دبائو تھا اور نہ ہی کوئی مجبوری,ہم توامن چاہتے ہیں:شاہ محمود قریشی">بھارتی پائلٹ کو رہا کرنے کے لیے نہ تو کوئی دبائو تھا اور نہ ہی کوئی مجبوری,ہم توامن چاہتے ہیں:شاہ محمود قریشی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990178" title="وزیراعظم عمران خان کو نوبل امن انعام دینے کے لیئے قومی اسمبلی سیکرٹریٹ میں قرارداد جمع">وزیراعظم عمران خان کو نوبل امن انعام دینے کے لیئے قومی اسمبلی سیکرٹریٹ میں قرارداد جمع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990177" title="لاہور اور ملتان کے علاوہ ملک بھر میں فلائٹ آپریشن معمول کے مطابق بحال">لاہور اور ملتان کے علاوہ ملک بھر میں فلائٹ آپریشن معمول کے مطابق بحال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990176" title=" شہرقائد کے مختلف علاقوں میں بوندا باندی ,موسم خوشگوار"> شہرقائد کے مختلف علاقوں میں بوندا باندی ,موسم خوشگوار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990175" title="اے دشمنِ دیں تو نے کس قوم کو للکارا ہے">اے دشمنِ دیں تو نے کس قوم کو للکارا ہے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990174" title="پتنگ فروش گرفتار">پتنگ فروش گرفتار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990173" title="مال روڈ پر لین لائن کے حوالے سے آگاہی مہم آٹھویں روز بھی جاری رہی ">مال روڈ پر لین لائن کے حوالے سے آگاہی مہم آٹھویں روز بھی جاری رہی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990172" title="سی سی پی او کی کھلی کچہری ٗ عوام کی پولیس سے متعلق شکایات سنیں">سی سی پی او کی کھلی کچہری ٗ عوام کی پولیس سے متعلق شکایات سنیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990171" title="ڈکیتی کے دوران مزاحمت پر ڈاکوؤں نے دو افراد کو زخمی کر دیا ">ڈکیتی کے دوران مزاحمت پر ڈاکوؤں نے دو افراد کو زخمی کر دیا </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990170" title="لوڈ شدہ بندوق اچانک چل جانے سے 14 سالہ نوجوان جاں بحق">لوڈ شدہ بندوق اچانک چل جانے سے 14 سالہ نوجوان جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990169" title="کماہاں گائوں سے13سالہ گونگے بچے کو اغواء کر لیا گیا">کماہاں گائوں سے13سالہ گونگے بچے کو اغواء کر لیا گیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990168" title="مختصرعدالتی خبریں">مختصرعدالتی خبریں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990167" title="پراونشل کوالٹی کنٹرول بورڈ کا اجلاس 19کیسز ڈرگ کورٹس کو بھجوانے کا فیصلہ">پراونشل کوالٹی کنٹرول بورڈ کا اجلاس 19کیسز ڈرگ کورٹس کو بھجوانے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990166" title="موٹر سائیکل سڑک کنارے کھڑی ٹریکٹرٹرالی سے ٹکرانے سے 25سالہ نوجوان جاں بحق ">موٹر سائیکل سڑک کنارے کھڑی ٹریکٹرٹرالی سے ٹکرانے سے 25سالہ نوجوان جاں بحق </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990165" title="نواں کوٹ پولیس نے 3 اشتہاری ملزموں کو گرفتار کر لیا">نواں کوٹ پولیس نے 3 اشتہاری ملزموں کو گرفتار کر لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990164" title="مودی خطے میں امن و ترقی اور انسانیت کی بقا کی خاطر جنگی جنون سے با زآئے: ثناء اللہ خان کاکڑ ">مودی خطے میں امن و ترقی اور انسانیت کی بقا کی خاطر جنگی جنون سے با زآئے: ثناء اللہ خان کاکڑ </a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </span> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی</h2> <h5 > </h5> <div class="meta"> <span class="time">Sep 26, 2011 | 12:07 </span> <span style="display:none;">12:07 PM, September 26, 2011</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-counturl="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/digital_images/large/2011-09-26/news-1342425786-1356.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/digital_images/medium/2011-09-26/news-1342425786-1356.jpg" class="img-responsive detailpage-single-img" alt="سپریم کورٹ کراچی رجسٹری نے آئل ٹرمینل کیس کی سماعت انتیس ستمبر تک ملتوی کردی"/> </picture> <div class="entry-post mrgn-top"> کیس کی سماعت سپریم کورٹ کراچی رجسٹری میں جسٹس سرمد جلال عثمانی اور جسٹس انورظہیر جمالی پرمشتمل ڈویژن بینچ نے کی۔ دوران سماعت عدالت نے معاملے کے حل میں مسلسل تاخیر پر برہمی کا اظہار کیا ۔ڈی سی او کراچی محمد حسین نے عدالت کو بتایا کہ شیریں جناح کالونی پر واقع غیرقانونی ٹرمینل کی منتقلی کے لیے ذوالفقار آباد میں زمین مختص کردی دی گئی ہے اورسمری وزیراعلی سندھ کو بھجوائی جاچکی ہے جس پر عدالت نے ڈی سی او کراچی کو ہفتہ وار رپورٹ عدالت میں پیش کرنے کا حکم دیتے ہوئے سماعت ملتوی کردی۔ </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-counturl="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/26-Sep-2011/50448" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/26-Sep-2011/50448"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </span> </div> <div class="author-post hidden-xs"> <div class="info-author author-page2"> <h4 class="author-page3"> <a href="https://www.nawaiwaqt.com.pk/Reporter/1"></a></h4> <p> </p> </div> </div> <br> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">مئی 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Jan-2019/974176"> <div class="top-center" title="خدیجہ صدیقی قاتلانہ حملہ کیس:ہائیکورٹ کا فیصلہ کالعدم قرار ,ملزم کو گرفتار کرنے کا حکم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-01-23/news-1548236298-1049.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Jan-2019/974176">خدیجہ صدیقی قاتلانہ حملہ کیس:ہائیکورٹ کا فیصلہ کالعدم قرار ...</a> </h3> <div class="date">Jan 23, 2019 | 14:33 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Nov-2018/936699"> <div class="top-center" title="سپریم کورٹ:توہین عدالت کیس میں عامر لیاقت پر فرد جرم عائد کردی گئی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-11-07/news-1541577141-6264.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Nov-2018/936699">سپریم کورٹ:توہین عدالت کیس میں عامر لیاقت پر فرد جرم عائد ...</a> </h3> <div class="date">Nov 07, 2018 | 12:52 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Dec-2018/960791"> <div class="top-center" title="سپریم کورٹ نےزلفی بخاری کی نااہلی کی درخواست خارج کر دی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-12-26/news-1545812214-3971.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Dec-2018/960791">سپریم کورٹ نےزلفی بخاری کی نااہلی کی درخواست خارج کر دی</a> </h3> <div class="date">Dec 26, 2018 | 12:57 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Dec-2018/950947"> <div class="top-center" title="سانحہ ماڈل ٹاون کیس کی سماعت کل سپریم کورٹ میں ہوگی ، نوازشریف، شہبازشریف سمیت دیگر کو نوٹس جاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-12-04/news-1543938861-9653.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Dec-2018/950947">سانحہ ماڈل ٹاون کیس کی سماعت کل سپریم کورٹ میں ہوگی ، ...</a> </h3> <div class="date">Dec 04, 2018 | 20:54 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="http://www.nawaiwaqt.com.pk/national/26-Sep-2011/50448" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 sidebar "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </span> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-03-02/Lahore/epaper_img_1551500490.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990193"> <div class="top-center" title="دنیابھارت کو انتہا پسند مانتی ہے,وزیراعظم 20 مارچ کو وی آئی پی جناح ایکسپریس کا افتتاح کریں گے:شیخ رشید " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-03-02/news-1551522057-1519.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990193">دنیابھارت کو انتہا پسند مانتی ہے,وزیراعظم 20 مارچ کو وی آئی ...</a> </h3> <div class="date">Mar 02, 2019 | 15:21 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990192"> <div class="top-center" title="امریکی اخبارات میں پاکستان کی تعریفیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-03-02/news-1551520502-8564.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990192">امریکی اخبارات میں پاکستان کی تعریفیں</a> </h3> <div class="date">Mar 02, 2019 | 14:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990191"> <div class="top-center" title="چیئرمین سینٹ کی بلوچ کلچر ڈے کے موقع پر بلوچستان کے عوام کو مبارکباد" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-03-02/news-1551520370-1504.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990191">چیئرمین سینٹ کی بلوچ کلچر ڈے کے موقع پر بلوچستان کے عوام کو ...</a> </h3> <div class="date">Mar 02, 2019 | 14:53 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990190"> <div class="top-center" title="بھارت میں قید شاکر اللہ کی میت پاکستان پہنچا دی گئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-03-02/news-1551519887-6010.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990190">بھارت میں قید شاکر اللہ کی میت پاکستان پہنچا دی گئی</a> </h3> <div class="date">Mar 02, 2019 | 14:45 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990189"> <div class="top-center" title="پاکستان بھارت کے ساتھ تمام تنازعات بات چیت کے ذریعے طے کرنا چاہتاہے:فواد چوہدری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-03-02/news-1551518635-7573.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990189">پاکستان بھارت کے ساتھ تمام تنازعات بات چیت کے ذریعے طے کرنا ...</a> </h3> <div class="date">Mar 02, 2019 | 14:24 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990175"> <div class="top-center" title="اے دشمنِ دیں تو نے کس قوم کو للکارا ہے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-02/news-1551504005-8998.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990175">اے دشمنِ دیں تو نے کس قوم کو للکارا ہے</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990115"> <div class="top-center" title="جنگ کا خطرہ ختم مگرجنگ تو جاری ہے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-02/news-1551499735-5224.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990115">جنگ کا خطرہ ختم مگرجنگ تو جاری ہے </a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990097"> <div class="top-center" title="سنان اشفاق کا ایک اور گولڈ میڈل!!!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-02/news-1551497219-4954.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/990097">سنان اشفاق کا ایک اور گولڈ میڈل!!!!!!</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989946"> <div class="top-center" title="بھارتی پائلٹ کی واپس بھیجنے کی جلدی کیا ہے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-02/news-1551485275-2513.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989946">بھارتی پائلٹ کی واپس بھیجنے کی جلدی کیا ہے </a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989945"> <div class="top-center" title="دنیا مودی کو سمجھانے کی کوشش کررہی ہے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-02/news-1551485213-9825.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989945">دنیا مودی کو سمجھانے کی کوشش کررہی ہے</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989865">بھارت ہماری امن کی خواہش کو کمزوری سمجھے گا تو یہ اسکی بڑی بھول ہوگی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989864">قوم کا پاک فوج کو سلیوٹ </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989863">صارفین پرگرایا گیا پٹرول اوربجلی بم </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989862">آئی ایم ایف سے 12 ارب ڈالر قرض </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989522">ہمیں قومی اتحاد و یکجہتی کا استوار ہونیوالا ٹیمپو ٹوٹنے نہیں دینا چاہیے</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989858">ہفتہ ‘24 ؍ جمادی الثانی 1440ھ‘ 2 ؍ مارچ 2019ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989514">جمعۃ المبارک‘23 ؍ جمادی الثانی 1440ھ‘ یکم مارچ 2019ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Feb-2019/989152">جمعرات ‘22 ؍ جمادی الثانی 1440ھ‘ 28 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2019/988762">بدھ ‘21 ؍ جمادی الثانی 1440ھ‘ 27 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2019/988408">منگل ‘20 ؍ جمادی الثانی 1440ھ‘ 26 ؍ فروری 2019ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989857"> <div class="top-center" title="سیاسی عسکری سفارتی صحافتی اخلاقی کامیابی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551464723-7857.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989857">سیاسی عسکری سفارتی صحافتی اخلاقی کامیابی</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989856"> <div class="top-center" title="بھارت میں عوام کی آزمائش" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551464619-6547.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989856">بھارت میں عوام کی آزمائش</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989855"> <div class="top-center" title="اور پڑوسی ہی لڑے تو ہم معذور نہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551464543-1562.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989855">اور پڑوسی ہی لڑے تو ہم معذور نہیں</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989518"> <div class="top-center" title="عمران خان امن کی تلاش میں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551389259-5097.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989518">عمران خان امن کی تلاش میں</a> </h3> <div class="date">Mar 01, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989517"> <div class="top-center" title="فوج کا جذبہ جہاد" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551389209-6540.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989517">فوج کا جذبہ جہاد</a> </h3> <div class="date">Mar 01, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989851"> <div class="top-center" title="احسن فیصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551464065-2296.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989851">احسن فیصلہ</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989850"> <div class="top-center" title="’’نیب‘‘ اور گل و لالہ میں رشتہ؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551463982-4724.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989850">’’نیب‘‘ اور گل و لالہ میں رشتہ؟</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989849"> <div class="top-center" title="پولیس کی خدمات بجا‘ لیکن!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551463928-5223.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989849">پولیس کی خدمات بجا‘ لیکن!</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989848"> <div class="top-center" title="پاک فوج کو سلام" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551463843-9808.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989848">پاک فوج کو سلام</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989847"> <div class="top-center" title="ہم لوگ ابھی زندہ و بیدار کھڑے ہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-03-01/news-1551463630-3477.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989847">ہم لوگ ابھی زندہ و بیدار کھڑے ہیں</a> </h3> <div class="date">Mar 02, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989854">فاروق آباد ہائوسنگ کالونی کے مسائل</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989853">کالا باغ ڈیم کی تعمیر ناگزیر</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989852">جو چاہیں حاصل کریں</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989714">پاک فضائیہ کو سلام</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989713">جامعات کے وائس چانسلرز کے نام گزارشات!</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989859">اظہارِ تشکر</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989515">صحابہ اورشکر </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Feb-2019/989151">شکر کی عادت</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/27-Feb-2019/988763">شکرانہء نعمت</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-Feb-2019/988406">تلقینِ شکر</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989930">اخوت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989861"> اسوۂ حسنہ</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989536">یہود و نصاریٰ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989512">ووٹ قوم کی امانت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Feb-2019/989149">عوام کی بے لوث خدمت</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989929">جمہوریت</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2019/989860"> زورِ دست و ضربتِ کاری</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989535">تعلق </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989513">زندگی کے حقائق</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Feb-2019/989150">محمدؐ بھی ترا‘ جبریل بھی‘ قرآن بھی تیرا</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/27-Feb-2019/989035">بھارتی طیاروں کی ’’دخل اندازی‘‘</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/26-Feb-2019/988521">’’او آئی سی‘‘ میں سشما سوراج </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/28-Feb-2019/989250">’’عالمی برادری ‘‘ کی پاک، بھارت جنگ رکوانے کی مجبوری </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/25-Feb-2019/988188">ڈاکٹر انور سجاد اور بیت المال!</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/01-Mar-2019/989629">عالمی برادری کی جانب کھولی گئی کھڑکی </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Jul-2012/121218">سعودی حکومت نے اسلام کی توہین کو جرم قرار دےدیا، سخت سزاﺅں کے قانون پر غور </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-03-02/Lahore/epaper_img_1551477608.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/smoothscroll.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1550748448"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '50448', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 