<!-- 
                             Deployment Date: 09 Sep 2020, 11:01:20 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی</title> <meta name="description" content="جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی" /> <meta name="twitter:title" content="جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی"> <meta itemprop="name" content="جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی"> <meta property="og:description" content="جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر آیا ملزم اندھا دھند فائرنگ سے قتل جبکہ وکیل زخمی &nbsp;ہوگیا۔" /> <meta itemprop="description" content="جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر آیا ملزم اندھا دھند فائرنگ سے قتل جبکہ وکیل زخمی &nbsp;ہوگیا۔"> <meta name="twitter:description" content="جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر آیا ملزم اندھا دھند فائرنگ سے قتل جبکہ وکیل زخمی &nbsp;ہوگیا۔"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="refresh" content="3600" > <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2020-09-24T08:09:01+05:00" /> <meta property="article:section" content="صفحہ آخر" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1599631280" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1599631280" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/24-Sep-2020/1219855"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "back-page"; var news_tags = ""; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1600887600', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <style> .oembed_desktop_only ,.oembed_mobile_only{ display: inline-block; } @media(max-width: 768px){ .oembed_desktop_only{ display: none!important; } } @media (min-width: 768px){ .oembed_mobile_only{ display: none!important; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" }, "headline": "جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2020-09-24T08:09:01+05:00", "dateModified": "2020-09-24T08:09:01+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر آیا ملزم اندھا دھند فائرنگ سے قتل جبکہ وکیل زخمی &nbsp;ہوگیا۔ ملزم اسلحہ لہراتے ہوئے پولیس کا گھیرا توڑ کر موقع سے فرار ہوگیا۔ احاطہ کچہری سے ملحقہ تھانہ سٹی کے اہلکار بھی ملزمان کو پکڑنے کے لیے کچھ نہ کر پائے۔ احاطہ کچہری میں لرزہ خیز واردات کا آئی جی پنجاب نے نوٹس لے کر آر پی او فیصل آباد سے فوری رپورٹ طلب کر لی۔ صدر بار نے کہا ججز، وکلائ، سائلین کی جان کے تحفظ کے لیے اب سخت اقدامات کرنا ہوں گے۔ تفصیلات کے مطابق پیشی پر آیا ہوا قتل میں ملوث ملزم عمران ارشد آف ملوآنیاں اپنے وکیل عبدالجبار کے ساتھ صلح کے بیان دینے کے لیے آئے ہوئے تھے کہ اسی دوران انکے مخالفین جو کہ کچہری احاطہ میں آزادانہ اسلحہ لیے گھوم رہے تھے۔ عمران ارشد جونہی چھوٹے گیٹ سے جوڈیشل کمپلیکس کی طرف جانے لگا تو مذکورہ بالا افراد نے سامنے آکر اندھا دھند فائرنگ کردی۔&nbsp; @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 50px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 42px; color:#222; overflow: hidden; padding-right: 10px; } } نواز شریف اور مریم کے قانونی مسائل عدالتوں میں ہی حل ہونگے: آرمی چیف کی محمد زبیر سے گفتگو " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Thursday | September 24, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220026" title="نواز شریف اور مریم کے قانونی مسائل عدالتوں میں ہی حل ہونگے: آرمی چیف کی محمد زبیر سے گفتگو">نواز شریف اور مریم کے قانونی مسائل عدالتوں میں ہی حل ہونگے: آرمی چیف کی محمد زبیر سے گفتگو</a></li> <li><a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220025" title="فوڈ سیکورٹی اینڈ ایگریکلچر سینٹر آف ایکسیلنس کااحمد پور لامہ ،رحیم یار خان میں میڈیکل کیمپ ">فوڈ سیکورٹی اینڈ ایگریکلچر سینٹر آف ایکسیلنس کااحمد پور لامہ ،رحیم یار خان میں میڈیکل کیمپ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220024" title="قائمہ کمیٹی کاشہر اور فیصل مسجد میں ناقص صفائی پر سی ڈی اے اور ایم سی آئی حکام پر اظہار برہمی">قائمہ کمیٹی کاشہر اور فیصل مسجد میں ناقص صفائی پر سی ڈی اے اور ایم سی آئی حکام پر اظہار برہمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220023" title="وائس چانسلربلتستان یونیورسٹی کی جانب سے فرقہ وارانہ پوسٹ فیس بک پر اپلوڈ">وائس چانسلربلتستان یونیورسٹی کی جانب سے فرقہ وارانہ پوسٹ فیس بک پر اپلوڈ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220022" title=" سابقہ رنجش پر فائرنگ سے ایک شخص قتل،جھاڑیوں سے جلی ہوئی نعش برآمد"> سابقہ رنجش پر فائرنگ سے ایک شخص قتل،جھاڑیوں سے جلی ہوئی نعش برآمد</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی</h2> <h5 > </h5> <div class="meta"> <span class="time">Sep 24, 2020</span> <span style="display:none;">8:09 AM, September 24, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-counturl="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855"></script> </div> </div> <div class="entry-post mrgn-top"> <p>جڑانوالہ (نمائندہ نوائے وقت) احاطہ کچہری میں ایک بار پھر خون کی لرزہ خیز واردات ہوئی۔ پیشی پر آیا ملزم اندھا دھند فائرنگ سے قتل جبکہ وکیل زخمی &nbsp;ہوگیا۔ ملزم اسلحہ لہراتے ہوئے پولیس کا گھیرا توڑ کر موقع سے فرار ہوگیا۔ احاطہ کچہری سے ملحقہ تھانہ سٹی کے اہلکار بھی ملزمان کو پکڑنے کے لیے کچھ نہ کر پائے۔ احاطہ کچہری میں لرزہ خیز واردات کا آئی جی پنجاب نے نوٹس لے کر آر پی او فیصل آباد سے فوری رپورٹ طلب کر لی۔ صدر بار نے کہا ججز، وکلائ، سائلین کی جان کے تحفظ کے لیے اب سخت اقدامات کرنا ہوں گے۔ تفصیلات کے مطابق پیشی پر آیا ہوا قتل میں ملوث ملزم عمران ارشد آف ملوآنیاں اپنے وکیل عبدالجبار کے ساتھ صلح کے بیان دینے کے لیے آئے ہوئے تھے کہ اسی دوران انکے مخالفین جو کہ کچہری احاطہ میں آزادانہ اسلحہ لیے گھوم رہے تھے۔ عمران ارشد جونہی چھوٹے گیٹ سے جوڈیشل کمپلیکس کی طرف جانے لگا تو مذکورہ بالا افراد نے سامنے آکر اندھا دھند فائرنگ کردی۔&nbsp;</p> <!-- Zeeshan Saleem: Only image and title will be displayed. --> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 50px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 42px; color:#222; overflow: hidden; padding-right: 10px; } } </style> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220026" style="background-image:url(https://www.nawaiwaqt.com.pk/print_images/medium/2020-09-24/news-1600923021-3015.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220026"> نواز شریف اور مریم کے قانونی مسائل عدالتوں میں ہی حل ہونگے: آرمی چیف کی محمد زبیر سے گفتگو </a> </div> </blockquote> <div class="clearfix"></div> <p></p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-counturl="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219183"> <div class="top-center" title="نواز شریف اتنے بھی ’’بھولے‘‘ نہیں " alt="نواز شریف اتنے بھی ’’بھولے‘‘ نہیں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-22/news-1600749229-5717.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219183">نواز شریف اتنے بھی ’’بھولے‘‘ نہیں </a> </h3> <div class="date">Sep 22, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Sep-2020/1218789"> <div class="top-center" title="اے پی سی اور نواز شریف کا خطاب " alt="اے پی سی اور نواز شریف کا خطاب " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-21/news-1600662336-9554.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Sep-2020/1218789">اے پی سی اور نواز شریف کا خطاب </a> </h3> <div class="date">Sep 21, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219575"> <div class="top-center" title="’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر " alt="’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-23/news-1600830387-1434.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219575">’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر </a> </h3> <div class="date">Sep 23, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Sep-2020/1214824"> <div class="top-center" title="مودی کی مقبولیت اور میرا علمِ نجوم" alt="مودی کی مقبولیت اور میرا علمِ نجوم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-11/news-1599791159-4976.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Sep-2020/1214824">مودی کی مقبولیت اور میرا علمِ نجوم</a> </h3> <div class="date">Sep 11, 2020</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Sep-2020/1215562"> <div class="top-center" title="موٹروے زیادتی کیس میں ابھی تک کوئی ملزم گرفتار نہیں ہوا : آئی جی پنجاب" alt="موٹروے زیادتی کیس میں ابھی تک کوئی ملزم گرفتار نہیں ہوا : آئی جی پنجاب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-09-12/news-1599927188-9709.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Sep-2020/1215562">موٹروے زیادتی کیس میں ابھی تک کوئی ملزم گرفتار نہیں ہوا : آئی ...</a> </h3> <div class="date">Sep 12, 2020 | 21:13 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2020/1126032"> <div class="top-center" title="رحیم یار خان: ڈاکوﺅں کی اپنے ساتھی کو چھڑانے کیلئے پولیس پر فائرنگ ، زیر حراست ملزم زخمی" alt="رحیم یار خان: ڈاکوﺅں کی اپنے ساتھی کو چھڑانے کیلئے پولیس پر فائرنگ ، زیر حراست ملزم زخمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-26/news-1582712805-9761.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Feb-2020/1126032">رحیم یار خان: ڈاکوﺅں کی اپنے ساتھی کو چھڑانے کیلئے پولیس پر ...</a> </h3> <div class="date">Feb 26, 2020 | 15:27 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-May-2019/1021044"> <div class="top-center" title="شمالی وزیرستان: سیکیورٹی چیک پوسٹ پر فائرنگ سے 5 اہلکار زخمی" alt="شمالی وزیرستان: سیکیورٹی چیک پوسٹ پر فائرنگ سے 5 اہلکار زخمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-05-26/news-1558884257-7062.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-May-2019/1021044">شمالی وزیرستان: سیکیورٹی چیک پوسٹ پر فائرنگ سے 5 اہلکار زخمی</a> </h3> <div class="date">May 26, 2019 | 20:24 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/17-Sep-2020/1217594"> <div class="top-center" title="خاتون زیادتی کیس, ملزم عابد کے گرد گھیرا تنگ، جلد پکڑ لیں گے: فیاض الحسن چوہان" alt="خاتون زیادتی کیس, ملزم عابد کے گرد گھیرا تنگ، جلد پکڑ لیں گے: فیاض الحسن چوہان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-09-17/news-1600346527-2665.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/17-Sep-2020/1217594">خاتون زیادتی کیس, ملزم عابد کے گرد گھیرا تنگ، جلد پکڑ لیں گے: ...</a> </h3> <div class="date">Sep 17, 2020 | 17:42 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219855" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms " src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" height="500" style="border: none; margin-bottom: 30px;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-09-24/Lahore/epaper_img_1600920203.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220017"> <div class="top-center" title="ریلوے لائن پر گانے سننے میں مگن نوجوان کا خوفناک انجام" alt="ریلوے لائن پر گانے سننے میں مگن نوجوان کا خوفناک انجام" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-09-24/news-1600922639-5042.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1220017">ریلوے لائن پر گانے سننے میں مگن نوجوان کا خوفناک انجام</a> </h3> <div class="date">Sep 24, 2020 | 09:44 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219994"> <div class="top-center" title="وزیراعظم: اقوام عالم کی توجہ مقبوضہ کشمیر میں جاری بھارتی مظالم کی جانب مبذول کرائیں گے" alt="وزیراعظم: اقوام عالم کی توجہ مقبوضہ کشمیر میں جاری بھارتی مظالم کی جانب مبذول کرائیں گے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-09-24/news-1600922293-2549.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219994">وزیراعظم: اقوام عالم کی توجہ مقبوضہ کشمیر میں جاری بھارتی ...</a> </h3> <div class="date">Sep 24, 2020 | 09:38 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219993"> <div class="top-center" title="ٹی ٹی مقدمہ نیب کی تاریخ کا مضبوط ترین کیس، شہباز شریف بتائیں سلمان اور علی کے پاس پیسہ کہاں سے آیا: شہزاد اکبر" alt="ٹی ٹی مقدمہ نیب کی تاریخ کا مضبوط ترین کیس، شہباز شریف بتائیں سلمان اور علی کے پاس پیسہ کہاں سے آیا: شہزاد اکبر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600922186-3993.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219993">ٹی ٹی مقدمہ نیب کی تاریخ کا مضبوط ترین کیس، شہباز شریف ...</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219992"> <div class="top-center" title="جہاز رانی معاشی و سماجی رابطے کی بحالی کا کام کرتی ہے: سربراہ پاک بحریہ " alt="جہاز رانی معاشی و سماجی رابطے کی بحالی کا کام کرتی ہے: سربراہ پاک بحریہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600922099-2649.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219992">جہاز رانی معاشی و سماجی رابطے کی بحالی کا کام کرتی ہے: سربراہ ...</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219991"> <div class="top-center" title="اقوام متحدہ میں اہل کشمیر کے حقوق کی آواز بلند کرنے پر صدر اردگان کا شکریہ : عمران" alt="اقوام متحدہ میں اہل کشمیر کے حقوق کی آواز بلند کرنے پر صدر اردگان کا شکریہ : عمران" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600922025-5202.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219991">اقوام متحدہ میں اہل کشمیر کے حقوق کی آواز بلند کرنے پر صدر ...</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219839"> <div class="top-center" title="ٹرمپ کی چین پر چڑھائی  " alt="ٹرمپ کی چین پر چڑھائی  " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600916438-6871.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219839">ٹرمپ کی چین پر چڑھائی  </a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219830"> <div class="top-center" title="قابلِ رحم شہباز شریف اور یوٹیلیٹی اسٹورز کی الٹی گنگا!!!!" alt="قابلِ رحم شہباز شریف اور یوٹیلیٹی اسٹورز کی الٹی گنگا!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600914606-2109.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219830">قابلِ رحم شہباز شریف اور یوٹیلیٹی اسٹورز کی الٹی ...</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219795"> <div class="top-center" title="بھارتی خارجہ پالیسی:علاقائی اور عالمی تناظر میں" alt="بھارتی خارجہ پالیسی:علاقائی اور عالمی تناظر میں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600911626-8735.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219795">بھارتی خارجہ پالیسی:علاقائی اور عالمی تناظر میں</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219575"> <div class="top-center" title="’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر " alt="’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-23/news-1600830387-1434.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219575">’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی ...</a> </h3> <div class="date">Sep 23, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219540"> <div class="top-center" title="پاکستان کا مطلب کیا لا الہ الا اللہ!!!!" alt="پاکستان کا مطلب کیا لا الہ الا اللہ!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-23/news-1600827444-5802.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219540">پاکستان کا مطلب کیا لا الہ الا اللہ!!!!</a> </h3> <div class="date">Sep 23, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219793">ملک کی سلامتی کیخلاف بھارت کی جانب سے کوئی بھی سازش بعیدازقیاس نہیں</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219792">اردگان کا کشمیریوں کو  حق استصواب دینے پر زور </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219791">سانحہ بلدیہ ٹائون:  اصل مجرم سزائوں سے محفوظ!</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219520"> ملک میں سیاسی رواداری کی فضا مستحکم کرنا قومی سیاسی قیادتوں کی ذمہ داری ہے</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219519">مسئلہ کشمیر پر اوآئی سی کا اجلاس </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219796">جمعرات ‘ 6  ؍ صفرالمظفر 1442ھ‘  24؍ ستمبر 2020ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219522">بدھ ‘ 5  ؍ صفرالمظفر 1442ھ‘  23؍ ستمبر 2020ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219050">منگل ‘ 4  ؍ صفرالمظفر 1442ھ‘  22؍ ستمبر 2020ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Sep-2020/1218721"> پیر‘ 3 ؍ صفرالمظفر 1442ھ‘  21؍ ستمبر 2020ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2020/1218499">اتوار‘ 2 ؍ صفرالمظفر 1442ھ‘  20 ؍ ستمبر 2020ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219802"> <div class="top-center" title="درندگی کے واقعات کی روک تھام " alt="درندگی کے واقعات کی روک تھام " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600911916-3022.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219802">درندگی کے واقعات کی روک تھام </a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219801"> <div class="top-center" title="Motorway Rapist کو زمین کھا گئی ؟" alt="Motorway Rapist کو زمین کھا گئی ؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600911843-8854.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219801">Motorway Rapist کو زمین کھا گئی ؟</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219800"> <div class="top-center" title="بلدیاتی انتخابات بروقت ہونے چاہئیں" alt="بلدیاتی انتخابات بروقت ہونے چاہئیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600911818-6034.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219800">بلدیاتی انتخابات بروقت ہونے چاہئیں</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219799"> <div class="top-center" title="سعودی عرب یوم الوطنی" alt="سعودی عرب یوم الوطنی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600911767-7497.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219799">سعودی عرب یوم الوطنی</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219528"> <div class="top-center" title="سعودی عرب یوم الوطنی" alt="سعودی عرب یوم الوطنی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-23/news-1600826620-1551.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219528">سعودی عرب یوم الوطنی</a> </h3> <div class="date">Sep 23, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219838"> <div class="top-center" title="گھرگھر کی کہانی" alt="گھرگھر کی کہانی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600915567-8934.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219838">گھرگھر کی کہانی</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219837"> <div class="top-center" title=" وزیر اعلیٰ پنجاب کے خلاف بیورو کریسی کی کارستانی" alt=" وزیر اعلیٰ پنجاب کے خلاف بیورو کریسی کی کارستانی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600915534-4590.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219837"> وزیر اعلیٰ پنجاب کے خلاف بیورو کریسی کی کارستانی</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219836"> <div class="top-center" title="واٹرفلٹریشن پلانٹ بند‘واٹرسپلائی سکیم ناکارہ" alt="واٹرفلٹریشن پلانٹ بند‘واٹرسپلائی سکیم ناکارہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600915495-8244.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219836">واٹرفلٹریشن پلانٹ بند‘واٹرسپلائی سکیم ناکارہ</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219835"> <div class="top-center" title="شنگھائی تعاون تنظیم کے اجلاس میں پاکستان کے سیاسی نقشہ کی گونج !" alt="شنگھائی تعاون تنظیم کے اجلاس میں پاکستان کے سیاسی نقشہ کی گونج !" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600915455-3818.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219835">شنگھائی تعاون تنظیم کے اجلاس میں پاکستان کے ...</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219834"> <div class="top-center" title="عظمت صحابہ کرامؓ واہل بیتؓ" alt="عظمت صحابہ کرامؓ واہل بیتؓ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-09-24/news-1600915420-2692.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219834">عظمت صحابہ کرامؓ واہل بیتؓ</a> </h3> <div class="date">Sep 24, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219813">تعلیمی اداروں کے فرائض؟ </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219616">بچہ مزدوری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219570">اے زندگی</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219564">سفیرِ کشمیر،راجہ فاروق حیدر</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219530">ورلڈ بینک سے قرض ثالثی اور بھارتی این او سی کی ضرورت نہیں!</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219794"> بعثت سے پہلے انتظار</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219521"> محافظ فرشتے</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219048">زید بن حارثہ کی وابستگی</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Sep-2020/1218719">ایثارووفاء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2020/1218497">پروردئہ لطف وکرم کی گواہی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219848">فرمانِ قائد</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219797"> خاموش تماشائی </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219523"> مثالی معاشی نظام </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219432">فرمانِ قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219054">فرمان قائد</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219847">فرمودہ اقبال</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Sep-2020/1219798">بالِ جبریل</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219524">ارمغانِ حجاز</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219431">فرمودہ اقبال</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219053">فرمودہ اقبال</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/22-Sep-2020/1219183">نواز شریف اتنے بھی ’’بھولے‘‘ نہیں </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/21-Sep-2020/1218789">اے پی سی اور نواز شریف کا خطاب </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/23-Sep-2020/1219575">’’بڑا کھانا‘‘ اور نوازشریف کی کشتیاں جلاتی تقریر </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/18-Sep-2020/1217609">عمران حکومت کے لئے ’’گلیاں سنجیاں‘‘ کا ماحول</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/19-Sep-2020/1218346">کرونا وائرس: عینک والے افراد کے لیے خوشخبری</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جاؤں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-09-24/Lahore/epaper_img_1600897824.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1599631280"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1599631280"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1219855', referrer: '', ip_address: '34.221.2.176, 127.0.0.1', agent_name: 'Internet Explorer 9.0', is_browser: '1', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Windows 7', agent_string: 'Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; Trident/5.0)', current_url: 'http://www.nawaiwaqt.com.pk/24-Sep-2020/1219855', news_title: 'جڑانوالہ: کچہری پیشی پر آیا ملزم مخالفین کی فائرنگ سے قتل‘ وکیل زخمی', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 20%; cursor: pointer; } #local_storage_news_id p { float: right; width: 75%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button { position: fixed !important; z-index: 10000; bottom: -25px; right: -70px; background-color: #e4e4e4; transform: rotate(-90deg); padding: 5px 20px 65px 55px; color: #7f7f7f; font-size: 14px; cursor: pointer; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 