<!-- 
                             Deployment Date: 11 May 2022, 03:06:31 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title> صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد جھوٹا مقدمہ بنادےا</title> <meta name="description" content="&nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content=" صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد جھوٹا مقدمہ بنادےا" /> <meta name="twitter:title" content=" صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد جھوٹا مقدمہ بنادےا"> <meta itemprop="name" content=" صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد جھوٹا مقدمہ بنادےا"> <meta property="og:description" content="&nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد کا نشانہ بناتے رہے ۔ جرم پوچھنے پر ایس ایچ او نے صحافی پر پسٹل" /> <meta itemprop="description" content="&nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد کا نشانہ بناتے رہے ۔ جرم پوچھنے پر ایس ایچ او نے صحافی پر پسٹل"> <meta name="twitter:description" content="&nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد کا نشانہ بناتے رہے ۔ جرم پوچھنے پر ایس ایچ او نے صحافی پر پسٹل"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384"> <meta property="og:small_image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg" /> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="generator" content="Publishrr.com" /> <link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://adservice.google.com"><link rel="preconnect" href="https://googleads4.g.doubleclick.net"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://adservice.google.com.pk"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://bid.g.doubleclick.net"><link rel="preconnect" href="https://pubads.g.doubleclick.net"><link rel="preconnect" href="https://www.gstatic.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://imasdk.googleapis.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://static.xx.fbcdn.net"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://maxcdn.bootstrapcdn.com"><link rel="preconnect" href="https://i.ytimg.com"> <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2022-10-22T11:34:50+05:00" /> <meta property="article:section" content="متفرق شہر" /> <meta property="article:section" content="گوجرانوالہ" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script async > window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed(){ var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384', }, function(response) {}); } </script> <link href="https://fonts.googleapis.com/css?family=Roboto:300?mdate=1652263591" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300?mdate=1652263591"></noscript> <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300?mdate=1652263591" rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" /> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300?mdate=1652263591"></noscript> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/frontend/plugins/swiper/swiper-bundle.min.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1652263591" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1652263591" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/22-Oct-2022/1629384"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, gujranwala"; var news_tags = ""; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1666378800', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; margin-top: 20px; margin-bottom: 20px; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 52px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 46px; color:#222; overflow: hidden; padding-right: 10px; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" }, "headline": " صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد ،جھوٹا مقدمہ بنادےا", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2022-10-22T11:34:50+05:00", "dateModified": "2022-10-22T11:34:50+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" } }, "description": " &nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد کا نشانہ بناتے رہے ۔ جرم پوچھنے پر ایس ایچ او نے صحافی پر پسٹل تان لیا اے ایس آئی مصطفی گجر صحافی برادری کو گالیاں دیتا رہا صحافیوں کا جی ٹی روڈ پر شدید احتجاج ،آئی جی پنجاب سے پولیس گردی کا نوٹس لینے کا مطالبہ تفصیل کے مطابق گکھڑ کا مقامی صحافی آصف بٹ اپنے دوست کے ساتھ گکھڑ کے نواحی گاﺅں گل والہ گیا اور وہاں پر گھر میں بیٹھا ہوا تھا کہ وہاں پر پولیس تھانہ احمدنگر آ گئی اور آصف بٹ اور دوستوں پر تشدد کرنا شروع کر دیا آصف بٹ نے اپنا قصورپوچھا تو ایس ایچ او حسن منج نے آصف بٹ پر پستول تان لیا اور زبردستی اٹھا کر گاڑی میں ڈال کر تھانے لے گےا اور تھانہ لے جا کر اس کو بدترین تشدد کا نشانہ بناتا رہا اور جوئے کے مقدمہ میں نامزد کر دیا۔ اے ایس آئی مصطفی گجر تشدد کرنے کے ساتھ صحافی برادری کو گالیاں دیتا رہا مقامی صحافی پر جھوٹا مقدمہ درج کرنے اور پولیس کا تشدد کرنے پر صحافی برادری سراپاحتجاج ہے آئی جی پنجاب اور سی پی او گوجرانولہ سے پولیس گردی کانوٹس لینے کا مطالبہ کیا ۔ جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Saturday | October 22, 2022 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-10"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <!-- <div class="font_download"> <a href="<//?php echo THEME_ASSETS_BASE_URL.'fonts/jameel_font.zip';?>" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="<//?= THEME_ASSETS_BASE_URL . 'images/urdu-fownload-font.png'; ?>" alt="Font" /> </a> </div> --> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629390" title="الیکشن کمیشن کا فیصلہ مبہم،5میں سے 2ججز فیصلے پر راضی نہیں تھے، شیخ رشید">الیکشن کمیشن کا فیصلہ مبہم،5میں سے 2ججز فیصلے پر راضی نہیں تھے، شیخ رشید</a></li> <li><a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629389" title="گرے لسٹ سے باہر آنے کیلئے پاکستان کی کوششوں کو تسلیم کرتے ہیں، امریکا">گرے لسٹ سے باہر آنے کیلئے پاکستان کی کوششوں کو تسلیم کرتے ہیں، امریکا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629388" title="عمران خان کی نااہلی کا فیصلہ اسلام آباد ہائیکورٹ میں چیلنج ">عمران خان کی نااہلی کا فیصلہ اسلام آباد ہائیکورٹ میں چیلنج </a></li> <li><a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629387" title="اوباڑو ، قومی شاہراہ پر چلتی مسافر بس میں آگ لگ گئی">اوباڑو ، قومی شاہراہ پر چلتی مسافر بس میں آگ لگ گئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629386" title="جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید">جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2>  صحافی پر پولیس تھانہ احمد نگرکا محبوس کرکے بےہمانہ تشدد ،جھوٹا مقدمہ بنادےا </h2> <h5> </h5> <div class="row"> <div class="col-lg-3"> <div class="meta"> <span class="time"> Oct 22, 2022 </span> <span style="display:none;"> 11:34 AM, October 22, 2022 </span> </div> </div> <div class="col-lg-9"> <ul class="list-inline"> <li style="font-family: 'Jameel Noori Nastaleeq','Mehr Nastaliq Web', 'Nafees', 'Verdana', 'Arial', 'Helvetica', 'sans-serif' !important;"> </li> </ul> </div> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-layout="button" data-size="small" data-mobile-iframe="true"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share </a> </div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-counturl="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-lang="en" data-count="horizontal">Tweet </a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" target="_blank" class="custom-soc icon-text"> <span class="label google-plus" id="l">Google+</span> </a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384"></script> </div> </div> <style> .swiper { margin-left: auto; margin-right: auto; } .swiper-slide { background-size: cover; background-position: center; text-align: center; font-size: 18px; background: #fff; } .swiper-slide img { display: block; width: 100%; height: 100%; object-fit: cover; } .publishrr-slider { height: 80%; width: 100%; } .publishrr-slider .video_wrapper { height: 462.9375px; background: #eaeff5ba; } .publishrr-slider-thumbs .video_wrapper { height: 111.41px; background: #eaeff5ba; } .publishrr-slider-thumbs { height: 20%; box-sizing: border-box; padding: 10px 0; } .publishrr-slider-thumbs .swiper-slide { width: 25%; height: 100%; opacity: 0.6; } .publishrr-slider-thumbs .swiper-slide-thumb-active { opacity: 1; } .publishrr-slider .swiper-slide video, .publishrr-slider-thumbs .swiper-slide video { height: 100%; width: auto; margin: 0 auto; } .video_icon { position: absolute; top: 42%; right: 46.2%; color: #fff; border-radius: 50%; } .fa-pause { display: none; } .controlsSpacerStack:hover>.clickToPlay, .clickToPlay:hover, .clickToPlay { display: none !important; } #detail_page_slider_image_loader { display: flex; justify-content: center; align-items: center; } #detail_page_slider_thumb_loader { display: flex; justify-content: center; align-items: center; } .responsive_test { overflow: hidden; display: flex; flex-wrap: wrap; flex: 1 0 100%; position: relative; padding-bottom: 56.2%; margin: 0 auto; } .blur_image_background { width: 100%; height: 100%; top: 0; right: 0; left: 0; bottom: 0; position: absolute; filter: blur(20px); background-size: cover; -webkit-filter: blur(20px); transform: scale(1.1); background-position: top center; } .responsive_test img { position: absolute; object-fit: contain; width: 100%; height: 100%; } .media_caption { display: flex; flex-wrap: wrap; flex-direction: row; justify-content: space-between; padding: 10px; background: #f7f7f7; } .caption_span, .source_span { font-size: 13px; color: #000000; } .caption_span span:first-child, .source_span span:first-child { font-weight: 700 !important; } </style> <script> document.addEventListener("DOMContentLoaded", function(event) { var swiper = new Swiper(".publishrr-slider-thumbs", { loop: false, spaceBetween: 10, slidesPerView: 4, freeMode: true, watchSlidesProgress: true, }); var swiper2 = new Swiper(".publishrr-slider", { loop: false, spaceBetween: 10, slidesPerView: 1, navigation: { nextEl: ".swiper-button-next", prevEl: ".swiper-button-prev", }, thumbs: { swiper: swiper, }, }); }); </script> <style> .media_attachments_container { margin: 10px 0px; padding: 0px 10px; } </style> <div class="media_attachments_container"> </div> <div class="entry-post mrgn-top"> <p>&nbsp;گکھڑمنڈی(نامہ نگار) صحافی پر پولیس تھانہ احمد نگر جوئے کا جھوٹا مقدمہ درج کرکے بہمانہ تشدد کا نشانہ بناتے رہے ۔ جرم پوچھنے پر ایس ایچ او نے صحافی پر پسٹل تان لیا اے ایس آئی مصطفی گجر صحافی برادری کو گالیاں دیتا رہا صحافیوں کا جی ٹی روڈ پر شدید احتجاج ،آئی جی پنجاب سے پولیس گردی کا نوٹس لینے کا مطالبہ تفصیل کے مطابق گکھڑ کا مقامی صحافی آصف بٹ اپنے دوست کے ساتھ گکھڑ کے نواحی گاﺅں گل والہ گیا اور وہاں پر گھر میں بیٹھا ہوا تھا کہ وہاں پر پولیس تھانہ احمدنگر آ گئی اور آصف بٹ اور دوستوں پر تشدد کرنا شروع کر دیا آصف بٹ نے اپنا قصورپوچھا تو ایس ایچ او حسن منج نے آصف بٹ پر پستول تان لیا اور زبردستی اٹھا کر گاڑی میں ڈال کر تھانے لے گےا اور تھانہ لے جا کر اس کو بدترین تشدد کا نشانہ بناتا رہا اور جوئے کے مقدمہ میں نامزد کر دیا۔ اے ایس آئی مصطفی گجر تشدد کرنے کے ساتھ صحافی برادری کو گالیاں دیتا رہا مقامی صحافی پر جھوٹا مقدمہ درج کرنے اور پولیس کا تشدد کرنے پر صحافی برادری سراپاحتجاج ہے آئی جی پنجاب اور سی پی او گوجرانولہ سے پولیس گردی کانوٹس لینے کا مطالبہ کیا ۔</p> <p><blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" publishrr-src="https://www.nawaiwaqt.com.pk/digital_images/medium/2022-10-22/news-1666422672-2000.jpg" title="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629386" style="background-image:url('https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/publishrr-loader.gif')" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629386">جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید</a> </div> </blockquote> <div class="clearfix"></div></p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share </a> </div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-counturl="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-lang="en" data-count="horizontal"> Tweet </a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" target="_blank" class="custom-soc icon-text"> <span class="label google-plus" id="l">Google+</span> </a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628560"> <div class="top-center" title="”بے اختیاری“ کے ماتم کا آغاز؟ " alt="”بے اختیاری“ کے ماتم کا آغاز؟ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-21/news-1666318415-2596.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628560">”بے اختیاری“ کے ماتم کا آغاز؟ </a> </h3> <div class="date">Oct 21, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628561"> <div class="top-center" title="نواز شریف نے سنہرا موقع کھو دیا" alt="نواز شریف نے سنہرا موقع کھو دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-21/news-1666318518-1678.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628561">نواز شریف نے سنہرا موقع کھو دیا</a> </h3> <div class="date">Oct 21, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628812"> <div class="top-center" title="کیپٹن (ر) صفدر کے قابل ضمانت وارنٹ گرفتاری جاری" alt="کیپٹن (ر) صفدر کے قابل ضمانت وارنٹ گرفتاری جاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-21/news-1666329046-3025.jpeg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628812">کیپٹن (ر) صفدر کے قابل ضمانت وارنٹ گرفتاری جاری</a> </h3> <div class="date">Oct 21, 2022 | 10:10 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628847"> <div class="top-center" title="توشہ خانہ کیس کا فیصلہ، الیکشن کمیشن میں سخت سیکیورٹی تعینات" alt="توشہ خانہ کیس کا فیصلہ، الیکشن کمیشن میں سخت سیکیورٹی تعینات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-21/news-1666330994-3364.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628847">توشہ خانہ کیس کا فیصلہ، الیکشن کمیشن میں سخت سیکیورٹی تعینات</a> </h3> <div class="date">Oct 21, 2022 | 10:43 </div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629384" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2022-10-22/Lahore/epaper_img_1666407562.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629390"> <div class="top-center" title="الیکشن کمیشن کا فیصلہ مبہم،5میں سے 2ججز فیصلے پر راضی نہیں تھے، شیخ رشید" alt="الیکشن کمیشن کا فیصلہ مبہم،5میں سے 2ججز فیصلے پر راضی نہیں تھے، شیخ رشید" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-22/news-1666426435-5835.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629390">الیکشن کمیشن کا فیصلہ مبہم،5میں سے 2ججز فیصلے پر راضی نہیں ...</a> </h3> <div class="date">Oct 22, 2022 | 13:13 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629388"> <div class="top-center" title="عمران خان کی نااہلی کا فیصلہ اسلام آباد ہائیکورٹ میں چیلنج " alt="عمران خان کی نااہلی کا فیصلہ اسلام آباد ہائیکورٹ میں چیلنج " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-22/news-1666424863-4627.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629388">عمران خان کی نااہلی کا فیصلہ اسلام آباد ہائیکورٹ میں چیلنج </a> </h3> <div class="date">Oct 22, 2022 | 12:47 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629387"> <div class="top-center" title="اوباڑو ، قومی شاہراہ پر چلتی مسافر بس میں آگ لگ گئی" alt="اوباڑو ، قومی شاہراہ پر چلتی مسافر بس میں آگ لگ گئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-22/news-1666423676-9401.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629387">اوباڑو ، قومی شاہراہ پر چلتی مسافر بس میں آگ لگ گئی</a> </h3> <div class="date">Oct 22, 2022 | 12:27 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629386"> <div class="top-center" title="جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید" alt="جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ رشید" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-22/news-1666422672-2000.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629386">جیلوں سے بھاگنے والے عمران کو جیل میں ڈالناچاہتے ہیں، شیخ ...</a> </h3> <div class="date">Oct 22, 2022 | 12:11 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629385"> <div class="top-center" title="عمران خان ہماری ریڈ لائن ہے، فواد چوہدری" alt="عمران خان ہماری ریڈ لائن ہے، فواد چوہدری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2022-10-22/news-1666422035-9083.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629385">عمران خان ہماری ریڈ لائن ہے، فواد چوہدری</a> </h3> <div class="date">Oct 22, 2022 | 12:00 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628984"> <div class="top-center" title="قومی اسمبلی میں ارکان کی تعداد حسب معمول کم، دلچسپی بھی نظر نہیں آئی " alt="قومی اسمبلی میں ارکان کی تعداد حسب معمول کم، دلچسپی بھی نظر نہیں آئی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666404369-3962.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628984">قومی اسمبلی میں ارکان کی تعداد حسب معمول کم، ...</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628983"> <div class="top-center" title="صادق و امین سے نااہلی تک!!!!!" alt="صادق و امین سے نااہلی تک!!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666404308-1091.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628983">صادق و امین سے نااہلی تک!!!!!</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628982"> <div class="top-center" title="نااہلی....فکر مکن" alt="نااہلی....فکر مکن" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666404251-5694.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628982">نااہلی....فکر مکن</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628563"> <div class="top-center" title="سنجرانی نے کہا ”ایجنڈا کے بعد پلیز“ رکن اسمبلی کی گرفتاری کیلئے ترامیم پر ارکان قومی اسمبلی ایک " alt="سنجرانی نے کہا ”ایجنڈا کے بعد پلیز“ رکن اسمبلی کی گرفتاری کیلئے ترامیم پر ارکان قومی اسمبلی ایک " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-21/news-1666318604-7473.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628563">سنجرانی نے کہا ”ایجنڈا کے بعد پلیز“ رکن اسمبلی ...</a> </h3> <div class="date">Oct 21, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628562"> <div class="top-center" title="پیارے نبی صلی اللہ علیہ وآلہ وسلّم کی پیاری باتیں!!!!" alt="پیارے نبی صلی اللہ علیہ وآلہ وسلّم کی پیاری باتیں!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-21/news-1666318568-7108.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628562">پیارے نبی صلی اللہ علیہ وآلہ وسلّم کی پیاری ...</a> </h3> <div class="date">Oct 21, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629254"> الیکشن کمیشن سے عمران خان کی نااہلیت اور  پی ٹی آئی کی سیاسی خلفشار بڑھانے کی کوشش</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629253">گندم کی قلت سیاسی پوائنٹ سکورنگ نہ کی جائے</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628768">میثاقِ معیشت  روس سے سستے تیل کی خریداری، تاخیر مت کریں </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628767">بلوچستان عسکریت پسندی پر  وزیر دفاع کی فکرمندی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628766">وفاق کو اتحاد کی علامت بننا چاہیے</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629252">ہفتہ،   25 ربیع الاول    1444ھ،  22اکتوبر  2022ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628765">جمعۃ المبارک،   24 ربیع الاول    1444ھ،  21اکتوبر  2022ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Oct-2022/1628190">جمعرات،   23 ربیع الاول    1444ھ،  20اکتوبر  2022ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629262"> <div class="top-center" title="بھارت کی ہٹ دھرمی" alt="بھارت کی ہٹ دھرمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666409529-1796.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629262">بھارت کی ہٹ دھرمی</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629261"> <div class="top-center" title="تاریخ ساز شخصیت خان عبدالقیوم خان " alt="تاریخ ساز شخصیت خان عبدالقیوم خان " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666409428-3287.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629261">تاریخ ساز شخصیت خان عبدالقیوم خان </a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629260"> <div class="top-center" title="دوستی یا غلامی؟" alt="دوستی یا غلامی؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666409327-6321.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629260">دوستی یا غلامی؟</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629259"> <div class="top-center" title="لانگ مارچ کی تلوار" alt="لانگ مارچ کی تلوار" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666409273-5478.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629259">لانگ مارچ کی تلوار</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629258"> <div class="top-center" title="’مادرِجمہوریت ‘ بیگم نصرت بھٹو کی برسی" alt="’مادرِجمہوریت ‘ بیگم نصرت بھٹو کی برسی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666409138-8978.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629258">’مادرِجمہوریت ‘ بیگم نصرت بھٹو کی برسی</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629314"> <div class="top-center" title="پاک چین دوستی’’ لاکھوں نہیںاربوں میں ایک‘‘" alt="پاک چین دوستی’’ لاکھوں نہیںاربوں میں ایک‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666412695-5770.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629314">پاک چین دوستی’’ لاکھوں نہیںاربوں میں ایک‘‘</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629313"> <div class="top-center" title="’’جھوٹ بولا ہے تو اس پر قائم بھی رہو ظفر‘‘" alt="’’جھوٹ بولا ہے تو اس پر قائم بھی رہو ظفر‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666412676-1502.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629313">’’جھوٹ بولا ہے تو اس پر قائم بھی رہو ظفر‘‘</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629311"> <div class="top-center" title="منصفانہ اورجرات مندانہ فیصلہ " alt="منصفانہ اورجرات مندانہ فیصلہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666412649-4005.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629311">منصفانہ اورجرات مندانہ فیصلہ </a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629310"> <div class="top-center" title="آغا شورش کاشمیری" alt="آغا شورش کاشمیری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666412623-1365.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629310">آغا شورش کاشمیری</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629309"> <div class="top-center" title="تیل کا عالمی بحران؟" alt="تیل کا عالمی بحران؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2022-10-22/news-1666412605-8930.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629309">تیل کا عالمی بحران؟</a> </h3> <div class="date">Oct 22, 2022</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629317">صحافت قوم کے جذبات واحساسات کا آئینہ دار                                    </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629316">ریلوے ٹائم ٹیبل کی تشہیر ہونی چاہیے </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629315"> جنت ماں کے قدموں تلے </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629138">تحفے اور حکمران</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629136">ماں کا کچن</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629255">سورۃ بقرہ کے مضامین (۴)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628769">سورۃ بقرہ (۳)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Oct-2022/1628195">سورۃ بقرہ (۲)</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629257">اتحاد ایمان نظم و ضبط </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628970">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628771">اتحاد ایمان نظم و ضبط</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628463">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Oct-2022/1628208">اتحاد ایمان نظم وضبط</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1629256">بانگ درا </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Oct-2022/1628973">مشاہدات</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628770">ارمغان حجاز</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Oct-2022/1628462">ماخوذ از مضمون ’</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Oct-2022/1628205">ارمغان حجاز</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> </div> <div class="content"> </div> </div> </div> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-4" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4 text-center"> <div class="footer_bottom"> </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2022 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/frontend/plugins/swiper/swiper-bundle.min.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1652263591"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1652263591"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = 1.777; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); document.addEventListener("DOMContentLoaded", function(event) { var is_scoll_activated = false; if ( is_scoll_activated == false ) { window.onscroll = function() {scrollFunction()}; function scrollFunction() { if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) { is_scoll_activated = true; var imgEl = document.getElementsByTagName('div'); for (var i=0; i<imgEl.length; i++) { if(imgEl[i].getAttribute('publishrr-src')) { console.log( imgEl[i].getAttribute('publishrr-src') ); imgEl[i].style.backgroundImage = "url('"+imgEl[i].getAttribute('publishrr-src')+"')"; } } } } } }); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> if ( document.referrer != '' && document.referrer.indexOf(window.location.hostname) == -1 ) { var post_data = { news_id: '1629384', referrer: document.referrer, }; } else { var post_data = { news_id: '1629384' }; } $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: post_data, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); if (document.querySelector("meta[property='og:small_image']") != null ) { var page_image = document.querySelector("meta[property='og:small_image']").getAttribute("content"); } var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 20%; cursor: pointer; } #local_storage_news_id p { float: right; width: 75%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button { position: fixed !important; z-index: 10000; bottom: 28px; right: -28px; background-color: #e4e4e4; transform: rotate(-90deg); padding: 2px 10px 2px 10px; color: #7f7f7f; font-size: 12px; cursor: pointer; font-family: sans-serif; letter-spacing: 1px; text-transform: uppercase; font-weight: bold; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 