<!-- 
                             Deployment Date: 23 Nov 2020, 12:13:54 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر</title> <meta name="description" content="دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298" /> <meta name="keywords" content="متاثر, افراد, کورونا, وائرس, کروڑ, دنیا, زائد, لاکھ" /> <meta name="news_keywords" content="متاثر, افراد, کورونا, وائرس, کروڑ, دنیا, زائد, لاکھ" /> <meta property="article:tag" content="متاثر, افراد, کورونا, وائرس, کروڑ, دنیا, زائد, لاکھ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر" /> <meta name="twitter:title" content="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر"> <meta itemprop="name" content="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر"> <meta property="og:description" content="دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298 افراد جان کی بازی ہار گئے ہیں۔ دنیا میں کورونا کے 8 کروڑ 68" /> <meta itemprop="description" content="دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298 افراد جان کی بازی ہار گئے ہیں۔ دنیا میں کورونا کے 8 کروڑ 68"> <meta name="twitter:description" content="دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298 افراد جان کی بازی ہار گئے ہیں۔ دنیا میں کورونا کے 8 کروڑ 68"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2021-02-21/news-1613890257-2763.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2021-02-21/news-1613890257-2763.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2021-02-21/news-1613890257-2763.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="refresh" content="3600" > <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2021-02-21T11:51:07+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="بین الاقوامی" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1606115634" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1606115634" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/21-Feb-2021/1301867"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "top-stories, international"; var news_tags = "متاثر, افراد, کورونا, وائرس, کروڑ, دنیا, زائد, لاکھ"; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1613847600', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 52px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 46px; color:#222; overflow: hidden; padding-right: 10px; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" }, "headline": "کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر", "image": [ "https://www.nawaiwaqt.com.pk/digital_images/extra-large/2021-02-21/news-1613890257-2763.jpg" ], "datePublished": "2021-02-21T11:51:07+05:00", "dateModified": "2021-02-21T11:51:07+05:00", "author": { "@type": "Person", "name": "ویب ڈیسک" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298 افراد جان کی بازی ہار گئے ہیں۔ دنیا میں کورونا کے 8 کروڑ 68 لاکھ 15 ہزار سے زائد مریض صحتیاب ہوچکے اور 2 کروڑ 23 لاکھ 4 ہزار سے زائد زیر علاج ہیں۔ امریکہ میں کورونا کی صورتحال سب سے خوفناک ہے جہاں 5 لاکھ 9 ہزار 875 اموات ہوچکی ہیں اور 2 کروڑ 86 لاکھ 6 ہزار سے زائد افراد متاثر ہیں۔ بھارت کورونا کیسز کے اعتبار سے دنیا میں دوسرے نمبر پر ہے جہاں اموات کی تعداد ایک لاکھ 56 ہزار 339 اور ایک کروڑ 9 لاکھ 91 ہزار سے زائد افراد میں وائرس کی تشخیص ہو چکی ہے۔ تحریک انصاف شفاف انتخابات، اپوزیشن پیسے کی سیاست کا تسلسل چاہتی ہے: شاہ محمود برازیل میں کورونا سے ہونے والی اموات کی مجموعی تعداد 2 لاکھ 46 ہزار 6 اور ایک کروڑ ایک لاکھ 39 ہزار سے زائد افراد متاثر ہیں۔ روس میں 41 لاکھ 51 ہزار سے زائد افراد کورونا وائرس سے متاثر ہو چکے ہیں اور اموات کی مجموعی تعداد 82 ہزار 876 ہے۔ برطانیہ میں 41 لاکھ 5 ہزار سے زائد افراد متاثر ہیں اور ایک لاکھ 20 ہزار 365 اموات ہوچکی ہیں۔ فرانس میں 35 لاکھ 83 ہزار سے زائد افراد متاثر اور 84 ہزار 147 جان کی بازی ہار چکے ہیں۔ اسپین میں 31 لاکھ 33 ہزار سے زائد افراد متاثر اور 67 ہزار 101 اموات ہوئی ہیں۔ اٹلی میں بھی 27 لاکھ 95 ہزار سے زائد افراد متاثر ہیں جبکہ 95 ہزار 486 افراد ہلاک ہوچکے ہیں۔ جنوبی پنجاب کے لوگوں کے حقوق چند لوگوں نے سلب کئے پہلے پانچ کروڑ کیسز 356 دنوں میں رپورٹ ہوئے تھے جب کہ آخری پانچ کروڑ کیسز صرف اناسی روز میں رجسٹرڈ ہوئے ہیں۔ اعداد و شمار کے مطابق کورونا وائرس کا پہلا کیس 17 نومبر 2019 کو رجسٹرڈ ہوا تھا جس کے بعد 27 جون 2020 کو کیسز کی تعداد ایک کروڑ ہوگئی تھی۔ 24 نومبر کو کورونا کیسز کی تعداد چھ کروڑ ہوئی تھی، دس دسمبر 2020 کو کیسز سات کروڑ تک پہنچ گئے تھے، 25 دسمبر کو کیسز کی تعداد آٹھ کروڑ ہو گئی، 9 جنوری کو کیسز نے نو کروڑ کا ہندسہ عبورکرلیا تھا اور 25 جنوری کو کیسز دس کروڑ سے بڑھ گئے تھے۔  چرس برآمد ہونے کے مقدمہ میں طلبی کے باوجود پیش نہ ہونے پر ملزم اشتہاری قرار " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Sunday | February 21, 2021 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301870" title="آئندہ ہفتے عمران خان کا استقبال کرنے کیلئے تیار ہیں: سری لنکن وزیراعظم">آئندہ ہفتے عمران خان کا استقبال کرنے کیلئے تیار ہیں: سری لنکن وزیراعظم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301869" title="کراچی: پاکستان سپرلیگ کا میلہ، دوپہر دو بجے لاہور قلندرز اور پشاور زلمی آمنے سامنے">کراچی: پاکستان سپرلیگ کا میلہ، دوپہر دو بجے لاہور قلندرز اور پشاور زلمی آمنے سامنے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301868" title="ضمنی الیکشن: این اے 221 تھرپارکر میں پولنگ جاری">ضمنی الیکشن: این اے 221 تھرپارکر میں پولنگ جاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" title="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر">کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301866" title="پاک ترک مشترکہ فوجی مشقیں اتاترک 11 تربیلا میں اختتام پذیر ">پاک ترک مشترکہ فوجی مشقیں اتاترک 11 تربیلا میں اختتام پذیر </a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر</h2> <h5 > </h5> <div class="meta"> <span class="time">Feb 21, 2021 | 11:51 </span> <span style="display:none;">11:51 AM, February 21, 2021</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-counturl="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/digital_images/large/2021-02-21/news-1613890257-2763.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/digital_images/medium/2021-02-21/news-1613890257-2763.jpg" class="img-responsive detailpage-single-img" alt="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر"/> </picture> <div class="entry-post mrgn-top"> <p>دنیا بھر میں کورونا کیسز کی تعداد 11 کروڑ 16 لاکھ 48 ہزار سے تجاوز کر گئی جبکہ 24 لاکھ 72 ہزار 298 افراد جان کی بازی ہار گئے ہیں۔</p> <p>دنیا میں کورونا کے 8 کروڑ 68 لاکھ 15 ہزار سے زائد مریض صحتیاب ہوچکے اور 2 کروڑ 23 لاکھ 4 ہزار سے زائد زیر علاج ہیں۔</p> <p>امریکہ میں کورونا کی صورتحال سب سے خوفناک ہے جہاں 5 لاکھ 9 ہزار 875 اموات ہوچکی ہیں اور 2 کروڑ 86 لاکھ 6 ہزار سے زائد افراد متاثر ہیں۔</p> <p>بھارت کورونا کیسز کے اعتبار سے دنیا میں دوسرے نمبر پر ہے جہاں اموات کی تعداد ایک لاکھ 56 ہزار 339 اور ایک کروڑ 9 لاکھ 91 ہزار سے زائد افراد میں وائرس کی تشخیص ہو چکی ہے۔</p> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301815" style="background-image:url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-medium.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301815">تحریک انصاف شفاف انتخابات، اپوزیشن پیسے کی سیاست کا تسلسل چاہتی ہے: شاہ محمود</a> </div> </blockquote> <div class="clearfix"></div> <p>برازیل میں کورونا سے ہونے والی اموات کی مجموعی تعداد 2 لاکھ 46 ہزار 6 اور ایک کروڑ ایک لاکھ 39 ہزار سے زائد افراد متاثر ہیں۔</p> <p>روس میں 41 لاکھ 51 ہزار سے زائد افراد کورونا وائرس سے متاثر ہو چکے ہیں اور اموات کی مجموعی تعداد 82 ہزار 876 ہے۔</p> <p>برطانیہ میں 41 لاکھ 5 ہزار سے زائد افراد متاثر ہیں اور ایک لاکھ 20 ہزار 365 اموات ہوچکی ہیں۔ فرانس میں 35 لاکھ 83 ہزار سے زائد افراد متاثر اور 84 ہزار 147 جان کی بازی ہار چکے ہیں۔</p> <p>اسپین میں 31 لاکھ 33 ہزار سے زائد افراد متاثر اور 67 ہزار 101 اموات ہوئی ہیں۔ اٹلی میں بھی 27 لاکھ 95 ہزار سے زائد افراد متاثر ہیں جبکہ 95 ہزار 486 افراد ہلاک ہوچکے ہیں۔</p> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301814" style="background-image:url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-medium.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301814">جنوبی پنجاب کے لوگوں کے حقوق چند لوگوں نے سلب کئے</a> </div> </blockquote> <div class="clearfix"></div> <p>پہلے پانچ کروڑ کیسز 356 دنوں میں رپورٹ ہوئے تھے جب کہ آخری پانچ کروڑ کیسز صرف اناسی روز میں رجسٹرڈ ہوئے ہیں۔</p> <p>اعداد و شمار کے مطابق کورونا وائرس کا پہلا کیس 17 نومبر 2019 کو رجسٹرڈ ہوا تھا جس کے بعد 27 جون 2020 کو کیسز کی تعداد ایک کروڑ ہوگئی تھی۔</p> <p>24 نومبر کو کورونا کیسز کی تعداد چھ کروڑ ہوئی تھی، دس دسمبر 2020 کو کیسز سات کروڑ تک پہنچ گئے تھے، 25 دسمبر کو کیسز کی تعداد آٹھ کروڑ ہو گئی، 9 جنوری کو کیسز نے نو کروڑ کا ہندسہ عبورکرلیا تھا اور 25 جنوری کو کیسز دس کروڑ سے بڑھ گئے تھے۔</p> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301813" style="background-image:url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-medium.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301813"> چرس برآمد ہونے کے مقدمہ میں طلبی کے باوجود پیش نہ ہونے پر ملزم اشتہاری قرار</a> </div> </blockquote> <div class="clearfix"></div> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-counturl="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> <div class="author-post hidden-xs"> <div class="info-author author-page2"> <h4 class="author-page3"> <a href="https://www.nawaiwaqt.com.pk/NewsSource/833">ویب ڈیسک</a></h4> <p> </p> </div> </div> <br> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298269"> <div class="top-center" title="حفیظ شیخ سینٹ کے رکن منتخب ہوگئے تو؟" alt="حفیظ شیخ سینٹ کے رکن منتخب ہوگئے تو؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-16/news-1613437886-8917.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298269">حفیظ شیخ سینٹ کے رکن منتخب ہوگئے تو؟</a> </h3> <div class="date">Feb 16, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298759"> <div class="top-center" title="جمائما گولڈ سمتھ کا دل ایک مرتبہ پھر ٹوٹ گیا" alt="جمائما گولڈ سمتھ کا دل ایک مرتبہ پھر ٹوٹ گیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-16/news-1613488274-4099.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298759">جمائما گولڈ سمتھ کا دل ایک مرتبہ پھر ٹوٹ گیا</a> </h3> <div class="date">Feb 16, 2021 | 20:12 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Feb-2021/1295538"> <div class="top-center" title="’’غریب کی چھت ٹپکتی ہی رہے گی‘‘" alt="’’غریب کی چھت ٹپکتی ہی رہے گی‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-12/news-1613083309-6437.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Feb-2021/1295538">’’غریب کی چھت ٹپکتی ہی رہے گی‘‘</a> </h3> <div class="date">Feb 12, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/18-Feb-2021/1299395"> <div class="top-center" title="سپریم کورٹ سے رہنما اقدامات کی امید " alt="سپریم کورٹ سے رہنما اقدامات کی امید " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-18/news-1613602697-4514.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/18-Feb-2021/1299395">سپریم کورٹ سے رہنما اقدامات کی امید </a> </h3> <div class="date">Feb 18, 2021</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/17-Jan-2021/1281262"> <div class="top-center" title="کورونا وائرس: دنیا میں 9 کروڑ 49 لاکھ سے زائد افراد متاثر" alt="کورونا وائرس: دنیا میں 9 کروڑ 49 لاکھ سے زائد افراد متاثر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-01-17/news-1610869897-5859.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/17-Jan-2021/1281262">کورونا وائرس: دنیا میں 9 کروڑ 49 لاکھ سے زائد افراد متاثر</a> </h3> <div class="date">Jan 17, 2021 | 12:51 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Feb-2021/1293055"> <div class="top-center" title="کورونا وائرس: دنیا میں 10 کروڑ 63 لاکھ سے زائد افراد متاثر" alt="کورونا وائرس: دنیا میں 10 کروڑ 63 لاکھ سے زائد افراد متاثر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-07/news-1612684407-4254.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Feb-2021/1293055">کورونا وائرس: دنیا میں 10 کروڑ 63 لاکھ سے زائد افراد متاثر</a> </h3> <div class="date">Feb 07, 2021 | 12:54 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/31-Jan-2021/1289387"> <div class="top-center" title="کورونا وائرس: دنیا میں 10 کروڑ 31 لاکھ سے زائد افراد متاثر" alt="کورونا وائرس: دنیا میں 10 کروڑ 31 لاکھ سے زائد افراد متاثر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-01-31/news-1612078895-9168.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/31-Jan-2021/1289387">کورونا وائرس: دنیا میں 10 کروڑ 31 لاکھ سے زائد افراد متاثر</a> </h3> <div class="date">Jan 31, 2021 | 12:41 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301865"> <div class="top-center" title="کورونا سے مزید 38 افراد کی زندگی کے چراغ گل، 1329 نئے مریض" alt="کورونا سے مزید 38 افراد کی زندگی کے چراغ گل، 1329 نئے مریض" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613885238-5558.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301865">کورونا سے مزید 38 افراد کی زندگی کے چراغ گل، 1329 نئے مریض</a> </h3> <div class="date">Feb 21, 2021 | 10:24 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms" height="550" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" title="COVID-19" src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" style="display: block; border: none; margin: 20px auto ;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2021-02-21/Lahore/epaper_img_1613863200.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301870"> <div class="top-center" title="آئندہ ہفتے عمران خان کا استقبال کرنے کیلئے تیار ہیں: سری لنکن وزیراعظم" alt="آئندہ ہفتے عمران خان کا استقبال کرنے کیلئے تیار ہیں: سری لنکن وزیراعظم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613892887-2677.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301870">آئندہ ہفتے عمران خان کا استقبال کرنے کیلئے تیار ہیں: سری ...</a> </h3> <div class="date">Feb 21, 2021 | 12:41 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301869"> <div class="top-center" title="کراچی: پاکستان سپرلیگ کا میلہ، دوپہر دو بجے لاہور قلندرز اور پشاور زلمی آمنے سامنے" alt="کراچی: پاکستان سپرلیگ کا میلہ، دوپہر دو بجے لاہور قلندرز اور پشاور زلمی آمنے سامنے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613892126-3272.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301869">کراچی: پاکستان سپرلیگ کا میلہ، دوپہر دو بجے لاہور قلندرز اور ...</a> </h3> <div class="date">Feb 21, 2021 | 12:22 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301868"> <div class="top-center" title="ضمنی الیکشن: این اے 221 تھرپارکر میں پولنگ جاری" alt="ضمنی الیکشن: این اے 221 تھرپارکر میں پولنگ جاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613891178-4944.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301868">ضمنی الیکشن: این اے 221 تھرپارکر میں پولنگ جاری</a> </h3> <div class="date">Feb 21, 2021 | 12:06 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867"> <div class="top-center" title="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر" alt="کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613890257-2763.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301867">کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر</a> </h3> <div class="date">Feb 21, 2021 | 11:51 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301866"> <div class="top-center" title="پاک ترک مشترکہ فوجی مشقیں اتاترک 11 تربیلا میں اختتام پذیر " alt="پاک ترک مشترکہ فوجی مشقیں اتاترک 11 تربیلا میں اختتام پذیر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-21/news-1613889497-1792.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301866">پاک ترک مشترکہ فوجی مشقیں اتاترک 11 تربیلا میں اختتام پذیر </a> </h3> <div class="date">Feb 21, 2021 | 11:39 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301586"> <div class="top-center" title="’’فیضانِ رؔحمتِ بیکراں‘‘ /جسٹس راناؔ بھگوان داس!‘‘" alt="’’فیضانِ رؔحمتِ بیکراں‘‘ /جسٹس راناؔ بھگوان داس!‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613870321-7333.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301586">’’فیضانِ رؔحمتِ بیکراں‘‘ /جسٹس راناؔ بھگوان ...</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300897"> <div class="top-center" title="’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(2)" alt="’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(2)" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-20/news-1613782495-9522.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300897">’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(2)</a> </h3> <div class="date">Feb 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300716"> <div class="top-center" title="خون سے رنگین جمہوریت!!!" alt="خون سے رنگین جمہوریت!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-20/news-1613777604-8710.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300716">خون سے رنگین جمہوریت!!!</a> </h3> <div class="date">Feb 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300715"> <div class="top-center" title="اپوزیشن تحریک انصاف کو حکومت میں آنے سے قبل کے بیانات یاد دلاتی رہی " alt="اپوزیشن تحریک انصاف کو حکومت میں آنے سے قبل کے بیانات یاد دلاتی رہی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-20/news-1613777539-3728.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300715">اپوزیشن تحریک انصاف کو حکومت میں آنے سے قبل کے ...</a> </h3> <div class="date">Feb 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300271"> <div class="top-center" title="’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(1)" alt="’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(1)" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-19/news-1613700324-9366.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300271">’’خواجہ جی ؒبنے مورے مِیت رہے!‘‘(1)</a> </h3> <div class="date">Feb 19, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301600">عوام کا انتخابی عمل اور جمہوریت پر اعتماد برقرار رکھنا الیکشن کمیشن اور سیاسی ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301599">ہیومن رائٹس واچ کی رپورٹظ ظالمانہ بھارتی پالیسیاں بے نقاب</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300905">سپریم کورٹ گائیڈلائن متعین کرکے ہارس ٹریڈنگ کی لعنت سے قوم کو نجات دلا سکتی ہے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300904">این ایف سی ایوارڈ صوبوں کے تحفظات دور کئے جائیں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300903">اقتصادی راہداری   آرمی چیف اور چینی سفیر کی ملاقات</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301594">اتوار ‘  8 رجب المرجب  1442ھ‘  21؍ فروری 2021ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300899">ہفتہ‘  7 رجب المرجب  1442ھ‘  20؍ فروری 2021ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300274">جمعۃ المبارک‘  6 رجب المرجب  1442ھ‘  19؍ فروری 2021ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Feb-2021/1299714">جمعرات‘  5 رجب المرجب  1442ھ‘  18؍ فروری 2021ء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Feb-2021/1298992">بدھ‘  4 رجب المرجب  1442ھ‘  17؍ فروری 2021ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301580"> <div class="top-center" title="مولانا گلزار احمد مظاہریؒ۔ زندگانی، جیل کہانی" alt="مولانا گلزار احمد مظاہریؒ۔ زندگانی، جیل کہانی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613870249-6827.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301580">مولانا گلزار احمد مظاہریؒ۔ زندگانی، جیل کہانی</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301575"> <div class="top-center" title="جمہوریت اور تشدد " alt="جمہوریت اور تشدد " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613870201-7110.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301575">جمہوریت اور تشدد </a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301569"> <div class="top-center" title="سینیٹ کے انتخابات اور راجہ محمد ظفر الحق" alt="سینیٹ کے انتخابات اور راجہ محمد ظفر الحق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613870134-3265.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301569">سینیٹ کے انتخابات اور راجہ محمد ظفر الحق</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301567"> <div class="top-center" title="سینیٹ الیکشن اور سیاسی ناکامی " alt="سینیٹ الیکشن اور سیاسی ناکامی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613870065-2239.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301567">سینیٹ الیکشن اور سیاسی ناکامی </a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300896"> <div class="top-center" title="امانت دیانت اور حکومت" alt="امانت دیانت اور حکومت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-20/news-1613782448-5436.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300896">امانت دیانت اور حکومت</a> </h3> <div class="date">Feb 20, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301565"> <div class="top-center" title="مادری زبان کا المیہ اور ہماری بدنصیبی" alt="مادری زبان کا المیہ اور ہماری بدنصیبی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613869991-1061.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301565">مادری زبان کا المیہ اور ہماری بدنصیبی</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301562"> <div class="top-center" title="سیاست کو مقدس مشن سمجھنا ہوگا !" alt="سیاست کو مقدس مشن سمجھنا ہوگا !" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613869852-8302.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301562">سیاست کو مقدس مشن سمجھنا ہوگا !</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301560"> <div class="top-center" title="تماشا گروں کا جنگل" alt="تماشا گروں کا جنگل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613869800-2909.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301560">تماشا گروں کا جنگل</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301558"> <div class="top-center" title="ہائیکورٹ کا اہم " alt="ہائیکورٹ کا اہم " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613869715-2988.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301558">ہائیکورٹ کا اہم </a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301557"> <div class="top-center" title="’’وقت از دست رفتہ و تیر از کمان جستہ باز یناید‘‘" alt="’’وقت از دست رفتہ و تیر از کمان جستہ باز یناید‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-02-21/news-1613869671-5327.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301557">’’وقت از دست رفتہ و تیر از کمان جستہ باز یناید‘‘</a> </h3> <div class="date">Feb 21, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301453">اسلام آباد میں میٹرو بس چلائی جائے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301452">وعدہ پورا کرو</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300893">گیپکو حکام توجہ دیں</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300892">حکومت عوامی مسائل کے حل پر توجہ دے</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300891">جلسے جلوس مسائل کا حل نہیں</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301591">حکمت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300898">امر بالمعروف ونہی عن المنکر(۲)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300272">امر بالمعروف ونہی عن المنکر(۱)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Feb-2021/1299713">احساس</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Feb-2021/1298991">وہ ایک سجدہ۔۔۔۔</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301598"> تاکید </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301310">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300901"> فرقہ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300787">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300276"> پرچم </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301597"> تجارت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2021/1301308"> علامہ اقبال </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300900">تقدیر</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1300786">فکر اقبال</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300275">غیرت </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298269">حفیظ شیخ سینٹ کے رکن منتخب ہوگئے تو؟</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/16-Feb-2021/1298759">جمائما گولڈ سمتھ کا دل ایک مرتبہ پھر ٹوٹ گیا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/18-Feb-2021/1299395">سپریم کورٹ سے رہنما اقدامات کی امید </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/19-Feb-2021/1300004">’’وقت کی یہ مجبوری ہے ، حفیظ شیخ ضروری ہے‘‘</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/15-Feb-2021/1297426">یوسف رضا گیلانی بمقابلہ حفیظ شیخ </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1301257">حلقہ این اے 75ڈسکہ کے ضمنی الیکشن کا رزلٹ ریٹرنگ آفیسر نے روک دیا ,حتمی اعلان الیکشن ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1301250"> ڈاکٹر ماہا قتل کیس میں جنید خان اور وقاص رضوی کو مشکوک ملزم جبکہ ڈاکٹر عرفان کو بے ...</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1301247">ڈسکہ واقعہ کی رپورٹ آئی جی پنجاب کو ارسال</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1301249"> جرمنی میں میں کورونا وا ئرس بے قابو،ڈنمارک نے سرحد پر کئی گزر گاہیں بند کر دیں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2021/1301262"> پنجاب روزگار سکیم کے تحت آسان قرضوں کی فراہمی اگلے ہفتے شروع ہوجائے گی: میاں اسلم ...</a></p> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-4" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4 text-center"> <div class="footer_bottom"> </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2021 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1606115634"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1606115634"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = 1.777; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1301867', referrer: '', ip_address: '64.79.225.102, 127.0.0.1', agent_name: 'Firefox 47.0', is_browser: '1', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Windows 7', agent_string: 'Mozilla/5.0 (Windows NT 6.1; Win64; x64; rv:47.0) Gecko/20100101 Firefox/47.0', current_url: 'http://www.nawaiwaqt.com.pk/21-Feb-2021/1301867', news_title: 'کورونا وائرس: دنیا میں 11 کروڑ 16 لاکھ سے زائد افراد متاثر', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 20%; cursor: pointer; } #local_storage_news_id p { float: right; width: 75%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button { position: fixed !important; z-index: 10000; bottom: 28px; right: -28px; background-color: #e4e4e4; transform: rotate(-90deg); padding: 2px 10px 2px 10px; color: #7f7f7f; font-size: 12px; cursor: pointer; font-family: sans-serif; letter-spacing: 1px; text-transform: uppercase; font-weight: bold; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 