<!-- 
                             Deployment Date: 22 Mar 2021, 10:47:09 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی</title> <meta name="description" content="شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی" /> <meta name="twitter:title" content="اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی"> <meta itemprop="name" content="اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی"> <meta property="og:description" content="شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی کرلی۔ جبکہ قیدی کی پراسرار موت کی تحقیقات کا حکم دے دیا گیا&lsquo;" /> <meta itemprop="description" content="شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی کرلی۔ جبکہ قیدی کی پراسرار موت کی تحقیقات کا حکم دے دیا گیا&lsquo;"> <meta name="twitter:description" content="شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی کرلی۔ جبکہ قیدی کی پراسرار موت کی تحقیقات کا حکم دے دیا گیا&lsquo;"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="generator" content="Publishrr.com" /> <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2021-09-20T07:44:44+05:00" /> <meta property="article:section" content="متفرق شہر" /> <meta property="article:section" content="کراچی" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1616392029" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1616392029" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/20-Sep-2021/1419324"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, karachi"; var news_tags = ""; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1632078000', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; width: 90%; padding: 10px 10px 10px 5px!important; display: block; margin: 0 auto; margin-top: 20px; margin-bottom: 20px; } .oembed_image{ width: 100px; float:right; margin-left: 10px; } .oembed_image .top-center{ height:100px; } .oembed_title{ min-height: 100px; display: block; align-items: center; max-height: 100px; overflow: hidden; } .oembed_title a{ font-size: 20px; line-height: 52px; color:#222; overflow: hidden; padding-right: 10px; } } .top-center { background-position: center top !important; background-size: cover !important; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important; display: block; align-items: center; width: 100%; padding: 10px 10px 10px 5px!important; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_image .top-center{ height: 84px; } .oembed_title{ align-items: center;max-height: 84px;overflow: hidden;min-height: 84px; } .oembed_title a{ font-size: 18px; line-height: 46px; color:#222; overflow: hidden; padding-right: 10px; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" }, "headline": "اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2021-09-20T07:44:44+05:00", "dateModified": "2021-09-20T07:44:44+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" } }, "description": "شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی کرلی۔ جبکہ قیدی کی پراسرار موت کی تحقیقات کا حکم دے دیا گیا&lsquo; تفصیلات کے مطابق گڑھی یاسین کے علاقے گاہیجہ میں بیروزگاری سے تنگ آکر نوجوان شاہنواز ولد عزیز اللہ ابڑو چھت میں رسی باندھ کر لٹک گیا. چھت میں لٹکے ہوئے نوجوان کو گھر والوں نے نیچے اتارا تب تک اس کی سانسیں بند ہوچکی تھیں. خود سوزی کرنے والے نوجوان کے ورثاء &nbsp;نے بتایا کہ بیروزگاری کے باعث زندگی سے تنگ آ کر اس نے اس طرح کا سخت قدم اٹھایا۔بدین &nbsp;سے نامہ نگار کے مطابق بدین کے نواحی شہر گولارچی کے تھانہ کڑیوگہنور میں زیر حراست ملزم کی مبینہ خود کشی،ورثا کی جانب سے تشدد کے بعد قتل کا شبہ ظاہر کیا جارہا ہے۔تفصیلات کے مطابق گذشتہ شب کڑیو گہنور میں پلاٹ کے تنازعہ پر دوبھائیوں کے درمیان ہاتھاپائی کے بعد پولیس نے ملزم اعجاز کورائی کو لاک اپ کردیاتھا تاہم بعد ازاں ملزم کی باتھ روم میں پھندے سے لٹکی لاش برآمد ہوئی۔واقعہ کی اطلاع پر متوفی کی بیوہ و دیگر عزیزوں نے تھانے کے باہر احتجاج کرتے ہوئے تشدد کے بعد قتل کیئے جانے کا خدشہ ظاہر کیا۔دوسری جانب لاک اپ میں نصب سی سی ٹی وی کیمرے کی فوٹیج میں ملزم کے جانب سے خودکشی کرنے کے مناظر سامنے آگئے۔لاش کیپوسٹ مارٹم کے بعد مزید تحقیقات کے نتیجے میں موت کی اصل وجہ سامنے آسکے گی۔واضح رہے کہ واقعہ کی اطلاع کے ایس ایس پی بدین نے سختی سے نوٹس لیتے ہوئے واقعہ کی مکمل تحقیقات کرکے ذمہ داروں کے خلاف کارروائی کا حکم دیا ہے۔ہالانی سے نامہ نگار کے مطابق مبینہ خودکشی کا واقعہ نوشہروفیروز کے نواحی گاؤں میر محمد بگٹی میں پیش آیا شادی شدہ خاتون شازیہ زوجہ حمیر علی کھوسو نے مبینہ گھریلو مسائل سے دلبرداشتہ ہوکر گھر میں رکھی کیٹرے مار دوا پی کر خودکشی کرلی، &nbsp;نعش ضروری کارروائی بعد ورثاء حوالے کرکے پولیس مزید تفتیش کررہی ہے۔ 15امریکہ افغانستان میں خواتین کیلئے فکر مند !  " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Monday | September 20, 2021 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419445" title="بچوں کو پولیو کے قطرے پلانے کی ملک گیر مہم کا آج سے آغاز">بچوں کو پولیو کے قطرے پلانے کی ملک گیر مہم کا آج سے آغاز</a></li> <li><a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419444" title="کرتارپور میں بابا گرونانک کی 482ویں برسی کی تیاریاں مکمل، دربار پھولوں سے سجادیاگیا">کرتارپور میں بابا گرونانک کی 482ویں برسی کی تیاریاں مکمل، دربار پھولوں سے سجادیاگیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419443" title="15امریکہ افغانستان میں خواتین کیلئے فکر مند ! ">15امریکہ افغانستان میں خواتین کیلئے فکر مند ! </a></li> <li><a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419442" title=" اوچ شریف  ، چور پیٹر انجن  اور پنکھا لے اڑے"> اوچ شریف  ، چور پیٹر انجن  اور پنکھا لے اڑے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419441" title="kنوائے  وقت سروس">kنوائے  وقت سروس</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > اندرون سندھ خاتون سمیت 3 افراد نے خود کشی کرلی</h2> <h5 > </h5> <div class="meta"> <span class="time">Sep 20, 2021</span> <span style="display:none;">7:44 AM, September 20, 2021</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-counturl="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324"></script> </div> </div> <div class="entry-post mrgn-top"> <p>شکارپور/ نوشہروفیروز/ گولارچی/ بدین (نامہ نگاران) اندرون سندھ خاتون سمیت3 افراد نے خودکشی کرلی۔ جبکہ قیدی کی پراسرار موت کی تحقیقات کا حکم دے دیا گیا&lsquo; تفصیلات کے مطابق گڑھی یاسین کے علاقے گاہیجہ میں بیروزگاری سے تنگ آکر نوجوان شاہنواز ولد عزیز اللہ ابڑو چھت میں رسی باندھ کر لٹک گیا. چھت میں لٹکے ہوئے نوجوان کو گھر والوں نے نیچے اتارا تب تک اس کی سانسیں بند ہوچکی تھیں. خود سوزی کرنے والے نوجوان کے ورثاء &nbsp;نے بتایا کہ بیروزگاری کے باعث زندگی سے تنگ آ کر اس نے اس طرح کا سخت قدم اٹھایا۔بدین &nbsp;سے نامہ نگار کے مطابق بدین کے نواحی شہر گولارچی کے تھانہ کڑیوگہنور میں زیر حراست ملزم کی مبینہ خود کشی،ورثا کی جانب سے تشدد کے بعد قتل کا شبہ ظاہر کیا جارہا ہے۔تفصیلات کے مطابق گذشتہ شب کڑیو گہنور میں پلاٹ کے تنازعہ پر دوبھائیوں کے درمیان ہاتھاپائی کے بعد پولیس نے ملزم اعجاز کورائی کو لاک اپ کردیاتھا تاہم بعد ازاں ملزم کی باتھ روم میں پھندے سے لٹکی لاش برآمد ہوئی۔واقعہ کی اطلاع پر متوفی کی بیوہ و دیگر عزیزوں نے تھانے کے باہر احتجاج کرتے ہوئے تشدد کے بعد قتل کیئے جانے کا خدشہ ظاہر کیا۔دوسری جانب لاک اپ میں نصب سی سی ٹی وی کیمرے کی فوٹیج میں ملزم کے جانب سے خودکشی کرنے کے مناظر سامنے آگئے۔لاش کیپوسٹ مارٹم کے بعد مزید تحقیقات کے نتیجے میں موت کی اصل وجہ سامنے آسکے گی۔واضح رہے کہ واقعہ کی اطلاع کے ایس ایس پی بدین نے سختی سے نوٹس لیتے ہوئے واقعہ کی مکمل تحقیقات کرکے ذمہ داروں کے خلاف کارروائی کا حکم دیا ہے۔ہالانی سے نامہ نگار کے مطابق مبینہ خودکشی کا واقعہ نوشہروفیروز کے نواحی گاؤں میر محمد بگٹی میں پیش آیا شادی شدہ خاتون شازیہ زوجہ حمیر علی کھوسو نے مبینہ گھریلو مسائل سے دلبرداشتہ ہوکر گھر میں رکھی کیٹرے مار دوا پی کر خودکشی کرلی، &nbsp;نعش ضروری کارروائی بعد ورثاء حوالے کرکے پولیس مزید تفتیش کررہی ہے۔</p> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419443" style="background-image:url(https://www.nawaiwaqt.com.pk/print_images/medium/2021-09-20/news-1632112793-4795.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419443">15امریکہ افغانستان میں خواتین کیلئے فکر مند ! </a> </div> </blockquote> <div class="clearfix"></div> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-counturl="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Sep-2021/1411217"> <div class="top-center" title="طالبان فاتح: اب ان کی مرضی جو چاہیں کریں " alt="طالبان فاتح: اب ان کی مرضی جو چاہیں کریں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-07/news-1630975441-2497.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Sep-2021/1411217">طالبان فاتح: اب ان کی مرضی جو چاہیں کریں </a> </h3> <div class="date">Sep 07, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2021/1412295"> <div class="top-center" title="سانپ کے منہ میں چھچھوندر " alt="سانپ کے منہ میں چھچھوندر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-09/news-1631154341-1890.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2021/1412295">سانپ کے منہ میں چھچھوندر </a> </h3> <div class="date">Sep 09, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Sep-2021/1412836"> <div class="top-center" title="افغانستان کے حوالے سے ممکنہ نئی گیم  " alt="افغانستان کے حوالے سے ممکنہ نئی گیم  " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-10/news-1631233230-3677.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Sep-2021/1412836">افغانستان کے حوالے سے ممکنہ نئی گیم  </a> </h3> <div class="date">Sep 10, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/13-Sep-2021/1414528"> <div class="top-center" title="ذلت آمیز شکست پر پشیمان امریکہ " alt="ذلت آمیز شکست پر پشیمان امریکہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-13/news-1631492977-5613.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/13-Sep-2021/1414528">ذلت آمیز شکست پر پشیمان امریکہ </a> </h3> <div class="date">Sep 13, 2021</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/15-Feb-2021/1298049"> <div class="top-center" title=" عاطف اسلم نے پی ایس ایل6 کی افتتاحی تقریب میں اپنی آواز کا جادو جگانےکی نوید سنادی " alt=" عاطف اسلم نے پی ایس ایل6 کی افتتاحی تقریب میں اپنی آواز کا جادو جگانےکی نوید سنادی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-02-15/news-1613413672-6398.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/15-Feb-2021/1298049"> عاطف اسلم نے پی ایس ایل6 کی افتتاحی تقریب میں اپنی آواز کا ...</a> </h3> <div class="date">Feb 15, 2021 | 23:28 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Jun-2021/1370902"> <div class="top-center" title="سندھ کی صوبائی اسمبلی نے  مالی سال 22ـ2021کا سالانہ بجٹ جمعہ کو منظور کرلیا" alt="سندھ کی صوبائی اسمبلی نے  مالی سال 22ـ2021کا سالانہ بجٹ جمعہ کو منظور کرلیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-06-25/news-1624643824-2404.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Jun-2021/1370902">سندھ کی صوبائی اسمبلی نے  مالی سال 22ـ2021کا سالانہ بجٹ جمعہ کو ...</a> </h3> <div class="date">Jun 25, 2021 | 22:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Jun-2021/1369632"> <div class="top-center" title="کورونا: دنیا میں متاثرہ افراد کی تعداد 17 کروڑ سے بڑھ گئی" alt="کورونا: دنیا میں متاثرہ افراد کی تعداد 17 کروڑ سے بڑھ گئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-06-23/news-1624431109-9454.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Jun-2021/1369632">کورونا: دنیا میں متاثرہ افراد کی تعداد 17 کروڑ سے بڑھ گئی</a> </h3> <div class="date">Jun 23, 2021 | 11:51 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/15-May-2020/1160402"> <div class="top-center" title="بھارت، کورونا میں مبتلا ڈرائیور نے خود کشی کرلی" alt="بھارت، کورونا میں مبتلا ڈرائیور نے خود کشی کرلی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-15/news-1589541241-5788.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/15-May-2020/1160402">بھارت، کورونا میں مبتلا ڈرائیور نے خود کشی کرلی</a> </h3> <div class="date">May 15, 2020 | 16:14 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419324" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms" height="550" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" title="COVID-19" src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" style="display: block; border: none; margin: 20px auto ;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2021-09-20/Lahore/epaper_img_1632096352.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419445"> <div class="top-center" title="بچوں کو پولیو کے قطرے پلانے کی ملک گیر مہم کا آج سے آغاز" alt="بچوں کو پولیو کے قطرے پلانے کی ملک گیر مہم کا آج سے آغاز" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-09-20/news-1632114801-8370.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419445">بچوں کو پولیو کے قطرے پلانے کی ملک گیر مہم کا آج سے آغاز</a> </h3> <div class="date">Sep 20, 2021 | 10:13 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419444"> <div class="top-center" title="کرتارپور میں بابا گرونانک کی 482ویں برسی کی تیاریاں مکمل، دربار پھولوں سے سجادیاگیا" alt="کرتارپور میں بابا گرونانک کی 482ویں برسی کی تیاریاں مکمل، دربار پھولوں سے سجادیاگیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2021-09-20/news-1632114344-5635.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419444">کرتارپور میں بابا گرونانک کی 482ویں برسی کی تیاریاں مکمل، ...</a> </h3> <div class="date">Sep 20, 2021 | 10:06 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419263"> <div class="top-center" title="کیو ی ٹیم کے دورہ پاکستان کی منسوخی بین الاقوامی سازش: عامر ڈوگر " alt="کیو ی ٹیم کے دورہ پاکستان کی منسوخی بین الاقوامی سازش: عامر ڈوگر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103148-4186.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419263">کیو ی ٹیم کے دورہ پاکستان کی منسوخی بین الاقوامی سازش: عامر ...</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419262"> <div class="top-center" title="ڈی ایف اے کے ٹرائلز ٗ تین تحصیلوں سے کھلاڑیوں کی شرکت" alt="ڈی ایف اے کے ٹرائلز ٗ تین تحصیلوں سے کھلاڑیوں کی شرکت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103112-5453.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419262">ڈی ایف اے کے ٹرائلز ٗ تین تحصیلوں سے کھلاڑیوں کی شرکت</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419257"> <div class="top-center" title=" نسیم رضا قادری لیگ ٗ کریسنٹ کلب کبیروالا نے ویز گلئیڈئیٹرز کو ہرا دیا" alt=" نسیم رضا قادری لیگ ٗ کریسنٹ کلب کبیروالا نے ویز گلئیڈئیٹرز کو ہرا دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632102987-1514.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419257"> نسیم رضا قادری لیگ ٗ کریسنٹ کلب کبیروالا نے ویز گلئیڈئیٹرز ...</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419114"> <div class="top-center" title="ناکام اپوزیشن!!!" alt="ناکام اپوزیشن!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632097898-1319.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419114">ناکام اپوزیشن!!!</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419113"> <div class="top-center" title="’’پانچ آنکھیں‘‘" alt="’’پانچ آنکھیں‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632097201-9914.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419113">’’پانچ آنکھیں‘‘</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418739"> <div class="top-center" title="راولپنڈی پولیس کی کال نے نیوزی لینڈ کو دورہ منسوخ کرنے پر مجبور کیا" alt="راولپنڈی پولیس کی کال نے نیوزی لینڈ کو دورہ منسوخ کرنے پر مجبور کیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-19/news-1632022423-8027.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418739">راولپنڈی پولیس کی کال نے نیوزی لینڈ کو دورہ منسوخ ...</a> </h3> <div class="date">Sep 19, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418721"> <div class="top-center" title="چند اچھی خبریں!!!!" alt="چند اچھی خبریں!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-19/news-1632019597-1371.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418721">چند اچھی خبریں!!!!</a> </h3> <div class="date">Sep 19, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1417976"> <div class="top-center" title="ریڈ لسٹ سے نکلنا خوش آئند، دنیا میرٹ پر فیصلے کرے!!!!" alt="ریڈ لسٹ سے نکلنا خوش آئند، دنیا میرٹ پر فیصلے کرے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-18/news-1631928546-4409.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1417976">ریڈ لسٹ سے نکلنا خوش آئند، دنیا میرٹ پر فیصلے ...</a> </h3> <div class="date">Sep 18, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419278">بھارت نے امریکی سافٹ ویئر پاکستان و چین کے خلاف استعمال کیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419277">چار ملکی ’’مشترکہ منزل 2021ئ‘‘  فوجی مشقوں کا انعقاد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419276">وی آئی پی پروٹوکول  ختم کرنے کی ہدایت</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418828">نیوزی لینڈ کرکٹ ٹیم کے دورۂ پاکستان کا اچانک اختتام</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418827">برطانیہ کی طرف سے پاکستان پر  عائد سفری پابندیاں ختم</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419274">پیر ‘  12؍ صفر‘  1443ھ‘  20؍ ستمبر2021ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418824">اتوار  ‘  11؍ صفر‘  1443ھ‘  19 ؍ ستمبر2021ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1418183">ہفتہ ‘  10؍ صفر‘  1443ھ‘  18؍ ستمبر2021ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Sep-2021/1417477">جمعۃ المبارک‘  9؍ صفر‘  1443ھ‘  17؍ ستمبر2021ء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/16-Sep-2021/1416601">جمعرات‘  8؍ صفر‘  1443ھ‘  16؍ ستمبر2021ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419273"> <div class="top-center" title="ایک قوم ، ایک نصاب!" alt="ایک قوم ، ایک نصاب!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103738-3715.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419273">ایک قوم ، ایک نصاب!</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419272"> <div class="top-center" title="افغانستان سے آگے سی پیک کے نئے افق " alt="افغانستان سے آگے سی پیک کے نئے افق " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103714-1632.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419272">افغانستان سے آگے سی پیک کے نئے افق </a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419271"> <div class="top-center" title="’’آپ کے ہاتھ میلے نہیں ہونگے‘‘" alt="’’آپ کے ہاتھ میلے نہیں ہونگے‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103689-8069.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419271">’’آپ کے ہاتھ میلے نہیں ہونگے‘‘</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419270"> <div class="top-center" title="مادرِ مہرباں" alt="مادرِ مہرباں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103663-7002.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419270">مادرِ مہرباں</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419269"> <div class="top-center" title=" خواتین کی تعلیم اور ہوم اکنامکس کالج" alt=" خواتین کی تعلیم اور ہوم اکنامکس کالج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632103623-7956.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419269"> خواتین کی تعلیم اور ہوم اکنامکس کالج</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419443"> <div class="top-center" title="15امریکہ افغانستان میں خواتین کیلئے فکر مند ! " alt="15امریکہ افغانستان میں خواتین کیلئے فکر مند ! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632112793-4795.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419443">15امریکہ افغانستان میں خواتین کیلئے فکر مند ! </a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419286"> <div class="top-center" title=" طبقاتی نظام تعلیم…وحدت و یک جہتی کیلئے زہر قاتل…(2)" alt=" طبقاتی نظام تعلیم…وحدت و یک جہتی کیلئے زہر قاتل…(2)" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632105091-3632.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419286"> طبقاتی نظام تعلیم…وحدت و یک جہتی کیلئے زہر ...</a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419285"> <div class="top-center" title="امیر جماعت اسلامی مرجع خلائق سامنے لائیں " alt="امیر جماعت اسلامی مرجع خلائق سامنے لائیں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632104987-5743.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419285">امیر جماعت اسلامی مرجع خلائق سامنے لائیں </a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419284"> <div class="top-center" title="کیا چائے حرام ہے؟ " alt="کیا چائے حرام ہے؟ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632104885-1938.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419284">کیا چائے حرام ہے؟ </a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419283"> <div class="top-center" title="امریندر سنگھ کی رخصتی اور جعلی بھارتی بیانیہ " alt="امریندر سنگھ کی رخصتی اور جعلی بھارتی بیانیہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2021-09-20/news-1632104834-5006.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419283">امریندر سنگھ کی رخصتی اور جعلی بھارتی بیانیہ </a> </h3> <div class="date">Sep 20, 2021</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419287">ریڈیو پاکستان کے پنشنرز کی وزیراعظم سے فریاد</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419245"> علم کا مینارہ ڈاکٹر حسن صہیب مراد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418803">آزاد جموں کشمیر میں ’’ قرآن بورڈ ‘‘ کاقیام عمل میں لایا جائے </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418802">شیخ زید میڈیکل انسٹیٹیوٹ لاہور کی حالت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418801">دودھ کے نام پر ’’کچی لسی‘‘</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419275"> معلم کامل</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418825">اوصافِ مومنانہ(۱)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1418186">ابواب ِ خیر</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Sep-2021/1417478">آدابِ مجلس</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/16-Sep-2021/1416600">برکاتِ ایمان</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419268">وقت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419008">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418844">قدرت </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418464">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1418156">عظیم </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419267">افلاک</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Sep-2021/1419007">مسلمانوں کا علمی</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418842">اندیشہ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418465">بلاشبہ ملکی فتوحات</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/18-Sep-2021/1418154">خلوت </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/17-Sep-2021/1417254">’’اوکس‘‘ کے ذریعے چین کو نکیل ڈالنے کی تیاری </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/16-Sep-2021/1416392">تاریخ کو خود کو دہرانے کا عمل </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/15-Sep-2021/1415898">صدر کا خطاب اور پریس گیلری کو تالہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/14-Sep-2021/1415234">مہنگائی: ایک سنگین اور توجہ طلب مسئلہ </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/15-Sep-2021/1415910">وزیراعظم عمران خان پریشان؟؟؟`</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418985">شبلی فراز کاشہباز شریف کی گھڑی کی قیمت سے متعلق بیان مضحکہ خیز ہے : ترجمان شہباز ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418980">لال مسجد کے خطیب مولانا عبدالعزیز کے خلاف مزید 2 مقدمات درج</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418978">عالمی شہرت یافتہ باکسر عامر خان کو امریکی پرواز سے اتار دیا گیا</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418878">لاہور : گلشن راوی میں خاتون کو ہراساں کرنے کا واقعہ، پولیس نے مقدمہ درج کرلیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Sep-2021/1418979">شیخ الاسلام مولانا مفتی تقی عثمانی بلامقابلہ صدر وفاق المدارس العربیہ منتخب</a></p> </li> </ul> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-4 col-sm-4" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4 text-center"> <div class="footer_bottom"> </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2021 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1616392029"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1616392029"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = 1.777; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> if ( document.referrer != '' && document.referrer.indexOf(window.location.hostname) == -1 ) { var post_data = { news_id: '1419324', referrer: document.referrer, }; } else { var post_data = { news_id: '1419324' }; } $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: post_data, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 20%; cursor: pointer; } #local_storage_news_id p { float: right; width: 75%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button { position: fixed !important; z-index: 10000; bottom: 28px; right: -28px; background-color: #e4e4e4; transform: rotate(-90deg); padding: 2px 10px 2px 10px; color: #7f7f7f; font-size: 12px; cursor: pointer; font-family: sans-serif; letter-spacing: 1px; text-transform: uppercase; font-weight: bold; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 