<!-- 
                             Deployment Date: 14 May 2020, 10:55:56 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے</title> <meta name="description" content="رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی" /> <meta name="twitter:title" content="وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی"> <meta itemprop="name" content="وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی"> <meta property="og:description" content="رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ ما ننے پر شوہر نے خود سوزی&lsquo; گھریلو جھگڑوں پر وزیر آباد" /> <meta itemprop="description" content="رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ ما ننے پر شوہر نے خود سوزی&lsquo; گھریلو جھگڑوں پر وزیر آباد"> <meta name="twitter:description" content="رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ ما ننے پر شوہر نے خود سوزی&lsquo; گھریلو جھگڑوں پر وزیر آباد"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/14-May-2020/1159735"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-05-14T08:40:07+05:00" /> <meta property="article:section" content="متفرق شہر" /> <meta property="article:section" content="اسلام آباد" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159735?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/14-May-2020/1159735?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/14-May-2020/1159735', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1589435756" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1589435756" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/14-May-2020/1159735"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, islamabad"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1589396400', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <style> .oembed_desktop_only ,.oembed_mobile_only{ display: inline-block; } @media(max-width: 768px){ .oembed_desktop_only{ display: none!important; } } @media (min-width: 768px){ .oembed_mobile_only{ display: none!important; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/14-May-2020/1159735" }, "headline": "وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2020-05-14T08:40:07+05:00", "dateModified": "2020-05-14T08:40:07+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ ما ننے پر شوہر نے خود سوزی&lsquo; گھریلو جھگڑوں پر وزیر آباد اور ڈسکہ میں 2 نوجوانوں نے خودکشی کر لی۔ تفصیلات کے مطابق تھانہ راوی کے علاقہ موضع کوٹ سلطان پور میں صدی احمد کی شادی محمد علی کی لڑکی سے ہوئی، چار بچے ہیں۔ بیوی لڑ کر اپنے ماں باپ کے پاس چلی گئی۔ صدی احمد اپنی بیوی کو منانے گیا۔ انکار پر صدی احمد نے تیل چھڑک کر اپنے آپ کو آگ لگا دی اور جھلس کر جاں بحق ہو گیا۔ نظام آباد محلہ جلال پورہ کے رہائشی امجد نواز نے اکلوتے بیٹے 24 سالہ فہد کو پڑھائی پر توجہ نہ دینے پر سرزنش کی۔ فہد نے دلبرداشتہ ہو کر گندم میں رکھنے والی زہریلی گھولیاں نگل لیں اور دم توڑ گیا۔ ڈسکہ کے نواحی گاؤں دھیدو والی کے 25 سالہ نوجوان صدا نے گزشتہ روز گھریلو حالات سے تنگ آ کر اپنے ڈیرہ پر پھندا ڈال کر خودکشی کر لی جس کی نعش کو سول ہسپتال پہنچا دیا گیا۔ چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Thursday | May 14, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159922" title="حکومت لاک ڈائون کی خلاف ورزی کی صورت میں سخت اقدامات کرے گی:شبلی فراز">حکومت لاک ڈائون کی خلاف ورزی کی صورت میں سخت اقدامات کرے گی:شبلی فراز</a></li> <li><a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159921" title="دنیابھرمیں کوروناوائرس سے اموات کی تعداد 298,000 سے تجاوز کرگئی">دنیابھرمیں کوروناوائرس سے اموات کی تعداد 298,000 سے تجاوز کرگئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159920" title="چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ">چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159919" title="لاہور سمیت ملک کے مختلف حصوں میں بارش، موسم خوشگوار">لاہور سمیت ملک کے مختلف حصوں میں بارش، موسم خوشگوار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159918" title="آسٹریلیا نیوزی لینڈ سیریز، حکام کے درمیان بات چیت کا آغاز">آسٹریلیا نیوزی لینڈ سیریز، حکام کے درمیان بات چیت کا آغاز</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی</h2> <h5 > </h5> <div class="meta"> <span class="time">May 14, 2020</span> <span style="display:none;">8:40 AM, May 14, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-counturl="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/14-May-2020/1159735"></script> </div> </div> <div class="entry-post mrgn-top"> <p>رینالہ خورد&lsquo; وزیر آباد&lsquo; ڈسکہ (نامہ نگاران+ نمائندگان) رینالہ خورد میں روٹھی بیوی کے نہ ما ننے پر شوہر نے خود سوزی&lsquo; گھریلو جھگڑوں پر وزیر آباد اور ڈسکہ میں 2 نوجوانوں نے خودکشی کر لی۔ تفصیلات کے مطابق تھانہ راوی کے علاقہ موضع کوٹ سلطان پور میں صدی احمد کی شادی محمد علی کی لڑکی سے ہوئی، چار بچے ہیں۔ بیوی لڑ کر اپنے ماں باپ کے پاس چلی گئی۔ صدی احمد اپنی بیوی کو منانے گیا۔ انکار پر صدی احمد نے تیل چھڑک کر اپنے آپ کو آگ لگا دی اور جھلس کر جاں بحق ہو گیا۔ نظام آباد محلہ جلال پورہ کے رہائشی امجد نواز نے اکلوتے بیٹے 24 سالہ فہد کو پڑھائی پر توجہ نہ دینے پر سرزنش کی۔ فہد نے دلبرداشتہ ہو کر گندم میں رکھنے والی زہریلی گھولیاں نگل لیں اور دم توڑ گیا۔ ڈسکہ کے نواحی گاؤں دھیدو والی کے 25 سالہ نوجوان صدا نے گزشتہ روز گھریلو حالات سے تنگ آ کر اپنے ڈیرہ پر پھندا ڈال کر خودکشی کر لی جس کی نعش کو سول ہسپتال پہنچا دیا گیا۔ <blockquote class="oembed_incontent_widget oembed_desktop_only" style="width: 90%;padding: 5px!important;display: block;margin: 0 auto;border: 1px solid #e0e0e0;"> <div style="width: 90px;float:right;margin-left: 10px;"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/14-May-2020/1159920" style="height:70px;background-image:url(https://www.nawaiwaqt.com.pk/digital_images/medium/2020-05-14/news-1589435488-8313.jpg);" ></div> </div> <div style="height: 70px;display: flex;align-items: center;"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159920" > <p style="font-size: 18px;line-height: 40px;font-weight: bold;overflow: hidden;">چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ</p> </a> </div> </blockquote> <blockquote class="oembed_incontent_widget oembed_mobile_only" style="display: flex;align-items: center;width: 100%;padding: 5px!important;border: 1px solid #e0e0e0;"> <div style="width: 100px;float:right;margin-left: 10px;"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/14-May-2020/1159920" style="width: 100px;height:80px;background-image:url(https://www.nawaiwaqt.com.pk/digital_images/medium/2020-05-14/news-1589435488-8313.jpg);" ></div> </div> <div style=""> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159920" > <p style="font-size: 14px;line-height: 36px;font-weight: bold;">چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ</p> </a> </div> </blockquote> <div class="clearfix"></div></p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-counturl="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/14-May-2020/1159735"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-May-2020/1154341"> <div class="top-center" title="کورونا وائرس : ٹرکوں میں پڑی لاشوں سے اٹھنے والی بدبو نے تہلکہ مچا دیا" alt="کورونا وائرس : ٹرکوں میں پڑی لاشوں سے اٹھنے والی بدبو نے تہلکہ مچا دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-01/news-1588333649-8975.jpeg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-May-2020/1154341">کورونا وائرس : ٹرکوں میں پڑی لاشوں سے اٹھنے والی بدبو نے ...</a> </h3> <div class="date">May 01, 2020 | 16:48 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-May-2020/1156347"> <div class="top-center" title="کرونا پر اچانک ابھرتی سازشی کہانیاں " alt="کرونا پر اچانک ابھرتی سازشی کہانیاں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-06/news-1588731941-5394.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-May-2020/1156347">کرونا پر اچانک ابھرتی سازشی کہانیاں </a> </h3> <div class="date">May 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-May-2020/1154264"> <div class="top-center" title="’’کوئے ملامت کا رخ کرنے کو مچلتا ہمارا دل‘‘ " alt="’’کوئے ملامت کا رخ کرنے کو مچلتا ہمارا دل‘‘ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-01/news-1588302301-5781.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-May-2020/1154264">’’کوئے ملامت کا رخ کرنے کو مچلتا ہمارا دل‘‘ </a> </h3> <div class="date">May 01, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-May-2020/1154798"> <div class="top-center" title="وزیراعظم کا پٹرولیم مصنوعات کی قیمتوں میں کمی پر نوٹس" alt="وزیراعظم کا پٹرولیم مصنوعات کی قیمتوں میں کمی پر نوٹس" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-02/news-1588408950-9653.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-May-2020/1154798">وزیراعظم کا پٹرولیم مصنوعات کی قیمتوں میں کمی پر نوٹس</a> </h3> <div class="date">May 02, 2020 | 13:43 </div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Mar-2020/1131394"> <div class="top-center" title=" میں بھی اس بات کی تصدیق کرسکتی ہوں کہ میرا کرونا وائرس کا ٹیسٹ مثبت آیا ہے:برطانیہ وزیر صحت" alt=" میں بھی اس بات کی تصدیق کرسکتی ہوں کہ میرا کرونا وائرس کا ٹیسٹ مثبت آیا ہے:برطانیہ وزیر صحت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-11/news-1583899263-3137.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Mar-2020/1131394"> میں بھی اس بات کی تصدیق کرسکتی ہوں کہ میرا کرونا وائرس کا ...</a> </h3> <div class="date">Mar 11, 2020 | 09:02 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/17-Apr-2020/1148033"> <div class="top-center" title="کورونا مزید 11 جانیں لے گیا، ملک بھر میں 135 اموات، 7025 افراد متاثر" alt="کورونا مزید 11 جانیں لے گیا، ملک بھر میں 135 اموات، 7025 افراد متاثر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-17/news-1587102045-6509.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/17-Apr-2020/1148033">کورونا مزید 11 جانیں لے گیا، ملک بھر میں 135 اموات، 7025 افراد ...</a> </h3> <div class="date">Apr 17, 2020 | 10:29 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Apr-2020/1147488"> <div class="top-center" title="کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے جائیں: امریکی وزیر خارجہ" alt="کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے جائیں: امریکی وزیر خارجہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-16/news-1587015754-3311.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Apr-2020/1147488">کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے ...</a> </h3> <div class="date">Apr 16, 2020 | 10:42 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Jan-2020/1110923"> <div class="top-center" title=" پی ٹی آئی فنڈنگ کیس:وزیراعظم نے اسلام آباد ہائی کورٹ کا فیصلہ سپریم کورٹ میں چیلنج کر دیا " alt=" پی ٹی آئی فنڈنگ کیس:وزیراعظم نے اسلام آباد ہائی کورٹ کا فیصلہ سپریم کورٹ میں چیلنج کر دیا " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-25/news-1579939904-5938.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Jan-2020/1110923"> پی ٹی آئی فنڈنگ کیس:وزیراعظم نے اسلام آباد ہائی کورٹ کا ...</a> </h3> <div class="date">Jan 25, 2020 | 13:11 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/14-May-2020/1159735" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms " src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" height="500" style="border: none; margin-bottom: 30px;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-05-14/Lahore/epaper_img_1589415007.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159922"> <div class="top-center" title="حکومت لاک ڈائون کی خلاف ورزی کی صورت میں سخت اقدامات کرے گی:شبلی فراز" alt="حکومت لاک ڈائون کی خلاف ورزی کی صورت میں سخت اقدامات کرے گی:شبلی فراز" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-14/news-1589436048-3001.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159922">حکومت لاک ڈائون کی خلاف ورزی کی صورت میں سخت اقدامات کرے ...</a> </h3> <div class="date">May 14, 2020 | 11:01 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159921"> <div class="top-center" title="دنیابھرمیں کوروناوائرس سے اموات کی تعداد 298,000 سے تجاوز کرگئی" alt="دنیابھرمیں کوروناوائرس سے اموات کی تعداد 298,000 سے تجاوز کرگئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-14/news-1589435770-8031.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159921">دنیابھرمیں کوروناوائرس سے اموات کی تعداد 298,000 سے تجاوز کرگئی</a> </h3> <div class="date">May 14, 2020 | 10:56 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159920"> <div class="top-center" title="چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ" alt="چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-14/news-1589435488-8313.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159920">چین میں کرونا کی دوسری لہر، نئے کیسز رپورٹ، حکومت خوفزدہ</a> </h3> <div class="date">May 14, 2020 | 10:51 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159919"> <div class="top-center" title="لاہور سمیت ملک کے مختلف حصوں میں بارش، موسم خوشگوار" alt="لاہور سمیت ملک کے مختلف حصوں میں بارش، موسم خوشگوار" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-14/news-1589434983-7445.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159919">لاہور سمیت ملک کے مختلف حصوں میں بارش، موسم خوشگوار</a> </h3> <div class="date">May 14, 2020 | 10:43 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159904"> <div class="top-center" title="ترکی کی جانب سے لیبیا کی جنگ میں جھونکے 16 شامی بچے جاں بحق" alt="ترکی کی جانب سے لیبیا کی جنگ میں جھونکے 16 شامی بچے جاں بحق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-14/news-1589434640-1160.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159904">ترکی کی جانب سے لیبیا کی جنگ میں جھونکے 16 شامی بچے جاں بحق</a> </h3> <div class="date">May 14, 2020 | 10:37 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159677"> <div class="top-center" title="جہانگیر ترین، پنجاب کے وزیر صنعت اور کرونا!!!!" alt="جہانگیر ترین، پنجاب کے وزیر صنعت اور کرونا!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426959-1416.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159677">جہانگیر ترین، پنجاب کے وزیر صنعت اور کرونا!!!!</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159675"> <div class="top-center" title="قومی اسمبلی: کرونا پر 6 گھنٹے، ایک دوسرے کو کوسنے کی دوڑ" alt="قومی اسمبلی: کرونا پر 6 گھنٹے، ایک دوسرے کو کوسنے کی دوڑ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426773-1270.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159675">قومی اسمبلی: کرونا پر 6 گھنٹے، ایک دوسرے کو کوسنے ...</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159469"> <div class="top-center" title="بھارت کی مذموم نظریں آزاد کشمیر اور گلگت بلتستان پر" alt="بھارت کی مذموم نظریں آزاد کشمیر اور گلگت بلتستان پر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589417299-2354.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159469">بھارت کی مذموم نظریں آزاد کشمیر اور گلگت ...</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159427"> <div class="top-center" title="’’ناشکری‘‘ اپوزیشن کو سبق سکھانے کی حکمت عملی " alt="’’ناشکری‘‘ اپوزیشن کو سبق سکھانے کی حکمت عملی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589415958-4237.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159427">’’ناشکری‘‘ اپوزیشن کو سبق سکھانے کی حکمت عملی </a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/13-May-2020/1159031"> <div class="top-center" title="رک جاؤ!!!!" alt="رک جاؤ!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-13/news-1589333250-2835.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/13-May-2020/1159031">رک جاؤ!!!!</a> </h3> <div class="date">May 13, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159448">آج ضرورت ایک دوسرے کی خبر لینے کے بجائے متفقہ قومی پالیسی طے کرنے کی ہے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159446">افغانستان میں دہشتگردی کے واقعات </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159443">غیر قانونی تعیناتیوں پر رپورٹ طلب </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158965">ہم ضرورت کے تمام ڈیم تعمیر کرکے آبی دہشتگردی کی بھارتی سازش بھی ناکام بناسکتے ہیں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158961">آرمی چیف کا ایرانی افواج کے سربراہ سے دوطرفہ سکیورٹی پر تبادلہ خیال</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159470">جمعرات ‘ 20 ؍ رمضان المبارک 1441 ھ‘ 14؍مئی 2020ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158998">بدھ ‘ 19 ؍ رمضان المبارک 1441 ھ‘ 13؍مئی 2020ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-May-2020/1158537">منگل ‘ 18 ؍ رمضان المبارک 1441 ھ‘ 12؍مئی 2020ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-May-2020/1158093">پیر ‘ 17 ؍ رمضان المبارک 1441 ھ‘ 11؍مئی 2020ء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-May-2020/1157685">اتوار ‘ 16 ؍ رمضان المبارک 1441 ھ‘ 10؍مئی 2020ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159482"> <div class="top-center" title="ہمارا فرض" alt="ہمارا فرض" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589418798-1298.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159482">ہمارا فرض</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159480"> <div class="top-center" title="جب فوج’’ اِن ایکشن‘‘ ہوئی" alt="جب فوج’’ اِن ایکشن‘‘ ہوئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589418769-9118.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159480">جب فوج’’ اِن ایکشن‘‘ ہوئی</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159479"> <div class="top-center" title="یونیورسیٹیز کی بندش، آن لائن تعلیم اور امتحان" alt="یونیورسیٹیز کی بندش، آن لائن تعلیم اور امتحان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589418728-1349.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159479">یونیورسیٹیز کی بندش، آن لائن تعلیم اور امتحان</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159478"> <div class="top-center" title="کرونا وائرس کی تنبیہ کافی نہیں؟" alt="کرونا وائرس کی تنبیہ کافی نہیں؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589418686-3068.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159478">کرونا وائرس کی تنبیہ کافی نہیں؟</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159474"> <div class="top-center" title="یہ مسئلہ ارباب اختیار کو پہنچانا ضروری تھا" alt="یہ مسئلہ ارباب اختیار کو پہنچانا ضروری تھا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589417962-5285.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159474">یہ مسئلہ ارباب اختیار کو پہنچانا ضروری تھا</a> </h3> <div class="date">May 14, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159676"> <div class="top-center" title="استاد کا احترام کل اور آج" alt="استاد کا احترام کل اور آج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426860-1565.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159676">استاد کا احترام کل اور آج</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159674"> <div class="top-center" title="اآئیں اپنے لوگوں کی قدر کریں" alt="اآئیں اپنے لوگوں کی قدر کریں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426780-4512.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159674">اآئیں اپنے لوگوں کی قدر کریں</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159673"> <div class="top-center" title="کورونا وائرس دوسوتنیں اور جنگی صورتحال" alt="کورونا وائرس دوسوتنیں اور جنگی صورتحال" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426733-6654.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159673">کورونا وائرس دوسوتنیں اور جنگی صورتحال</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159672"> <div class="top-center" title="قرآن،غوروفکر اور ہم" alt="قرآن،غوروفکر اور ہم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589426687-7190.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159672">قرآن،غوروفکر اور ہم</a> </h3> <div class="date">May 14, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159668"> <div class="top-center" title="شہرکی صورتحال میں تبدیلی ناگزیر ہے" alt="شہرکی صورتحال میں تبدیلی ناگزیر ہے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-05-14/news-1589425255-1845.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-May-2020/1159668">شہرکی صورتحال میں تبدیلی ناگزیر ہے</a> </h3> <div class="date">May 14, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159671">بچوں پر کارٹون کے منفی اثرات</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159559">ناگفتنی </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159558">روشنی کا چراغِ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159557">تعلیم ہر نونہال کا حق </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159477">رمضان میں خوراک کے زیاں کی روک تھام</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159464">حسن زکوٰۃ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158989">زکوٰۃ (۵)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-May-2020/1158536">زکوٰۃ (۴)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-May-2020/1158092">معاف کرنے کی عادت</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-May-2020/1157684">زکوٰۃ (۳)</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159467">فرمان قائد</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159456">یقین </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/v">روایات </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158970">مقاصد </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-May-2020/1158614">ارتکاب </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159468">علماء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-May-2020/1159460">بانگِ درا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158993">قوت </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/13-May-2020/1158976">بانگِ درا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-May-2020/1158613">نظرثانی </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-May-2020/1156980">نیب، 18ویں ترمیم اور لاک ڈائون</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/12-May-2020/1158531">مودی سرکار کسی بھول میں نہ رہے</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/11-May-2020/1158238">اسمبلی اجلاس اور عمر کی پابندی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/09-May-2020/1157633">شیخوپورہ   : بچوں کی لڑائی،2عورتوں سمیت 8افراد کی جان لے گئی</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/13-May-2020/1158936">’’اجتماعی بصیرت‘‘ کی تلاش کا ٹائیں ٹائیں فش ہوا سفر</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جاؤں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-05-14/Lahore/epaper_img_1589412154.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1589435756"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1589435756"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1159735', referrer: '', ip_address: '129.146.158.17, 127.0.0.1', agent_name: 'Unidentified User Agent', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Unknown Platform', agent_string: 'AddThis.com (http://support.addthis.com/)', current_url: 'http://www.nawaiwaqt.com.pk/14-May-2020/1159735', news_title: 'وزیر آباد‘ ڈسکہ: 2 خودکشیاں‘ رینالہ خورد میں 4 بچوں کے باپ کی خود سوزی', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 35%; cursor: pointer; } #local_storage_news_id p { float: right; width: 60%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button {position: fixed !important; z-index: 10000; bottom: -45px; right: -70px; background-color: #e4e4e4; transform: rotate(-45deg); padding: 10px 51px 70px 60px; color: #7f7f7f; font-size: 14px; cursor: pointer; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 