<!-- 
                             Deployment Date: 12 Sep 2019, 11:50:38 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ</title> <meta name="description" content="لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک انصاف کی" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ سہیل رانا" /> <meta name="twitter:title" content="حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ سہیل رانا"> <meta itemprop="name" content="حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ سہیل رانا"> <meta property="og:description" content="لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک" /> <meta itemprop="description" content="لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک"> <meta name="twitter:description" content="لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-10-12T10:59:31+05:00" /> <meta property="article:section" content="متفرق شہر" /> <meta property="article:section" content="لاہور" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1568271038" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/12-Oct-2019/1070114"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, lahore"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" }, "headline": "حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ سہیل رانا", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2019-10-12T10:59:31+05:00", "dateModified": "2019-10-12T10:59:31+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک انصاف کی حکومت مستحکم معاشی نظام سے روزگار کے مواقع پیدا کرے گی اس نظام سے سرمایہ کاروں کا اعتماد بڑھے گا اور مقامی صنعتوں کو فروغ ملے گا۔ انہوں نے کہا کہ چھوٹی اور درمیانی صنعتوں کے فروغ، بیمار صنعتوں کی بحالی اور انھیں مراعات دینے کیلئے اقدامات کئے جا رہے ہیں 687 ایسے یونٹس ہیں جن کو فوری طور پر بحال کرنے کیلئے اقدامات کیے جائینگے۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Saturday | October 12, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070244" title="پاکستان نے افغان دفتر خارجہ کا پشاور مارکیٹ سے متعلق بیان مسترد کردیا،پشاور میں افغان قونصل خانے کی احتجاجاً بندش پر افسوس ہے، دفترخارجہ">پاکستان نے افغان دفتر خارجہ کا پشاور مارکیٹ سے متعلق بیان مسترد کردیا،پشاور میں افغان قونصل خانے کی احتجاجاً بندش پر افسوس ہے، دفترخارجہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070243" title=" بلاول بھٹو کا18 اکتوبر کو کراچی میں جلسے کا اعلان، وفاقی حکومت اور اس کے اتحادی سندھ کے دل کراچی پر قبضہ کرنا چاہتے ہیں: بلاول بھٹو کالاڑکانہ میں خطاب"> بلاول بھٹو کا18 اکتوبر کو کراچی میں جلسے کا اعلان، وفاقی حکومت اور اس کے اتحادی سندھ کے دل کراچی پر قبضہ کرنا چاہتے ہیں: بلاول بھٹو ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070242" title="حکومت کا نیب کے دو ترمیمی بلز سمیت 6 نئے قوانین کیلئے صدارتی آرڈیننس لانے کا فیصلہ">حکومت کا نیب کے دو ترمیمی بلز سمیت 6 نئے قوانین کیلئے صدارتی آرڈیننس لانے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070241" title="26 اکتوبرکو بتاؤں گا فضل الرحمان کس ایجنڈے پر کام کر رہے ہیں،مزید2گرفتاریاں ہونے والی ہیں، ان میں سے ایک بندہ مولانا فضل الرحمن کا ہے: شیخ رشید">26 اکتوبرکو بتاؤں گا فضل الرحمان کس ایجنڈے پر کام کر رہے ہیں،مزید2گرفتاریاں ہونے والی ہیں، ان میں سے ایک بندہ مولانا فضل الرحمن کا ہے: شیخ ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070240" title="جہانگیر ترین اور شاہ محمود قریشی میں صلح ہوگئی">جہانگیر ترین اور شاہ محمود قریشی میں صلح ہوگئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070239" title="وزیراعظم کے دورہ ایران وسعودی عرب کا شیڈول تیار">وزیراعظم کے دورہ ایران وسعودی عرب کا شیڈول تیار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070238" title="مولانا کے آزادی مارچ میں شرکت پرن لیگ دو دھڑوں میں تقسیم، سینئر رہنما اجلاس سے غائب">مولانا کے آزادی مارچ میں شرکت پرن لیگ دو دھڑوں میں تقسیم، سینئر رہنما اجلاس سے غائب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070237" title="ن لیگ کا نواز شریف کے خط کے مندرجات فضل الرحمان سے شیئر کرنے کا فیصلہ، خط میں نواز شریف نےحکومت سے نجات کیلئے بھرپور مہم چلانے کا کہا ہے:احسن اقبال">ن لیگ کا نواز شریف کے خط کے مندرجات فضل الرحمان سے شیئر کرنے کا فیصلہ، خط میں نواز شریف نےحکومت سے نجات کیلئے بھرپور مہم چلانے کا کہا ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070236" title="ماریہ شراپووا انجری کے باعث لگسمبرگ اوپن سے آئوٹ">ماریہ شراپووا انجری کے باعث لگسمبرگ اوپن سے آئوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070235" title="ادویہ سازی کی برآمدات کو بڑھا کر دو ارب ڈالرتک لایاجاسکتا ہے ،ڈریپ حکام">ادویہ سازی کی برآمدات کو بڑھا کر دو ارب ڈالرتک لایاجاسکتا ہے ،ڈریپ حکام</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070234" title="جی آئی ٹی ای ایکس کانفرنس میں پاکستانی کمپنیاں توجہ کا مرکز رہی ہیں،میگسن کمیونیکیشن">جی آئی ٹی ای ایکس کانفرنس میں پاکستانی کمپنیاں توجہ کا مرکز رہی ہیں،میگسن کمیونیکیشن</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070233" title="فرنس آئل کے بجائے آر ایل این جی سے بجلی کی پیداوار سے صارفین کو 65 ارب روپے بچت ہوئی، نیپرا">فرنس آئل کے بجائے آر ایل این جی سے بجلی کی پیداوار سے صارفین کو 65 ارب روپے بچت ہوئی، نیپرا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070232" title="ڈاکٹر عبدالحفیظ شیخ اور ایف بی آر کے چیئرمین شبر زیدی کا پریس کانفرنس سے خطاب">ڈاکٹر عبدالحفیظ شیخ اور ایف بی آر کے چیئرمین شبر زیدی کا پریس کانفرنس سے خطاب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070231" title="قومی ٹی 20 کپ اتوار ے شروع ہوگا">قومی ٹی 20 کپ اتوار ے شروع ہوگا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070230" title="کراچی،گزشتہ24 گھنٹوں کے دوران ڈینگی کے مزید 167کیس رپورٹ">کراچی،گزشتہ24 گھنٹوں کے دوران ڈینگی کے مزید 167کیس رپورٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070229" title="سعودی عرب : 2030 تک ملازمت کے 30 لاکھ مواقع">سعودی عرب : 2030 تک ملازمت کے 30 لاکھ مواقع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070228" title="پاکستان میں خواتین کے صرف 25 فیصد بینک اکاﺅنٹس ہیں، گورنر اسٹیٹ بینک ">پاکستان میں خواتین کے صرف 25 فیصد بینک اکاﺅنٹس ہیں، گورنر اسٹیٹ بینک </a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070227" title="لاہور:پنجاب حکومت کا منافع خوروں کے خلاف بھرپور کارروائی کااعلان">لاہور:پنجاب حکومت کا منافع خوروں کے خلاف بھرپور کارروائی کااعلان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070226" title="ہر جمعے ایک نئے مولوی سے نمٹنا پڑتا,کبھی مولانااور کبھی کوئی اور مولوی امن کو خراب کرنے نکل آتے ہیں:فواد چوہدری">ہر جمعے ایک نئے مولوی سے نمٹنا پڑتا,کبھی مولانااور کبھی کوئی اور مولوی امن کو خراب کرنے نکل آتے ہیں:فواد چوہدری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070225" title="مولانا کے آگے کنواں پیچھے کھائی ہے,نواز شریف کو بہتر رابطوں کیلئے نیب شفٹ کیا گیا:شیخ رشید">مولانا کے آگے کنواں پیچھے کھائی ہے,نواز شریف کو بہتر رابطوں کیلئے نیب شفٹ کیا گیا:شیخ رشید</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070224" title="خلا میں چہل قدمی کرنے والا پہلا انسان چل بسا">خلا میں چہل قدمی کرنے والا پہلا انسان چل بسا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070223" title="امریکا میں برفباری کا طوفان">امریکا میں برفباری کا طوفان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070222" title="شام میں ترکی کے حملے،ہالینڈ نے ترکی کو ہتھیاروں کی نئی کھیپ کی برآمد معطل کر دی">شام میں ترکی کے حملے،ہالینڈ نے ترکی کو ہتھیاروں کی نئی کھیپ کی برآمد معطل کر دی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070221" title="انڈونیشیا میں سکیورٹی مزید سخت کر دی گئی">انڈونیشیا میں سکیورٹی مزید سخت کر دی گئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070220" title="میکسیکو : ٹرین بس حادثے میں 9 افراد ہلاک">میکسیکو : ٹرین بس حادثے میں 9 افراد ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070219" title="شمالی شام میں ترکی کی حالیہ کارروائی دہشتگردگروپوں کیخلاف ہے:رجب طیب اردوان">شمالی شام میں ترکی کی حالیہ کارروائی دہشتگردگروپوں کیخلاف ہے:رجب طیب اردوان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070218" title="اسلام آباد:9ماہ میں 50 کروڑ روپے کا ٹریفک چالان">اسلام آباد:9ماہ میں 50 کروڑ روپے کا ٹریفک چالان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070217" title="وزیراعظم عمران خان کل ایران کے دورے پر روانہ ہوں گے">وزیراعظم عمران خان کل ایران کے دورے پر روانہ ہوں گے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070216" title=" کراچی:سراج درانی کی اہلیہ،بیٹے اور بیٹیوں کے وارنٹ گرفتاری جاری"> کراچی:سراج درانی کی اہلیہ،بیٹے اور بیٹیوں کے وارنٹ گرفتاری جاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070215" title=" ملک بھر میں ڈینگی کے مریضوں کی تعداد 50 ہزار سے تجاوز،250 جاں بحق"> ملک بھر میں ڈینگی کے مریضوں کی تعداد 50 ہزار سے تجاوز،250 جاں بحق</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > حکومت مستحکم معیشت سے روزگارکے مواقع پیداکرے گی:سعدیہ سہیل رانا</h2> <h5 > </h5> <div class="meta"> <span class="time">Oct 12, 2019</span> <span style="display:none;">10:59 AM, October 12, 2019</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-counturl="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114"></script> </div> </div> <div class="entry-post mrgn-top"> <p>لاہور(لیڈی رپورٹر) تحریک انصاف کی رکن پنجاب اسمبلی سعدیہ سہیل رانا نے کہا ہے کہ تحریک انصاف کی حکومت مستحکم معاشی نظام سے روزگار کے مواقع پیدا کرے گی اس نظام سے سرمایہ کاروں کا اعتماد بڑھے گا اور مقامی صنعتوں کو فروغ ملے گا۔ انہوں نے کہا کہ چھوٹی اور درمیانی صنعتوں کے فروغ، بیمار صنعتوں کی بحالی اور انھیں مراعات دینے کیلئے اقدامات کئے جا رہے ہیں 687 ایسے یونٹس ہیں جن کو فوری طور پر بحال کرنے کیلئے اقدامات کیے جائینگے۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-counturl="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Jul-2019/1034659"> <div class="top-center" title="اینٹی نارکوٹکس فورس نے رانا ثناءاللہ کو حراست میں لے لیا، مسلم لیگ(ن) اور پیپلز پارٹی کی مذمت" alt="اینٹی نارکوٹکس فورس نے رانا ثناءاللہ کو حراست میں لے لیا، مسلم لیگ(ن) اور پیپلز پارٹی کی مذمت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-07-01/news-1561989113-7590.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Jul-2019/1034659">اینٹی نارکوٹکس فورس نے رانا ثناءاللہ کو حراست میں لے لیا، ...</a> </h3> <div class="date">Jul 01, 2019 | 18:52 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Aug-2019/1052752"> <div class="top-center" title="پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ " alt="پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-21/news-1566378592-3442.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Aug-2019/1052752">پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ </a> </h3> <div class="date">Aug 21, 2019 | 14:10 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/31-Jul-2019/1045418"> <div class="top-center" title=" لوٹی ہوئی دولت واپس لانا اورقومی معیشت کو مستحکم کرنا حکومت کی ترجیحات میں شامل ہے: اسد عمر " alt=" لوٹی ہوئی دولت واپس لانا اورقومی معیشت کو مستحکم کرنا حکومت کی ترجیحات میں شامل ہے: اسد عمر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-07-31/news-1564561077-7304.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/31-Jul-2019/1045418"> لوٹی ہوئی دولت واپس لانا اورقومی معیشت کو مستحکم کرنا حکومت ...</a> </h3> <div class="date">Jul 31, 2019 | 13:18 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Jul-2019/1037473"> <div class="top-center" title="حکومت نے فلاحی ریاست کے قیام کے مشن پرکام شروع کردیاہے:عثمان بزدار" alt="حکومت نے فلاحی ریاست کے قیام کے مشن پرکام شروع کردیاہے:عثمان بزدار" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-07-09/news-1562658950-4579.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Jul-2019/1037473">حکومت نے فلاحی ریاست کے قیام کے مشن پرکام شروع کردیاہے:عثمان ...</a> </h3> <div class="date">Jul 09, 2019 | 12:53 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070114" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-10-12/Lahore/epaper_img_1570840468.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070244"> <div class="top-center" title="پاکستان نے افغان دفتر خارجہ کا پشاور مارکیٹ سے متعلق بیان مسترد کردیا،پشاور میں افغان قونصل خانے کی احتجاجاً بندش پر افسوس ہے، دفترخارجہ" alt="پاکستان نے افغان دفتر خارجہ کا پشاور مارکیٹ سے متعلق بیان مسترد کردیا،پشاور میں افغان قونصل خانے کی احتجاجاً بندش پر افسوس ہے، دفترخارجہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-12/news-1570897762-5331.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070244">پاکستان نے افغان دفتر خارجہ کا پشاور مارکیٹ سے متعلق بیان ...</a> </h3> <div class="date">Oct 12, 2019 | 21:48 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070243"> <div class="top-center" title=" بلاول بھٹو کا18 اکتوبر کو کراچی میں جلسے کا اعلان، وفاقی حکومت اور اس کے اتحادی سندھ کے دل کراچی پر قبضہ کرنا چاہتے ہیں: بلاول بھٹو کالاڑکانہ میں خطاب" alt=" بلاول بھٹو کا18 اکتوبر کو کراچی میں جلسے کا اعلان، وفاقی حکومت اور اس کے اتحادی سندھ کے دل کراچی پر قبضہ کرنا چاہتے ہیں: بلاول بھٹو کالاڑکانہ میں خطاب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-12/news-1570896744-4026.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070243"> بلاول بھٹو کا18 اکتوبر کو کراچی میں جلسے کا اعلان، وفاقی ...</a> </h3> <div class="date">Oct 12, 2019 | 21:12 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070242"> <div class="top-center" title="حکومت کا نیب کے دو ترمیمی بلز سمیت 6 نئے قوانین کیلئے صدارتی آرڈیننس لانے کا فیصلہ" alt="حکومت کا نیب کے دو ترمیمی بلز سمیت 6 نئے قوانین کیلئے صدارتی آرڈیننس لانے کا فیصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-12/news-1570895285-1409.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070242">حکومت کا نیب کے دو ترمیمی بلز سمیت 6 نئے قوانین کیلئے صدارتی ...</a> </h3> <div class="date">Oct 12, 2019 | 20:48 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070241"> <div class="top-center" title="26 اکتوبرکو بتاؤں گا فضل الرحمان کس ایجنڈے پر کام کر رہے ہیں،مزید2گرفتاریاں ہونے والی ہیں، ان میں سے ایک بندہ مولانا فضل الرحمن کا ہے: شیخ رشید" alt="26 اکتوبرکو بتاؤں گا فضل الرحمان کس ایجنڈے پر کام کر رہے ہیں،مزید2گرفتاریاں ہونے والی ہیں، ان میں سے ایک بندہ مولانا فضل الرحمن کا ہے: شیخ رشید" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-12/news-1570892718-4317.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070241">26 اکتوبرکو بتاؤں گا فضل الرحمان کس ایجنڈے پر کام کر رہے ...</a> </h3> <div class="date">Oct 12, 2019 | 20:09 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070240"> <div class="top-center" title="جہانگیر ترین اور شاہ محمود قریشی میں صلح ہوگئی" alt="جہانگیر ترین اور شاہ محمود قریشی میں صلح ہوگئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-12/news-1570890752-7705.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070240">جہانگیر ترین اور شاہ محمود قریشی میں صلح ہوگئی</a> </h3> <div class="date">Oct 12, 2019 | 19:32 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070196"> <div class="top-center" title="وہ جو عبدالقادر کو بھول گئے!!!!" alt="وہ جو عبدالقادر کو بھول گئے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-12/news-1570863449-4253.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070196">وہ جو عبدالقادر کو بھول گئے!!!!</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069998"> <div class="top-center" title="ہم کب تک کشمیریوں کے ساتھ کھڑے رہیں گے؟؟؟؟؟" alt="ہم کب تک کشمیریوں کے ساتھ کھڑے رہیں گے؟؟؟؟؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-12/news-1570854389-6676.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069998">ہم کب تک کشمیریوں کے ساتھ کھڑے رہیں گے؟؟؟؟؟</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069997"> <div class="top-center" title="فرانزک لیبارٹری کا حیرت کدہ" alt="فرانزک لیبارٹری کا حیرت کدہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-12/news-1570854197-8897.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069997">فرانزک لیبارٹری کا حیرت کدہ</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069852"> <div class="top-center" title="مولانا کا آزادی مارچ" alt="مولانا کا آزادی مارچ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570775523-6421.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069852">مولانا کا آزادی مارچ</a> </h3> <div class="date">Oct 11, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069646"> <div class="top-center" title="کشمیر پاکستان ہے!!!!" alt="کشمیر پاکستان ہے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570767074-1591.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069646">کشمیر پاکستان ہے!!!!</a> </h3> <div class="date">Oct 11, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069960">مسئلہ کشمیر پر بھارتی کانگرس کی برطانیہ سے مداخلت کی اپیل معنی خیز ہے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069959">مولانا فضل الرحمان کا دھرنا روکنے کی حکومتی تدبیریں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069958">گورنر سٹیٹ بنک کی نئی منطق</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069957">ٹریفک جرمانوں میں ہوشربا اضافہ </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069627">جوہری جنگ کے خاتمے کے امکانات مسئلہ کشمیر کے حل ہی سے ختم ہو سکتے ہیں</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069953">ہفتہ ‘ 12؍ صفرالمظفر 1441ھ ‘ 12 ؍ اکتوبر 2019 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069620">جمعۃ المبارک‘ 11؍ صفرالمظفر 1441ھ ‘ 11 ؍ اکتوبر 2019 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Oct-2019/1069256">جمعرات ‘ 10؍ صفرالمظفر 1441ھ ‘ 10 ؍ اکتوبر 2019 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1068890">بدھ ‘ 9؍ صفرالمظفر 1441ھ ‘ 9 ؍ اکتوبر 2019 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Oct-2019/1068531">منگل ‘ 8؍ صفرالمظفر 1441ھ ‘ 8 ؍ اکتوبر 2019 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069952"> <div class="top-center" title="پاکستان کا مستقبل چین سے وابستہ " alt="پاکستان کا مستقبل چین سے وابستہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570817057-5678.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069952">پاکستان کا مستقبل چین سے وابستہ </a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069951"> <div class="top-center" title="اصلاح معاشرہ کا آزمودہ نسخہ" alt="اصلاح معاشرہ کا آزمودہ نسخہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570816940-6867.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069951">اصلاح معاشرہ کا آزمودہ نسخہ</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069950"> <div class="top-center" title="معاشی ترقی کی منزل حاصل ہونے تک" alt="معاشی ترقی کی منزل حاصل ہونے تک" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570816808-2975.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069950">معاشی ترقی کی منزل حاصل ہونے تک</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069619"> <div class="top-center" title="ہم ہیں عظیم لوگ !" alt="ہم ہیں عظیم لوگ !" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-10/news-1570732641-4300.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069619">ہم ہیں عظیم لوگ !</a> </h3> <div class="date">Oct 11, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069618"> <div class="top-center" title="مسئلہ کشمیر کی اصل کہانی " alt="مسئلہ کشمیر کی اصل کہانی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-10/news-1570732570-9350.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069618">مسئلہ کشمیر کی اصل کہانی </a> </h3> <div class="date">Oct 11, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069947"> <div class="top-center" title="شادیوں میں سکیورٹی " alt="شادیوں میں سکیورٹی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570816487-1745.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069947">شادیوں میں سکیورٹی </a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069946"> <div class="top-center" title="خیرہ نہ کر سکا ’’جسے‘‘ جلوۂ دانشِ فرنگ!" alt="خیرہ نہ کر سکا ’’جسے‘‘ جلوۂ دانشِ فرنگ!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570816399-6987.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069946">خیرہ نہ کر سکا ’’جسے‘‘ جلوۂ دانشِ فرنگ!</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069945"> <div class="top-center" title="خان صاحب!توجہ فرمائیے" alt="خان صاحب!توجہ فرمائیے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570816265-9101.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069945">خان صاحب!توجہ فرمائیے</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069944"> <div class="top-center" title="وزیراعظم کا جنرل اسمبلی میں جرأت مندانہ خطاب!" alt="وزیراعظم کا جنرل اسمبلی میں جرأت مندانہ خطاب!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570815934-1588.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069944">وزیراعظم کا جنرل اسمبلی میں جرأت مندانہ خطاب!</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069943"> <div class="top-center" title="روشنی کا پیامبر" alt="روشنی کا پیامبر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-10-11/news-1570815815-3382.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069943">روشنی کا پیامبر</a> </h3> <div class="date">Oct 12, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069949">آگاہی جان بچا سکتی ہے </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069948">غلام حیدر وائیں شہید… چند یادیں‘ چند باتیں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069616">برآمدات بند کرنے پر مجبور ہوں </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069615">حکیم محمد یوسف حضروی کی سیر سوات </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Oct-2019/1069252">روڈکٹ کو بند کیا جائے </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069954">نماز کے روحانی اسرار</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069621">حکمتِ اذان</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Oct-2019/1069257">مطالبِ اذان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1068891">اذان</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Oct-2019/1068532">حضورصلی اللہ علیہ وسلم کا اہتمامِ صلوٰۃ</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070106">آزادی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069956">معدنی دولت</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069712">حیثیت</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069623"> فلاح و بہبود</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Oct-2019/1069462">کامیابی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1070108">مقدس</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Oct-2019/1069955">تیرا زُجاج</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069713">نظریات</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069622">حرفِ شیریں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Oct-2019/1069466">اخلاق</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/11-Oct-2019/1069860">لاہور:بھائی نے بہن اور اسکے دوست کو قتل کردیا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-Oct-2019/1068571">فضل الرحمان کا لانگ مارچ۔ ’’ہو رہے گا کچھ نہ کچھ ‘ گھبرائیں کیا‘‘</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/07-Oct-2019/1068336">’’ہمارے درد کا جالبؔ مداوا ہو نہیں سکتا…‘‘</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1068980">عالمی بساط پر ہلچل مچاتی ٹرمپ کی ٹویٹس </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-10-12/Lahore/epaper_img_1570831560.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1568271038"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1070114', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 