<!-- 
                             Deployment Date: 11 Dec 2019, 11:45:14 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور</title> <meta name="description" content="مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے نتیجہ میں" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی " /> <meta name="twitter:title" content="مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی "> <meta itemprop="name" content="مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی "> <meta property="og:description" content="مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے" /> <meta itemprop="description" content="مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے"> <meta name="twitter:description" content="مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-01-10T10:51:06+05:00" /> <meta property="article:section" content="صفحہ آخر" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1576046714" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/10-Jan-2020/1102888"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "back-page"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1578596400', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" }, "headline": "مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی ", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2020-01-10T10:51:06+05:00", "dateModified": "2020-01-10T10:51:06+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے نتیجہ میں چچا اور بھتیجا جاں بحق ہو گئے ہیں، ملزمان ارتکاب جرم کے بعد فرار ہونے میں کامیاب ہو گئے۔ پولیس ذرائع کے مطابق چکڑیالی میں دو گاڑیاں آپس میں ٹکرانے کے بعد دو گروپوں میں جھگڑا ہوا، فائرنگ سے پراپرٹی ڈیلر ملک ابرار موقع پر جاں بحق جبکہ اس کے تین بھتیجے ملک آفتاب، ملک شہاب اور ملک شہیر شدید زخمی ہوئے۔ وقوعہ کی اطلاع پر سٹی پولیس موقع پر پہنچ آئی اور زخمیوں کو کنگ عبداﷲ ہسپتال مانسہرہ بعد ازاں ایوب ٹیچنگ ہسپتال ایبٹ آباد منتقل کیا جہاں ایک شدید زخمی نوجوان ملک شہیر زخموں کی تاب نہ لاتے ہوئے جاں بحق ہو گیا۔ ایک زخمی کے بیان کی روشنی میں تھانہ سٹی میں مقدمہ درج کر کے پولیس نے تفتیش شروع کر دی ہے۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Saturday | January 11, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103160" title="وزیراعظم عمران خان , صدر مملکت ڈاکٹر عارف علوی اور دیگرکا کوئٹہ میں مسجد کے اندر دھماکے کی شدید الفاظ میں مذمت ">وزیراعظم عمران خان , صدر مملکت ڈاکٹر عارف علوی اور دیگرکا کوئٹہ میں مسجد کے اندر دھماکے کی شدید الفاظ میں مذمت </a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103159" title="کوئٹہ:  سٹیلائٹ ٹاون کی مسجد کے اندر دھماکا، ڈی ایس پی ا مان اللہ سمیت 15 افراد جاں بحق، 21 زخمی">کوئٹہ:  سٹیلائٹ ٹاون کی مسجد کے اندر دھماکا، ڈی ایس پی ا مان اللہ سمیت 15 افراد جاں بحق، 21 زخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103158" title="حکومت نیب آرڈیننس میں ترامیم کے حوالےسےتمام فریقوں سےمشاورت کررہی ہے.چودھری فواد">حکومت نیب آرڈیننس میں ترامیم کے حوالےسےتمام فریقوں سےمشاورت کررہی ہے.چودھری فواد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103157" title="کوئٹہ: مدرسے میں دھماکے سے ڈی ایس پی سمیت 6 افراد جاں بحق">کوئٹہ: مدرسے میں دھماکے سے ڈی ایس پی سمیت 6 افراد جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103156" title="آئی سی سی انڈر 19 کرکٹ ورلڈ کپ 17 جنوری سے جنوبی افریقہ میں شروع ہوگا،پاکستان گروپ سی میں بنگلہ دیش، سکاٹ لینڈ اور زمبابوے کے ساتھ شامل">آئی سی سی انڈر 19 کرکٹ ورلڈ کپ 17 جنوری سے جنوبی افریقہ میں شروع ہوگا،پاکستان گروپ سی میں بنگلہ دیش، سکاٹ لینڈ اور زمبابوے کے ساتھ شامل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103155" title="چین: صوبہ جیانگسو کا انوکھا اعزاز،8کروڑ کی آبادی میں صرف 17افراد غریب">چین: صوبہ جیانگسو کا انوکھا اعزاز،8کروڑ کی آبادی میں صرف 17افراد غریب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103154" title="خضدار، مسافر کوچ اور مزدا ٹرک میں ٹکر، 3 افراد جاں بحق">خضدار، مسافر کوچ اور مزدا ٹرک میں ٹکر، 3 افراد جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103153" title="حکومت نےمحکمہ صحت کےبجٹ میں 27 فیصداضافہ کیا ہے:وزیراعلیٰ پنجاب">حکومت نےمحکمہ صحت کےبجٹ میں 27 فیصداضافہ کیا ہے:وزیراعلیٰ پنجاب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103152" title="دل کی بیماری سے بچنے کیلئے گرین ٹی پئیں: طبی تحقیق">دل کی بیماری سے بچنے کیلئے گرین ٹی پئیں: طبی تحقیق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103151" title="فضائی آلودگی پھیپھڑوں کے ساتھ دماغ کو بھی متاثر کرتی ہے: تحقیق">فضائی آلودگی پھیپھڑوں کے ساتھ دماغ کو بھی متاثر کرتی ہے: تحقیق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103150" title="شہبازشریف کی تلاش گمشدہ کا اشتہار دینا پڑ ے گا : فواد چودھری">شہبازشریف کی تلاش گمشدہ کا اشتہار دینا پڑ ے گا : فواد چودھری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103149" title="سپیکر چودھری پرویزالٰہی سے سینیٹر کامل علی آغا اور چودھری سلیم بریار کی ملاقات, پارٹی امور، تنظیم سازی اور ملکی سیاسی صورتحال پر تبادلہ خیال">سپیکر چودھری پرویزالٰہی سے سینیٹر کامل علی آغا اور چودھری سلیم بریار کی ملاقات, پارٹی امور، تنظیم سازی اور ملکی سیاسی صورتحال پر تبادلہ ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103148" title=" نارووال: آتش گیر مادہ پھٹنے سے ایک ہی خاندان کے 8 بچے جھلس گئے"> نارووال: آتش گیر مادہ پھٹنے سے ایک ہی خاندان کے 8 بچے جھلس گئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103147" title="وزیراعظم عمران خان نے اضاخیل ڈرائی پورٹ کا افتتاح کردیا">وزیراعظم عمران خان نے اضاخیل ڈرائی پورٹ کا افتتاح کردیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103146" title="ٹرمپ کی شمالی کوریا کے سربراہ کِم جونگ کو سالگرہ کی مبارکباد">ٹرمپ کی شمالی کوریا کے سربراہ کِم جونگ کو سالگرہ کی مبارکباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103145" title=" حکومت کی ساری پالیسیاں نچلے طبقے کے لوگوں کو فائدہ پہنچانے کے لیے ہیں:وزیراعظم"> حکومت کی ساری پالیسیاں نچلے طبقے کے لوگوں کو فائدہ پہنچانے کے لیے ہیں:وزیراعظم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103144" title="ٹی وی ڈرامہ میرے پاس تم ہو کی اگلی اقساط میں کئی سرپرائزہونگے">ٹی وی ڈرامہ میرے پاس تم ہو کی اگلی اقساط میں کئی سرپرائزہونگے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103143" title="وادی کالام کی برف پوش میدانوں پر سجے گا کبڈی میلہ">وادی کالام کی برف پوش میدانوں پر سجے گا کبڈی میلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103142" title="شمال مشرق شام میں کاربم حملہ، چار ترک فوجی ہلاک">شمال مشرق شام میں کاربم حملہ، چار ترک فوجی ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103141" title="آسٹریلین کرکٹ لیجنڈ شین وارن کا بش فائر ڈیزاسٹر ریلیف کےلئے ایک ملین ڈالر کا عطیہ">آسٹریلین کرکٹ لیجنڈ شین وارن کا بش فائر ڈیزاسٹر ریلیف کےلئے ایک ملین ڈالر کا عطیہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103140" title="کراچی: زمینوں پر قبضے کیخلاف شہریوں کا سپریم کورٹ کراچی رجسٹری کے باہراحتجاج">کراچی: زمینوں پر قبضے کیخلاف شہریوں کا سپریم کورٹ کراچی رجسٹری کے باہراحتجاج</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103139" title="اٹک میں مسافرٹرین وین سے ٹکراگئی،3افرادزخمی">اٹک میں مسافرٹرین وین سے ٹکراگئی،3افرادزخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103138" title="نائجر میں ایک فوجی کیمپ پر حملے کے نتیجے میں 25فوجی ہلاک">نائجر میں ایک فوجی کیمپ پر حملے کے نتیجے میں 25فوجی ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103137" title="ایران نے یوکرین کا طیارہ میزائل لگنے سے گرنے کا امکان مسترد کر دیا">ایران نے یوکرین کا طیارہ میزائل لگنے سے گرنے کا امکان مسترد کر دیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103136" title="چینی ریلوے پولیس نے 2019میں 58,757مفرور ملزمان گرفتار کیے">چینی ریلوے پولیس نے 2019میں 58,757مفرور ملزمان گرفتار کیے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103135" title="اقوام متحدہ کویوکرین کے طیارہ حادثے کی مکمل تحقیقات کی توقع">اقوام متحدہ کویوکرین کے طیارہ حادثے کی مکمل تحقیقات کی توقع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103134" title=" چین کی طرف سے پاکستانی طلبا میں تحائف کی تقسیم"> چین کی طرف سے پاکستانی طلبا میں تحائف کی تقسیم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103133" title="خورشید شاہ سے انکوائری کیلئے 5 رکنی جوائنٹ انویسٹی گیشن ٹیم تشکیل">خورشید شاہ سے انکوائری کیلئے 5 رکنی جوائنٹ انویسٹی گیشن ٹیم تشکیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103132" title="30 ارب روپے کا ہنر مند پروگرام نوجوانوں کی ترقی اور انہیں باصلاحیت بنانے میں سنگ میل ثابت ہوگا:فردوس عاشق">30 ارب روپے کا ہنر مند پروگرام نوجوانوں کی ترقی اور انہیں باصلاحیت بنانے میں سنگ میل ثابت ہوگا:فردوس عاشق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103131" title=" گاجر سرطان کے موذی مرض پرقابوپانے میں بھی ممدومعاون ثابت ہوتی ہے ،طبی ماہرین "> گاجر سرطان کے موذی مرض پرقابوپانے میں بھی ممدومعاون ثابت ہوتی ہے ،طبی ماہرین </a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی </h2> <h5 > </h5> <div class="meta"> <span class="time">Jan 10, 2020</span> <span style="display:none;">10:51 AM, January 10, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-counturl="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888"></script> </div> </div> <div class="entry-post mrgn-top"> <p>مانسہرہ(اے پی پی) مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ کے نتیجہ میں چچا اور بھتیجا جاں بحق ہو گئے ہیں، ملزمان ارتکاب جرم کے بعد فرار ہونے میں کامیاب ہو گئے۔ پولیس ذرائع کے مطابق چکڑیالی میں دو گاڑیاں آپس میں ٹکرانے کے بعد دو گروپوں میں جھگڑا ہوا، فائرنگ سے پراپرٹی ڈیلر ملک ابرار موقع پر جاں بحق جبکہ اس کے تین بھتیجے ملک آفتاب، ملک شہاب اور ملک شہیر شدید زخمی ہوئے۔ وقوعہ کی اطلاع پر سٹی پولیس موقع پر پہنچ آئی اور زخمیوں کو کنگ عبداﷲ ہسپتال مانسہرہ بعد ازاں ایوب ٹیچنگ ہسپتال ایبٹ آباد منتقل کیا جہاں ایک شدید زخمی نوجوان ملک شہیر زخموں کی تاب نہ لاتے ہوئے جاں بحق ہو گیا۔ ایک زخمی کے بیان کی روشنی میں تھانہ سٹی میں مقدمہ درج کر کے پولیس نے تفتیش شروع کر دی ہے۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-counturl="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102512"> <div class="top-center" title="مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق " alt="مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-09/news-1578552628-4131.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102512">مانسہرہ کے علاقہ چکڑیالی میں گاڑیاں ٹکرانے کے تنازعہ پر ...</a> </h3> <div class="date">Jan 09, 2020 | 11:50 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Oct-2019/1067486"> <div class="top-center" title="اسلام آباد: یونیورسٹی کا طالبعلم انتظامیہ کی مبینہ غفلت سے جاں بحق" alt="اسلام آباد: یونیورسٹی کا طالبعلم انتظامیہ کی مبینہ غفلت سے جاں بحق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-04/news-1570193983-9759.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Oct-2019/1067486">اسلام آباد: یونیورسٹی کا طالبعلم انتظامیہ کی مبینہ غفلت سے ...</a> </h3> <div class="date">Oct 04, 2019 | 17:59 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Oct-2019/1066732"> <div class="top-center" title="اسلام آباد: ڈینگی وائرس سے جاں بحق افراد کی تعداد 10ہوگئی ، پمز میں داخل7مریضوں کی حالت تشویشناک" alt="اسلام آباد: ڈینگی وائرس سے جاں بحق افراد کی تعداد 10ہوگئی ، پمز میں داخل7مریضوں کی حالت تشویشناک" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-02/news-1570004316-6776.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Oct-2019/1066732">اسلام آباد: ڈینگی وائرس سے جاں بحق افراد کی تعداد 10ہوگئی ، ...</a> </h3> <div class="date">Oct 02, 2019 | 13:18 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/25-Sep-2019/1064717"> <div class="top-center" title="آزاد کشمیرمیں زلزلہ سے جاں بحق افراد کی تعداد31 ہوگئی " alt="آزاد کشمیرمیں زلزلہ سے جاں بحق افراد کی تعداد31 ہوگئی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-25/news-1569388850-4173.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/25-Sep-2019/1064717">آزاد کشمیرمیں زلزلہ سے جاں بحق افراد کی تعداد31 ہوگئی </a> </h3> <div class="date">Sep 25, 2019 | 10:21 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102888" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-01-10/Lahore/epaper_img_1578614550.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103160"> <div class="top-center" title="وزیراعظم عمران خان , صدر مملکت ڈاکٹر عارف علوی اور دیگرکا کوئٹہ میں مسجد کے اندر دھماکے کی شدید الفاظ میں مذمت " alt="وزیراعظم عمران خان , صدر مملکت ڈاکٹر عارف علوی اور دیگرکا کوئٹہ میں مسجد کے اندر دھماکے کی شدید الفاظ میں مذمت " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-10/news-1578673024-4193.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103160">وزیراعظم عمران خان , صدر مملکت ڈاکٹر عارف علوی اور دیگرکا ...</a> </h3> <div class="date">Jan 10, 2020 | 21:17 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103159"> <div class="top-center" title="کوئٹہ:  سٹیلائٹ ٹاون کی مسجد کے اندر دھماکا، ڈی ایس پی ا مان اللہ سمیت 15 افراد جاں بحق، 21 زخمی" alt="کوئٹہ:  سٹیلائٹ ٹاون کی مسجد کے اندر دھماکا، ڈی ایس پی ا مان اللہ سمیت 15 افراد جاں بحق، 21 زخمی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-10/news-1578672228-9436.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103159">کوئٹہ:  سٹیلائٹ ٹاون کی مسجد کے اندر دھماکا، ڈی ایس پی ا مان ...</a> </h3> <div class="date">Jan 10, 2020 | 21:04 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103158"> <div class="top-center" title="حکومت نیب آرڈیننس میں ترامیم کے حوالےسےتمام فریقوں سےمشاورت کررہی ہے.چودھری فواد" alt="حکومت نیب آرڈیننس میں ترامیم کے حوالےسےتمام فریقوں سےمشاورت کررہی ہے.چودھری فواد" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-10/news-1578671122-2386.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103158">حکومت نیب آرڈیننس میں ترامیم کے حوالےسےتمام فریقوں ...</a> </h3> <div class="date">Jan 10, 2020 | 20:45 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103157"> <div class="top-center" title="کوئٹہ: مدرسے میں دھماکے سے ڈی ایس پی سمیت 6 افراد جاں بحق" alt="کوئٹہ: مدرسے میں دھماکے سے ڈی ایس پی سمیت 6 افراد جاں بحق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-10/news-1578667548-4079.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103157">کوئٹہ: مدرسے میں دھماکے سے ڈی ایس پی سمیت 6 افراد جاں بحق</a> </h3> <div class="date">Jan 10, 2020 | 19:45 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103156"> <div class="top-center" title="آئی سی سی انڈر 19 کرکٹ ورلڈ کپ 17 جنوری سے جنوبی افریقہ میں شروع ہوگا،پاکستان گروپ سی میں بنگلہ دیش، سکاٹ لینڈ اور زمبابوے کے ساتھ شامل" alt="آئی سی سی انڈر 19 کرکٹ ورلڈ کپ 17 جنوری سے جنوبی افریقہ میں شروع ہوگا،پاکستان گروپ سی میں بنگلہ دیش، سکاٹ لینڈ اور زمبابوے کے ساتھ شامل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-10/news-1578666639-2287.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1103156">آئی سی سی انڈر 19 کرکٹ ورلڈ کپ 17 جنوری سے جنوبی افریقہ میں ...</a> </h3> <div class="date">Jan 10, 2020 | 19:31 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102737"> <div class="top-center" title="حکومت پارلیمان میں کورم پورا کرنے میں ناکام" alt="حکومت پارلیمان میں کورم پورا کرنے میں ناکام" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578629370-5963.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102737">حکومت پارلیمان میں کورم پورا کرنے میں ناکام</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102728"> <div class="top-center" title="ٹرمپ کا ’’ستے خیراں‘‘ والا حوصلہ" alt="ٹرمپ کا ’’ستے خیراں‘‘ والا حوصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578627413-7686.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102728">ٹرمپ کا ’’ستے خیراں‘‘ والا حوصلہ</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102727"> <div class="top-center" title="ٹرمپ بش کے نقش قدم پر۔۔۔۔۔" alt="ٹرمپ بش کے نقش قدم پر۔۔۔۔۔" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578627284-9537.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102727">ٹرمپ بش کے نقش قدم پر۔۔۔۔۔</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102726"> <div class="top-center" title="میں نے اس سے یہ کہا یہ جو یوٹیلیٹی سٹورز ہیں!!!!!! " alt="میں نے اس سے یہ کہا یہ جو یوٹیلیٹی سٹورز ہیں!!!!!! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578627105-6178.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102726">میں نے اس سے یہ کہا یہ جو یوٹیلیٹی سٹورز ہیں!!!!!! </a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102678"> <div class="top-center" title="پارلیمنٹ نے وزیر اعظم کا دل خوش کر دیا" alt="پارلیمنٹ نے وزیر اعظم کا دل خوش کر دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578623554-8618.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102678">پارلیمنٹ نے وزیر اعظم کا دل خوش کر دیا</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102994">عالمی امن کو شدید خطرات‘ اقوام متحدہ اور امریکی کانگرس بھی کردار ادا کرے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102993">سینیٹ میں بھی سروسز چیفس ایکٹ ترمیمی بل کی منظوری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102991">مودی سرکار کی پالیسیوں کیخلاف ملازم پیشہ اور مزدور طبقات بھی سڑکوں پر </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102229">عالمی اور علاقائی قیادتیں سر جوڑ کر بیٹھیں اور دنیا کو ممکنہ تباہی سے بچائیں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102228">فخرالدین جی ابراہیم کا انتقال پُرملال</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102988">جمعۃ المبارک‘ 14؍ جمادی الاول 1441ھ ‘ 10؍ جنوری2020 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102224">جمعرات‘ 13؍ جمادی الاول 1441ھ ‘ 9؍ جنوری2020 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1101735">بدھ‘ 12؍ جمادی الاول 1441ھ ‘ 8؍ جنوری2020 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Jan-2020/1101112">منگل10؍ جمادی الاول 1441ھ ‘ 7؍ جنوری2020 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Jan-2020/1100754">پیر‘ 10؍ جمادی الاول 1441ھ ‘ 6؍ جنوری2020 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102985"> <div class="top-center" title="ایران کا عہد وفا اور بے خطا نشانے " alt="ایران کا عہد وفا اور بے خطا نشانے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578638272-7715.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102985">ایران کا عہد وفا اور بے خطا نشانے </a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102984"> <div class="top-center" title="مشرق وسطیٰ میں بڑھتی ہوئی کشیدگی اور پاکستان کی پوزیشن " alt="مشرق وسطیٰ میں بڑھتی ہوئی کشیدگی اور پاکستان کی پوزیشن " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578638115-3373.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102984">مشرق وسطیٰ میں بڑھتی ہوئی کشیدگی اور پاکستان کی ...</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102975"> <div class="top-center" title="پیارے وطن ہم شرمندہ ہیں" alt="پیارے وطن ہم شرمندہ ہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578638006-2734.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102975">پیارے وطن ہم شرمندہ ہیں</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102223"> <div class="top-center" title="ایران کا عہد وفا اور بے خطا نشانے " alt="ایران کا عہد وفا اور بے خطا نشانے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-09/news-1578532184-9634.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102223">ایران کا عہد وفا اور بے خطا نشانے </a> </h3> <div class="date">Jan 09, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102222"> <div class="top-center" title="احتساب ، نیب اورنیب ترمیمی آرڈیننس " alt="احتساب ، نیب اورنیب ترمیمی آرڈیننس " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-09/news-1578532139-2947.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102222">احتساب ، نیب اورنیب ترمیمی آرڈیننس </a> </h3> <div class="date">Jan 09, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102961"> <div class="top-center" title=""غربت اور مسئلہ کشمیر "" alt=""غربت اور مسئلہ کشمیر "" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578636624-9146.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102961">"غربت اور مسئلہ کشمیر "</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102960"> <div class="top-center" title="اے نئے سال بتا" alt="اے نئے سال بتا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578636582-4137.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102960">اے نئے سال بتا</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102958"> <div class="top-center" title="’’رائو مستانی کی مودی سرکار سے ٹکر‘‘" alt="’’رائو مستانی کی مودی سرکار سے ٹکر‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578636549-3694.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102958">’’رائو مستانی کی مودی سرکار سے ٹکر‘‘</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102955"> <div class="top-center" title="ترقی اور خوش حالی کا سال" alt="ترقی اور خوش حالی کا سال" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578636489-3617.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102955">ترقی اور خوش حالی کا سال</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102929"> <div class="top-center" title="لفٹ" alt="لفٹ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-01-10/news-1578635998-5139.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102929">لفٹ</a> </h3> <div class="date">Jan 10, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102934">لاہور میں بڑھتے ہوئے ٹریفک کا اژدھام اور حل</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102932">غریب عوام بیوقوف حکمران</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102930">گیس کی لوڈشیڈنگ سے نجات دلائی جائے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102887">پیشہ ور بھکاری </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102213">سپیڈو بس کے کرائے بڑھائے جائیں </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102990">لایعنی باتوں سے بچو(۳)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102225">لایعنی باتوں سے بچو(۲)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1101736">لایعنی باتوں سے بچو(۱)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Jan-2020/1101113">حکمتِ صالحین</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Jan-2020/1100755">تبلیغ وتلقین</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102996">پاکستان</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102857">فرمان قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102417">فرمان قائد</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102233">ترقی</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1101741">پاکستان</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102998">محفل</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/10-Jan-2020/1102856">فرمودہ اقبال</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102416">فرمودہ اقبال</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Jan-2020/1102236">برگ</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1101742">ِ رفتہ</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/04-Jan-2020/1100401">سلیمانی کو 11700 کلو میٹر دور بیٹھ کر قطر سے داغے گئے میزائلوں کے ذریعے نشانہ بنایا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1101729">’’کچھ‘‘ دینے کو تیار ہوئی مسلم لیگ نون</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/06-Jan-2020/1100849">تیسری عالمی جنگ کی طرف بڑھتا امریکہ، ایران تنائو</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-Jan-2020/1102073"> اب حملہ ہوا تو امریکہ کے اندر حملہ کردینگے :آیت اللہ خامنائی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/07-Jan-2020/1101176">پاکستان کیلئے ایک مشکل ترین دور </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-01-10/Lahore/epaper_img_1578630626.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1576046714"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1102888', referrer: '', ip_address: '129.146.158.17, 127.0.0.1', agent_name: 'Unidentified User Agent', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Unknown Platform', agent_string: 'AddThis.com (http://support.addthis.com/)', current_url: 'http://www.nawaiwaqt.com.pk/10-Jan-2020/1102888', news_title: 'مانسہرہ: گاڑیاں ٹکرانے کے تنازعہ پر فائرنگ سے چچا اور بھتیجا جاں بحق ، 3 زخمی ', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 