<!-- 
                             Deployment Date: 02 Jul 2019, 03:48:22 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک</title> <meta name="description" content="اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد بھارتی" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک کر دیا" /> <meta name="twitter:title" content="بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک کر دیا"> <meta itemprop="name" content="بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک کر دیا"> <meta property="og:description" content="اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد" /> <meta itemprop="description" content="اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد"> <meta name="twitter:description" content="اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-09-09T08:54:29+05:00" /> <meta property="article:section" content="صفحہ اول" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1562064502" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/09-Sep-2019/1059499"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "front-page"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" }, "headline": "بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک کر دیا", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2019-09-09T08:54:29+05:00", "dateModified": "2019-09-09T08:54:29+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد بھارتی فلائی تحقیقی ادارہ &rsquo;&rsquo;ایسرو&lsquo;&lsquo; کا 2022ء میں بھارتی شہری کو چاند پر اتارنے کے منصوبہ کو فی الحال ترک کر دیا گیا ہے۔ بھارتی میڈیا کی رپورٹوں کے مطابق چندریان 2 کی ناکامی نے گگن یان منصوبے کو فی الحال موخر کر دیا گیا ہے۔ گگن یان&lsquo; منصوبے کے تحت 2022ء میں بھارتی شہری کو چاند پر اُتارا جانا تھا۔ بھارتی فلائی سائنس کے ماہرین کا خیال ہے کہ چندریان منصوبے کی ناکامی کے بعد اب یہ رسک نہیں لیا جاسکتا۔کہ انسانوں کی زندگی کو خطرے میں ڈالا جائے۔ ان ماہرین کے مطابق آدمی کو چاند پر اُتارنے کے لیے جس طرح کی فول پروف ٹیکنالوجی کی ضرورت ہے۔ وہ بھارت کے پاس نہیں ہے۔ بھارت اب چندریان 2 کی ناکامی کے بعد چندریان 3 منصوبے پر کام کر رہا ہے لیکن ہفتہ کے روز کی ناکامی کے بعد اب چندریان تھری منصوبے کو کم سے کم دو سال تک کے لئے موخر کر دیا گیا ہے۔ انڈین خلائی ریسرچ آرگنائزیشن (اسرو) کے چیف کے سیون نے اتوار کو کہا ہے کہ خلائی مشن چندریان 2 کی چاند گاڑی وکرم ماڈیول کو چاند کی سطح پر تلاش کر لیا گیا ہے۔ سنیچر کے روز انڈیا کے خلائی مشن کو اس وقت دھچکا پہنچا تھا جب وکرم لینڈر کا چاند کی سطح سے 2.1 کلومیٹر رابطہ منقطع ہو گیا تھا۔ انڈین خبر رساں ادارے پی ٹی آئی کے مطابق کے سیون نے کہا ہے کہ 'ہم نے چاند کی سطح پر (وکرم) لینڈر کو تلاش کر لیا ہے۔ &rsquo;ہم کوشش کر رہے ہیں کہ اس سے رابطہ بحال ہو سکے۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Tuesday | September 10, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059699" title="وزیراعظم کا مقبوضہ کشمیر کی صورتحال پرعالمی برادری کے بڑھتے تحفظات کا خیرمقدم، کشمیر پر ہائی کمشنر برائے انسانی حقوق کی رپورٹوں کی روشنی میں تحقیقاتی کمیشن قائم کیا جائے">وزیراعظم کا مقبوضہ کشمیر کی صورتحال پرعالمی برادری کے بڑھتے تحفظات کا خیرمقدم، کشمیر پر ہائی کمشنر برائے انسانی حقوق کی رپورٹوں کی ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059698" title="پاکستان کا ریکوڈک کیس میں جرمانہ چیلنج کرنے کا فیصلہ">پاکستان کا ریکوڈک کیس میں جرمانہ چیلنج کرنے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059697" title="سری لنکا سینئرز کو دورہ پاکستان کے لیے قائل نہ کرسکا">سری لنکا سینئرز کو دورہ پاکستان کے لیے قائل نہ کرسکا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059696" title="مقبوضہ کشمیر میں بھارت کے اقدامات پر گہری تشویش ہے،بھارت کشمیر میں کرفیو ختم اور بنیادی سہولیات فراہم کرے:سربراہ انسانی حقوق اقوام متحدہ">مقبوضہ کشمیر میں بھارت کے اقدامات پر گہری تشویش ہے،بھارت کشمیر میں کرفیو ختم اور بنیادی سہولیات فراہم کرے:سربراہ انسانی حقوق اقوام متحدہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059695" title="امن مذاکرات کی بحالی کے لیے طالبان کو اپنا رویہ ٹھیک کرنا ہوگا،امریکہ افغان طالبان کے ساتھ امن معاہدے کا تاحال خواہشمند ہے: مائیک پومپیو">امن مذاکرات کی بحالی کے لیے طالبان کو اپنا رویہ ٹھیک کرنا ہوگا،امریکہ افغان طالبان کے ساتھ امن معاہدے کا تاحال خواہشمند ہے: مائیک پومپیو</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059694" title="وزیر خارجہ مخدوم شاہ محمود قریشی ہیومن رائٹس کونسل کے اجلاس میں شرکت کےلیےجنیوا پہنچ گئے">وزیر خارجہ مخدوم شاہ محمود قریشی ہیومن رائٹس کونسل کے اجلاس میں شرکت کےلیےجنیوا پہنچ گئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059693" title="اقوام متحدہ کو باتوں سے آگے بڑھ کرمقبوضہ کشمیر کے لیے کچھ کرنا ہوگا،بھارتی اقدامات سے کشمیرمیں بڑے بحران کا خطرہ جنم لے رہا ہے: ملیحہ لودھی">اقوام متحدہ کو باتوں سے آگے بڑھ کرمقبوضہ کشمیر کے لیے کچھ کرنا ہوگا،بھارتی اقدامات سے کشمیرمیں بڑے بحران کا خطرہ جنم لے رہا ہے: ملیحہ ...</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059692" title="پولیس ‘تشدد’ کو روکنے کا حل،پنجاب میں تھانوں میں اسمارٹ فون کے استعمال پر پابندی">پولیس ‘تشدد’ کو روکنے کا حل،پنجاب میں تھانوں میں اسمارٹ فون کے استعمال پر پابندی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059691" title="پشاور:امام بارگاہ حسینیہ ہال سے9 محرم الحرام کا جلوس برآمد">پشاور:امام بارگاہ حسینیہ ہال سے9 محرم الحرام کا جلوس برآمد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059690" title="پولیس اصلاحات وقت کی ضرورت ہیں: عثمان بزدار ">پولیس اصلاحات وقت کی ضرورت ہیں: عثمان بزدار </a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059689" title="انڈر19 ایشیا کپ،پاکستان نے کویت کو 163 رنز سے ہرا دیا">انڈر19 ایشیا کپ،پاکستان نے کویت کو 163 رنز سے ہرا دیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059688" title="یورپ نیوکلیئر معاہدے کو بچانے میں ناکام ہو رہا ہے:ایران">یورپ نیوکلیئر معاہدے کو بچانے میں ناکام ہو رہا ہے:ایران</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059687" title="سوڈان میں 18رکنی نئی کابینہ نے حلف اٹھا لیا">سوڈان میں 18رکنی نئی کابینہ نے حلف اٹھا لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059686" title="بنگلہ دیش کو شکست، افغانستان کی ٹیسٹ کرکٹ میں فتح">بنگلہ دیش کو شکست، افغانستان کی ٹیسٹ کرکٹ میں فتح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059685" title=" زندگی میں بڑے مقاصد کےحصول میں ناکامی سے کبھی نہ ڈریں:عمران خان"> زندگی میں بڑے مقاصد کےحصول میں ناکامی سے کبھی نہ ڈریں:عمران خان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059684" title="سینٹ کام کمانڈر کی قیادت میں امریکی وفد کی آرمی چیف سے ملاقات">سینٹ کام کمانڈر کی قیادت میں امریکی وفد کی آرمی چیف سے ملاقات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059683" title="جاپان میں سمندری طوفان سے خاتون ہلاک">جاپان میں سمندری طوفان سے خاتون ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059682" title="ٹوکیو اولمپک کوالیفائنگ راونڈ پاکستان اور ہالینڈ کے ٹیمیں مدمقابل">ٹوکیو اولمپک کوالیفائنگ راونڈ پاکستان اور ہالینڈ کے ٹیمیں مدمقابل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059681" title="جارحیت پسند افغانستان میں شکست تسلیم کریں اور وہاں سے نکل جائیں، ایران کا امریکا کو پیغام">جارحیت پسند افغانستان میں شکست تسلیم کریں اور وہاں سے نکل جائیں، ایران کا امریکا کو پیغام</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059680" title="برٹش ائیرویز کے پائلٹوں کیہڑتال، سینکڑوں پروازیں منسوخ">برٹش ائیرویز کے پائلٹوں کیہڑتال، سینکڑوں پروازیں منسوخ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059679" title="حزب اللہ کا اسرائیلی ڈرون مار گرانے اور تحویل میں لینے کا دعویٰ">حزب اللہ کا اسرائیلی ڈرون مار گرانے اور تحویل میں لینے کا دعویٰ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059678" title="چین،نقلی سگریٹ تیار اور فروخت کرنے پر 64افراد گرفتار">چین،نقلی سگریٹ تیار اور فروخت کرنے پر 64افراد گرفتار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059677" title="نیویارک فیشن ویک میں چینی کمپنیاں بازی لے گئیں">نیویارک فیشن ویک میں چینی کمپنیاں بازی لے گئیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059676" title="سنکیانگ ریلوے نے ہفتے میں 100ملین ٹن سامان کی ترسیل کی">سنکیانگ ریلوے نے ہفتے میں 100ملین ٹن سامان کی ترسیل کی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059675" title="برکینا فاسو میں انتہاپسندوں کے حملے ،30افراد ہلاک">برکینا فاسو میں انتہاپسندوں کے حملے ،30افراد ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059674" title="خانہ کعبہ کی دیکھ بھال اور مرمت کا کام مکمل">خانہ کعبہ کی دیکھ بھال اور مرمت کا کام مکمل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059673" title="طالبان پردباﺅ برقرار،افغان فوج کی مدد جاری رکھی جائے گی،امریکی وزیرخارجہ">طالبان پردباﺅ برقرار،افغان فوج کی مدد جاری رکھی جائے گی،امریکی وزیرخارجہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059672" title="امریکی سینیٹرز کے وفد کی جدہ میں سعودی ولی عہد سے ملاقات">امریکی سینیٹرز کے وفد کی جدہ میں سعودی ولی عہد سے ملاقات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059671" title="مزاحیہ اداکار امان اللہ خان اسپتال منتقل">مزاحیہ اداکار امان اللہ خان اسپتال منتقل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059670" title="مصر نے اشتہاری قرار دئیے گئے15 اخوانیوں کی فہرست کویت کے حوالے کردی">مصر نے اشتہاری قرار دئیے گئے15 اخوانیوں کی فہرست کویت کے حوالے کردی</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > بھارت نے چاند پر انسان اتارنے کا منصوبہ 2 سال کیلئے ترک کر دیا</h2> <h5 > </h5> <div class="meta"> <span class="time">Sep 09, 2019</span> <span style="display:none;">8:54 AM, September 09, 2019</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-counturl="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499"></script> </div> </div> <div class="entry-post mrgn-top"> <p>اسلام آباد (جاوید صدیق) چاند کی تسخیر کرنے کے بھارتی منصوبہ چندریاں 2 کی ناکامی کے بعد بھارتی فلائی تحقیقی ادارہ &rsquo;&rsquo;ایسرو&lsquo;&lsquo; کا 2022ء میں بھارتی شہری کو چاند پر اتارنے کے منصوبہ کو فی الحال ترک کر دیا گیا ہے۔ بھارتی میڈیا کی رپورٹوں کے مطابق چندریان 2 کی ناکامی نے گگن یان منصوبے کو فی الحال موخر کر دیا گیا ہے۔ گگن یان&lsquo; منصوبے کے تحت 2022ء میں بھارتی شہری کو چاند پر اُتارا جانا تھا۔ بھارتی فلائی سائنس کے ماہرین کا خیال ہے کہ چندریان منصوبے کی ناکامی کے بعد اب یہ رسک نہیں لیا جاسکتا۔کہ انسانوں کی زندگی کو خطرے میں ڈالا جائے۔ ان ماہرین کے مطابق آدمی کو چاند پر اُتارنے کے لیے جس طرح کی فول پروف ٹیکنالوجی کی ضرورت ہے۔ وہ بھارت کے پاس نہیں ہے۔ بھارت اب چندریان 2 کی ناکامی کے بعد چندریان 3 منصوبے پر کام کر رہا ہے لیکن ہفتہ کے روز کی ناکامی کے بعد اب چندریان تھری منصوبے کو کم سے کم دو سال تک کے لئے موخر کر دیا گیا ہے۔ انڈین خلائی ریسرچ آرگنائزیشن (اسرو) کے چیف کے سیون نے اتوار کو کہا ہے کہ خلائی مشن چندریان 2 کی چاند گاڑی وکرم ماڈیول کو چاند کی سطح پر تلاش کر لیا گیا ہے۔ سنیچر کے روز انڈیا کے خلائی مشن کو اس وقت دھچکا پہنچا تھا جب وکرم لینڈر کا چاند کی سطح سے 2.1 کلومیٹر رابطہ منقطع ہو گیا تھا۔ انڈین خبر رساں ادارے پی ٹی آئی کے مطابق کے سیون نے کہا ہے کہ 'ہم نے چاند کی سطح پر (وکرم) لینڈر کو تلاش کر لیا ہے۔ &rsquo;ہم کوشش کر رہے ہیں کہ اس سے رابطہ بحال ہو سکے۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-counturl="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/17-Aug-2019/1050931"> <div class="top-center" title="بھارت جعلی آپریشن کرکےایل او سی پر کارروائی کرسکتا ہے,مسلح افواج کسی بھی مس ایڈونچر کےخلاف مکمل تیار,کشمیر ہمارا قومی مسئلہ ہے:ترجمان پاک فوج" alt="بھارت جعلی آپریشن کرکےایل او سی پر کارروائی کرسکتا ہے,مسلح افواج کسی بھی مس ایڈونچر کےخلاف مکمل تیار,کشمیر ہمارا قومی مسئلہ ہے:ترجمان پاک فوج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-17/news-1566039568-6993.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/17-Aug-2019/1050931">بھارت جعلی آپریشن کرکےایل او سی پر کارروائی کرسکتا ہے,مسلح ...</a> </h3> <div class="date">Aug 17, 2019 | 15:58 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/03-Sep-2019/1057709"> <div class="top-center" title="پاک بحریہ کیلئے بنائے جانے والے جدید ترین 2300 ٹن آف شور پٹرول ویسل II کی رومانیہ میں لانچنگ" alt="پاک بحریہ کیلئے بنائے جانے والے جدید ترین 2300 ٹن آف شور پٹرول ویسل II کی رومانیہ میں لانچنگ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-03/news-1567518081-5689.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/03-Sep-2019/1057709">پاک بحریہ کیلئے بنائے جانے والے جدید ترین 2300 ٹن آف شور پٹرول ...</a> </h3> <div class="date">Sep 03, 2019 | 18:41 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Sep-2019/1056851"> <div class="top-center" title="بھارت کشمیر سے توجہ ہٹانے کیلئے کوئی قدم اٹھا سکتا ہے، کوئی ایڈونچر کیا تو پاکستان بھرپور جواب دے گا:عمران خان" alt="بھارت کشمیر سے توجہ ہٹانے کیلئے کوئی قدم اٹھا سکتا ہے، کوئی ایڈونچر کیا تو پاکستان بھرپور جواب دے گا:عمران خان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-01/news-1567315794-3533.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Sep-2019/1056851">بھارت کشمیر سے توجہ ہٹانے کیلئے کوئی قدم اٹھا سکتا ہے، کوئی ...</a> </h3> <div class="date">Sep 01, 2019 | 10:30 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/30-Aug-2019/1056382"> <div class="top-center" title="بھارت نے مقبوضہ کشمیر میں ہزاروں سرکاری ملازمین کی بھرتیوں کا منصوبہ بنا لیا" alt="بھارت نے مقبوضہ کشمیر میں ہزاروں سرکاری ملازمین کی بھرتیوں کا منصوبہ بنا لیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-30/news-1567175853-6778.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/30-Aug-2019/1056382">بھارت نے مقبوضہ کشمیر میں ہزاروں سرکاری ملازمین کی بھرتیوں ...</a> </h3> <div class="date">Aug 30, 2019 | 19:37 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059499" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-09-09/Lahore/epaper_img_1567989492.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059699"> <div class="top-center" title="وزیراعظم کا مقبوضہ کشمیر کی صورتحال پرعالمی برادری کے بڑھتے تحفظات کا خیرمقدم، کشمیر پر ہائی کمشنر برائے انسانی حقوق کی رپورٹوں کی روشنی میں تحقیقاتی کمیشن قائم کیا جائے" alt="وزیراعظم کا مقبوضہ کشمیر کی صورتحال پرعالمی برادری کے بڑھتے تحفظات کا خیرمقدم، کشمیر پر ہائی کمشنر برائے انسانی حقوق کی رپورٹوں کی روشنی میں تحقیقاتی کمیشن قائم کیا جائے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-09/news-1568047016-2029.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059699">وزیراعظم کا مقبوضہ کشمیر کی صورتحال پرعالمی برادری کے بڑھتے ...</a> </h3> <div class="date">Sep 09, 2019 | 21:36 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059698"> <div class="top-center" title="پاکستان کا ریکوڈک کیس میں جرمانہ چیلنج کرنے کا فیصلہ" alt="پاکستان کا ریکوڈک کیس میں جرمانہ چیلنج کرنے کا فیصلہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-09/news-1568046434-8285.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059698">پاکستان کا ریکوڈک کیس میں جرمانہ چیلنج کرنے کا فیصلہ</a> </h3> <div class="date">Sep 09, 2019 | 21:27 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059697"> <div class="top-center" title="سری لنکا سینئرز کو دورہ پاکستان کے لیے قائل نہ کرسکا" alt="سری لنکا سینئرز کو دورہ پاکستان کے لیے قائل نہ کرسکا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-09/news-1568042565-4286.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059697">سری لنکا سینئرز کو دورہ پاکستان کے لیے قائل نہ کرسکا</a> </h3> <div class="date">Sep 09, 2019 | 20:22 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059696"> <div class="top-center" title="مقبوضہ کشمیر میں بھارت کے اقدامات پر گہری تشویش ہے،بھارت کشمیر میں کرفیو ختم اور بنیادی سہولیات فراہم کرے:سربراہ انسانی حقوق اقوام متحدہ" alt="مقبوضہ کشمیر میں بھارت کے اقدامات پر گہری تشویش ہے،بھارت کشمیر میں کرفیو ختم اور بنیادی سہولیات فراہم کرے:سربراہ انسانی حقوق اقوام متحدہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-09/news-1568040697-9404.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059696">مقبوضہ کشمیر میں بھارت کے اقدامات پر گہری تشویش ہے،بھارت ...</a> </h3> <div class="date">Sep 09, 2019 | 19:51 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059695"> <div class="top-center" title="امن مذاکرات کی بحالی کے لیے طالبان کو اپنا رویہ ٹھیک کرنا ہوگا،امریکہ افغان طالبان کے ساتھ امن معاہدے کا تاحال خواہشمند ہے: مائیک پومپیو" alt="امن مذاکرات کی بحالی کے لیے طالبان کو اپنا رویہ ٹھیک کرنا ہوگا،امریکہ افغان طالبان کے ساتھ امن معاہدے کا تاحال خواہشمند ہے: مائیک پومپیو" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-09/news-1568040078-9266.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059695">امن مذاکرات کی بحالی کے لیے طالبان کو اپنا رویہ ٹھیک کرنا ...</a> </h3> <div class="date">Sep 09, 2019 | 19:41 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059558"> <div class="top-center" title="نشریاتی ادارے کے ساتھ سیٹلمنٹ کی شفافیت پر سوالیہ نشان؟؟؟" alt="نشریاتی ادارے کے ساتھ سیٹلمنٹ کی شفافیت پر سوالیہ نشان؟؟؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-09/news-1568005813-3024.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059558">نشریاتی ادارے کے ساتھ سیٹلمنٹ کی شفافیت پر ...</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059508"> <div class="top-center" title="عابد علی کی یاد میں " alt="عابد علی کی یاد میں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-09/news-1568001788-2174.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059508">عابد علی کی یاد میں </a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059507"> <div class="top-center" title="جماعت اسلامی کی کشمیریوں کے ساتھ یک جہتی " alt="جماعت اسلامی کی کشمیریوں کے ساتھ یک جہتی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-09/news-1568001743-2956.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059507">جماعت اسلامی کی کشمیریوں کے ساتھ یک جہتی </a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059361"> <div class="top-center" title="جنت پر یزید کا قبضہ؟؟؟؟؟" alt="جنت پر یزید کا قبضہ؟؟؟؟؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-09/news-1567990045-3822.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059361">جنت پر یزید کا قبضہ؟؟؟؟؟</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059260"> <div class="top-center" title="باؤ جی اللہ کی رحمت میں چلے گئے!!!!!" alt="باؤ جی اللہ کی رحمت میں چلے گئے!!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567922270-1397.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059260">باؤ جی اللہ کی رحمت میں چلے گئے!!!!!</a> </h3> <div class="date">Sep 08, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059360">مسئلہ کشمیر کے حل تک بھارت سے ہر تعلق قطع کر لیا جائے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059359">علاقائی امن کیلئے پاکستان چین اور افغانستان کے وزرائے خارجہ کے مذاکرات </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059358">ختم نبوت کانفرنس </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059357">معاشی حالات میں بہتری</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059034">بھارتی عزائم اقوام عالم کے سامنے ہیں‘ اسکے ہاتھ روکیں یا نتائج بھگتنے کیلئے تیار ...</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059353">پیر ‘ 9 ؍ محرم الحرام 1441ھ ‘ 9 ستمبر 2019 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059031">اتوار ‘8؍ محرم الحرام 1441ھ ‘ 8 ستمبر 2019 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Sep-2019/1058089">جمعرات ‘5؍ محرم الحرام 1441ھ ‘ 5 ستمبر 2019 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Sep-2019/1057731">بدھ ‘4؍ محرم الحرام 1441ھ ‘ 4 ستمبر 2019 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Sep-2019/1057321">منگل ‘ 3؍ محرم الحرام 1441ھ ‘ 3 ستمبر 2019 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059352"> <div class="top-center" title="انسان، انسان کب بنے گا؟ " alt="انسان، انسان کب بنے گا؟ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964842-5223.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059352">انسان، انسان کب بنے گا؟ </a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059351"> <div class="top-center" title="بھارت کا خلائی مشن !" alt="بھارت کا خلائی مشن !" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964736-3488.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059351">بھارت کا خلائی مشن !</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059350"> <div class="top-center" title="RSS پر پا بند ی ۔۔ یو این فریضہ ؟ " alt="RSS پر پا بند ی ۔۔ یو این فریضہ ؟ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964701-5166.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059350">RSS پر پا بند ی ۔۔ یو این فریضہ ؟ </a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059349"> <div class="top-center" title="بھارت کے خیالی پلاؤ" alt="بھارت کے خیالی پلاؤ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964655-1215.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059349">بھارت کے خیالی پلاؤ</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059027"> <div class="top-center" title="’’رنجِ راہ کیوں کھینچئے‘‘" alt="’’رنجِ راہ کیوں کھینچئے‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567910036-4087.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059027">’’رنجِ راہ کیوں کھینچئے‘‘</a> </h3> <div class="date">Sep 08, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059345"> <div class="top-center" title="آہِ مظلوماں " alt="آہِ مظلوماں " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964423-6432.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059345">آہِ مظلوماں </a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059344"> <div class="top-center" title="وزیر اعظم کن سے مشورہ کرتے ہیں ؟" alt="وزیر اعظم کن سے مشورہ کرتے ہیں ؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964335-1199.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059344">وزیر اعظم کن سے مشورہ کرتے ہیں ؟</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059343"> <div class="top-center" title="میجر راجہ عزیز بھٹی شہید ( نشان حیدر)" alt="میجر راجہ عزیز بھٹی شہید ( نشان حیدر)" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964288-9059.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059343">میجر راجہ عزیز بھٹی شہید ( نشان حیدر)</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059342"> <div class="top-center" title="کشمیر کیسے آزاد ہو گا؟" alt="کشمیر کیسے آزاد ہو گا؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964124-3608.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059342">کشمیر کیسے آزاد ہو گا؟</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059341"> <div class="top-center" title="چوہدری پرویز الٰہی اور گجرات آرٹس کونسل" alt="چوہدری پرویز الٰہی اور گجرات آرٹس کونسل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-09-08/news-1567964078-4348.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059341">چوہدری پرویز الٰہی اور گجرات آرٹس کونسل</a> </h3> <div class="date">Sep 09, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059348">کشمیریوں کی حمایت جاری رہے گی </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059347">ایل او سی کو سیزفائر لائن میں بدل دیں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059346">فیصل آباد میں ڈینگی کا خطرہ </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059057">کاش صلاح الدین ابھی نندن کا ساتھی ہوتا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059056">ضلعی انتظامیہ نوٹس لے</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059354">تلقین بوترابی (۳)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059028">تلقین بوترابی(۲) </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Sep-2019/1058686">تلقین بوترابی (۱) </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Sep-2019/1058483">سادہ و رنگیں ہے داستانِ حرم </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Sep-2019/1058090">مردان خدا کی تکبیر</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059443">اقوام عالم </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059356"> ذہانت و فطانت</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059168">اسلامی ممالک</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059030">پاکستان </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Sep-2019/1058924">فلاح و بہبود</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059444">فطرت</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Sep-2019/1059355"> آغوشِ مادر اک</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059169">کتاب</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059029">مشرق </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Sep-2019/1058925">قرآن کریم </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/08-Sep-2019/1059337"> امریکی صدر کی جانب سے امن مذاکرات کی منسوخی پر طالبان کا بیان سامنے آگیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/04-Sep-2019/1057794">ڈیل یا ڈھیل کی چل نکلنے والی بات </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/06-Sep-2019/1058431">تاریخ دہرانے سے گریز کریں </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/03-Sep-2019/1057351">مودی سرکار کی ’’مردانہ وطن پرستی‘‘ </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/05-Sep-2019/1058159">عوام کی خدمت آرڈیننسوں کے ذریعے کرنے کو مجبور ہوئی حکومت</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Sep-2016/513002">تعلیم کی ضرورت اور اہمیت</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-09-09/Lahore/epaper_img_1567978347.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1562064502"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1059499', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 