<!-- 
                             Deployment Date: 21 Feb 2019, 04:27:28 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں:</title> <meta name="description" content="اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ دینے کے" /> <meta name="keywords" content="نگران, پاکستانی, حکومت, کو, نیا, قرضہ, دینے, کیلئے, تیار, ہیں, آئی, ایم, ایف" /> <meta name="news_keywords" content="نگران, پاکستانی, حکومت, کو, نیا, قرضہ, دینے, کیلئے, تیار, ہیں, آئی, ایم, ایف" /> <meta property="article:tag" content="نگران, پاکستانی, حکومت, کو, نیا, قرضہ, دینے, کیلئے, تیار, ہیں, آئی, ایم, ایف" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف " /> <meta name="twitter:title" content="نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف "> <meta itemprop="name" content="نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف "> <meta property="og:description" content="اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ" /> <meta itemprop="description" content="اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ"> <meta name="twitter:description" content="اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ"> <meta property="og:url" content="http://www.nawaiwaqt.com.pk/national/09-Apr-2013/194046" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/print_images/large/2013-04-09/news-1365463945-3659.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/print_images/large/2013-04-09/news-1365463945-3659.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/print_images/large/2013-04-09/news-1365463945-3659.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2013-04-09T04:32:25+05:00" /> <meta property="article:section" content="قومی" /> <meta property="article:section" content="اہم خبریں" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/09-Apr-2013/194046', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1550748448" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1550748448" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/09-Apr-2013/194046"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "national, top-stories"; var news_tags = "نگران, پاکستانی, حکومت, کو, نیا, قرضہ, دینے, کیلئے, تیار, ہیں, آئی, ایم, ایف"; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "55864b9e-6cba-4c40-824e-819a5984cc16", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" }, "headline": "نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف ", "image": [ "https://www.nawaiwaqt.com.pk/print_images/large/2013-04-09/news-1365463945-3659.jpg" ], "datePublished": "2013-04-09T04:32:25+05:00", "dateModified": "2013-04-09T04:32:25+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ دینے کے لئے تیار ہے تا ہم اس کے لئے حکومت کے پاس بہتر اقتصادی ایجنڈا اور پہلے سے کچھ اقدامات لینا ہوں گے۔ یہ بات آئی ایم ایف کے نمائندے نے نجی ٹی وی سے گفتگو میں انہوں نے کہا کہ اگر پاکستان کی طرف سے التوا ہوا تو نئے قرضے پر بات چیت آئندہ حکومت تک چلی جائے گی۔ آئی ایم ایف کے خیال میں توانائی، ٹیکس، اخراجات، سرمایہ کاری، سرکاری اداروں اور سماجی شعبے پر مر بوط اقتصادی اصلاحات ضروری ہیں۔اس وقت آئی ایم ایف کا وفد فوری نہیں آسکے گا، اپریل21تک سالانہ سپرنگ اجلاس اشنگٹن میں ہو گا اس کے فوری بعد وفد آ سکے گا جس کے لئے حکومت کی طرف سے مضبوط اور مربوط پروگرام بنیادی شرط ہے اور پاکستان کا ایک وفد واشنگٹن ضرور جائے گا۔آئی ایم ایف کے مطابق اس وقت معا شی صورتحال میں کچھ مثبت نکات بھی ہیں بیرونی ادائیگیاں بہتر ،افراط زر کم ہوا اور روپیہ مستحکم ہے۔ دوسری جانب عالمی امدادی اداروں نے خبردار کیا ہے کہ اگر پاکستان کے ٹیکس نظام اور ٹیکس انتظامیہ میں اصلاحات نہ لائی گئیں تو بین الاقوامی امداد کم یا مکمل طور پر بند ہو سکتی ہے۔ ضرور پڑھیں:&nbsp;جا نثاران آغا سراج کامظاہرہ فی الفور رہا کیا جا ئے ، وڈیرہ اسد پٹھانآئی ایم ایف" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Sunday | February 24, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </span> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987715" title="فتح کے دن قریب ہیں، مریم نواز">فتح کے دن قریب ہیں، مریم نواز</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987714" title="پاک بھارت کشیدگی کے بعد دفترخارجہ نے کرائسزمینجمنٹ سیل تشکیل دے دیا">پاک بھارت کشیدگی کے بعد دفترخارجہ نے کرائسزمینجمنٹ سیل تشکیل دے دیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987713" title="کوئٹہ گلیڈی ایٹرز نے سنسنی خیز مقابلے کے بعد لاہور قلندرز کو شکست دیدی">کوئٹہ گلیڈی ایٹرز نے سنسنی خیز مقابلے کے بعد لاہور قلندرز کو شکست دیدی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987712" title="ملک بھر میں ملکی اور غیر ملکی این جی اوز کا سیکیورٹی آڈٹ شروع">ملک بھر میں ملکی اور غیر ملکی این جی اوز کا سیکیورٹی آڈٹ شروع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987711" title="سانحہ ساہیوال:سی ٹی ڈی افسران نے جائے وقوعہ سے شواہد مٹائے، جے آئی ٹی رپورٹ مکمل">سانحہ ساہیوال:سی ٹی ڈی افسران نے جائے وقوعہ سے شواہد مٹائے، جے آئی ٹی رپورٹ مکمل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987710" title="بھارتی آرمی چیف کہتے ہیں وہ پاکستان کے آرمی چیف کو فالو کرتے ہیں: ڈی جی آئی ایس پی آر">بھارتی آرمی چیف کہتے ہیں وہ پاکستان کے آرمی چیف کو فالو کرتے ہیں: ڈی جی آئی ایس پی آر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987709" title="آغا سراج درانی کی بیٹی کے اکاؤنٹ سے کروڑوں روپے کی ٹرانزکشن کا انکشاف">آغا سراج درانی کی بیٹی کے اکاؤنٹ سے کروڑوں روپے کی ٹرانزکشن کا انکشاف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987708" title="'کراچی میں غیرت کے نام پر لڑکا اور لڑکی کے قتل'کا شبہ، مقدمہ درج">'کراچی میں غیرت کے نام پر لڑکا اور لڑکی کے قتل'کا شبہ، مقدمہ درج</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987707" title="مریم نواز کے سر سے کیمرہ ٹکرا گیا">مریم نواز کے سر سے کیمرہ ٹکرا گیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987706" title="بھارت نے حملہ کیا تو تمام قرضے یک مشت چکا دیں گے,زرداری   کا تحریک چلانے والا فیوز اڑ چکا:شیخ رشید">بھارت نے حملہ کیا تو تمام قرضے یک مشت چکا دیں گے,زرداری   کا تحریک چلانے والا فیوز اڑ چکا:شیخ رشید</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987705" title="پاک بھارت ایٹمی جنگ کی صورت میں دنیا کی90فیصد آبادی ختم ہوجائیگی:امریکی ماہر کا خدشہ ">پاک بھارت ایٹمی جنگ کی صورت میں دنیا کی90فیصد آبادی ختم ہوجائیگی:امریکی ماہر کا خدشہ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987704" title="کسی بھی بھارتی جارحیت اور مہم جوئی کے خلاف پورا پاکستان متحد ہے:شہباز شریف">کسی بھی بھارتی جارحیت اور مہم جوئی کے خلاف پورا پاکستان متحد ہے:شہباز شریف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987703" title="بلجیم:کرکٹر اسٹار وقاص علی راجہ کافرسٹ ڈویژن میں پہلا ایوارڈ حاصل کرکے بلجیم کرکٹ کلبوں کی تاریخ میں نمایاں مقام">بلجیم:کرکٹر اسٹار وقاص علی راجہ کافرسٹ ڈویژن میں پہلا ایوارڈ حاصل کرکے بلجیم کرکٹ کلبوں کی تاریخ میں نمایاں مقام</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987702" title="کراچی : انڈہ موڑ پر مبینہ پولیس مقابلہ، فائرنگ کی زد میں آکر طالبہ جاں بحق">کراچی : انڈہ موڑ پر مبینہ پولیس مقابلہ، فائرنگ کی زد میں آکر طالبہ جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987701" title="پاکستان ضرور جاﺅں گا لیکن بیوقوفوں کی طرح چھلانگ نہیں لگاﺅں گا:پرویز مشرف">پاکستان ضرور جاﺅں گا لیکن بیوقوفوں کی طرح چھلانگ نہیں لگاﺅں گا:پرویز مشرف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987700" title="بھارت اپنے جنگی جنون سے خطے میں کشیدگی بڑھا رہا ہے:شاہ محمود قریشی">بھارت اپنے جنگی جنون سے خطے میں کشیدگی بڑھا رہا ہے:شاہ محمود قریشی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987699" title="شہباز شریف کا ای سی ایل میں نام شامل کرنے کا اقدام چیلنج کرنے کا فیصلہ">شہباز شریف کا ای سی ایل میں نام شامل کرنے کا اقدام چیلنج کرنے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987698" title="بھارت کشمیر میں 70 سالوں سے ظلم و ستم کی انتہا کررہا ہے:مشعال ملک">بھارت کشمیر میں 70 سالوں سے ظلم و ستم کی انتہا کررہا ہے:مشعال ملک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987697" title="یاسین ملک اورکارکنوں کی گرفتاری کی مذمت کرتا ہوں:میرواعظ عمرفاروق">یاسین ملک اورکارکنوں کی گرفتاری کی مذمت کرتا ہوں:میرواعظ عمرفاروق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987696" title="عالمی برادری مقبوضہ کشمیر میں موجودہ بدترین صورتحال کا نوٹس لے: فہمیدہ مرزا ">عالمی برادری مقبوضہ کشمیر میں موجودہ بدترین صورتحال کا نوٹس لے: فہمیدہ مرزا </a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987695" title="کوئٹہ:زہریلا کھانا کھانے سے جاں بحق ہونیوالے 5بچوں کی نمازجنازہ ادا">کوئٹہ:زہریلا کھانا کھانے سے جاں بحق ہونیوالے 5بچوں کی نمازجنازہ ادا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987694" title="بھارت کی واہگہ بارڈر سے تجارت معطل،دونوں اطراف ٹرکوں کی لمبی قطاریں">بھارت کی واہگہ بارڈر سے تجارت معطل،دونوں اطراف ٹرکوں کی لمبی قطاریں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987693" title=" اداروں پر بات کرنے کیلئے ایوان کا پلیٹ فارم موجود،70سال میں پہلی حکومت ہے جس میں 3 وزرا نے استعفے دیئے:چوہدری سرور"> اداروں پر بات کرنے کیلئے ایوان کا پلیٹ فارم موجود،70سال میں پہلی حکومت ہے جس میں 3 وزرا نے استعفے دیئے:چوہدری سرور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987692" title="شو بازی نہیں،عملی خدمت کرکے دکھائیں گے:وزیراعلیٰ پنجاب">شو بازی نہیں،عملی خدمت کرکے دکھائیں گے:وزیراعلیٰ پنجاب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987691" title=" بھارتی فوج نےیاسین ملک سمیت کئی کشمیری رہنمائوں کوگرفتارکرلیا"> بھارتی فوج نےیاسین ملک سمیت کئی کشمیری رہنمائوں کوگرفتارکرلیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987690" title="کراچی: مبینہ پولیس مقابلہ، 2 زخمی ڈاکو گرفتار">کراچی: مبینہ پولیس مقابلہ، 2 زخمی ڈاکو گرفتار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987689" title="کراچی:زہریلاکھانا کھانےسےجاں بحق 5 بچوں کی پھوپھی بھی زندگی کی بازی ہار گئیں">کراچی:زہریلاکھانا کھانےسےجاں بحق 5 بچوں کی پھوپھی بھی زندگی کی بازی ہار گئیں</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987688" title="تھرپارکر میں بچوں کی اموات کا سلسلہ نہ رک سکا،تھر:مزید 9بچے جاں بحق">تھرپارکر میں بچوں کی اموات کا سلسلہ نہ رک سکا،تھر:مزید 9بچے جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987687" title="پاکستان اور بھارت کے درمیان صورتحال انتہائی خطرناک ہے: ٹرمپ کااعتراف">پاکستان اور بھارت کے درمیان صورتحال انتہائی خطرناک ہے: ٹرمپ کااعتراف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987686" title="پاک بحریہ کے جہازوں پی این ایس طارق اور پی این ایس ہمت کا متحدہ عرب امارات کا دورہ">پاک بحریہ کے جہازوں پی این ایس طارق اور پی این ایس ہمت کا متحدہ عرب امارات کا دورہ</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </span> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف </h2> <h5 > </h5> <div class="meta"> <span class="time">Apr 09, 2013</span> <span style="display:none;">4:32 AM, April 09, 2013</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-counturl="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/print_images/large/2013-04-09/news-1365463945-3659.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/print_images/medium/2013-04-09/news-1365463945-3659.jpg" class="img-responsive detailpage-single-img" alt="نگران پاکستانی حکومت کو نیا قرضہ دینے کیلئے تیار ہیں: آئی ایم ایف "/> </picture> <div class="entry-post mrgn-top"> <p>اسلام آباد +لندن (این این آئی+ آن لائن) آئی ایم ایف پاکستان کی نگران حکومت کو نیا قرضہ دینے کے لئے تیار ہے تا ہم اس کے لئے حکومت کے پاس بہتر اقتصادی ایجنڈا اور پہلے سے کچھ اقدامات لینا ہوں گے۔ یہ بات آئی ایم ایف کے نمائندے نے نجی ٹی وی سے گفتگو میں انہوں نے کہا کہ اگر پاکستان کی طرف سے التوا ہوا تو نئے قرضے پر بات چیت آئندہ حکومت تک چلی جائے گی۔ آئی ایم ایف کے خیال میں توانائی، ٹیکس، اخراجات، سرمایہ کاری، سرکاری اداروں اور سماجی شعبے پر مر بوط اقتصادی اصلاحات ضروری ہیں۔اس وقت آئی ایم ایف کا وفد فوری نہیں آسکے گا، اپریل21تک سالانہ سپرنگ اجلاس اشنگٹن میں ہو گا اس کے فوری بعد وفد آ سکے گا جس کے لئے حکومت کی طرف سے مضبوط اور مربوط پروگرام بنیادی شرط ہے اور پاکستان کا ایک وفد واشنگٹن ضرور جائے گا۔آئی ایم ایف کے مطابق اس وقت معا شی صورتحال میں کچھ مثبت نکات بھی ہیں بیرونی ادائیگیاں بہتر ،افراط زر کم ہوا اور روپیہ مستحکم ہے۔ دوسری جانب عالمی امدادی اداروں نے خبردار کیا ہے کہ اگر پاکستان کے ٹیکس نظام اور ٹیکس انتظامیہ میں اصلاحات نہ لائی گئیں تو بین الاقوامی امداد کم یا مکمل طور پر بند ہو سکتی ہے۔</p> <div class="read_more">ضرور پڑھیں:&nbsp;<a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987645">جا نثاران آغا سراج کامظاہرہ فی الفور رہا کیا جا ئے ، وڈیرہ اسد پٹھان</a></div><p>آئی ایم ایف</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-counturl="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/09-Apr-2013/194046" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/09-Apr-2013/194046"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </span> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">مئی 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Jan-2019/972548"> <div class="top-center" title="ساہیوال واقعے میں ملوث پولیس اہلکاروں کے خلاف دفعہ 302 اور دہشتگردی کی ایف آئی آر درج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-01-20/news-1547975574-3757.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Jan-2019/972548">ساہیوال واقعے میں ملوث پولیس اہلکاروں کے خلاف دفعہ 302 اور ...</a> </h3> <div class="date">Jan 20, 2019 | 14:13 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/09-Oct-2018/918455"> <div class="top-center" title="چین امریکہ تجارتی جنگ سے دنیا کی غربت میں اضافہ ہوگا ، آئی ایم ایف" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-10-09/news-1539093165-8335.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/09-Oct-2018/918455">چین امریکہ تجارتی جنگ سے دنیا کی غربت میں اضافہ ہوگا ، آئی ...</a> </h3> <div class="date">Oct 09, 2018 | 17:36 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2019/985100"> <div class="top-center" title="پاکستانی طالبہ رادیہ عامر ناسا کی انٹرنشپ کیلئے منتخب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-16/news-1550325166-9061.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Feb-2019/985100">پاکستانی طالبہ رادیہ عامر ناسا کی انٹرنشپ کیلئے منتخب</a> </h3> <div class="date">Feb 16, 2019 | 18:52 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Dec-2018/962134"> <div class="top-center" title="پی پی کا وزیراعظم، وزرا کے نام ای سی ایل میں ڈالنے کیلئے وزیرمملکت داخلہ کو خط" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-12-29/news-1546094738-3226.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Dec-2018/962134">پی پی کا وزیراعظم، وزرا کے نام ای سی ایل میں ڈالنے کیلئے ...</a> </h3> <div class="date">Dec 29, 2018 | 19:45 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="http://www.nawaiwaqt.com.pk/national/09-Apr-2013/194046" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 sidebar "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <span class="ad_code_class"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </span> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-02-23/Lahore/epaper_img_1550876408.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987715"> <div class="top-center" title="فتح کے دن قریب ہیں، مریم نواز" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-23/news-1550938223-7303.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987715">فتح کے دن قریب ہیں، مریم نواز</a> </h3> <div class="date">Feb 23, 2019 | 21:10 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987714"> <div class="top-center" title="پاک بھارت کشیدگی کے بعد دفترخارجہ نے کرائسزمینجمنٹ سیل تشکیل دے دیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-23/news-1550937791-9180.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987714">پاک بھارت کشیدگی کے بعد دفترخارجہ نے کرائسزمینجمنٹ سیل ...</a> </h3> <div class="date">Feb 23, 2019 | 21:03 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987713"> <div class="top-center" title="کوئٹہ گلیڈی ایٹرز نے سنسنی خیز مقابلے کے بعد لاہور قلندرز کو شکست دیدی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-23/news-1550936216-7806.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987713">کوئٹہ گلیڈی ایٹرز نے سنسنی خیز مقابلے کے بعد لاہور قلندرز کو ...</a> </h3> <div class="date">Feb 23, 2019 | 20:37 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987712"> <div class="top-center" title="ملک بھر میں ملکی اور غیر ملکی این جی اوز کا سیکیورٹی آڈٹ شروع" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-23/news-1550935404-9857.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987712">ملک بھر میں ملکی اور غیر ملکی این جی اوز کا سیکیورٹی آڈٹ شروع</a> </h3> <div class="date">Feb 23, 2019 | 20:23 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987711"> <div class="top-center" title="سانحہ ساہیوال:سی ٹی ڈی افسران نے جائے وقوعہ سے شواہد مٹائے، جے آئی ٹی رپورٹ مکمل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-02-23/news-1550933716-2491.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987711">سانحہ ساہیوال:سی ٹی ڈی افسران نے جائے وقوعہ سے شواہد مٹائے، ...</a> </h3> <div class="date">Feb 23, 2019 | 19:55 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987562"> <div class="top-center" title="ملک کیلئے منگتا ہونے کا اعزاز" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550885489-4415.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987562">ملک کیلئے منگتا ہونے کا اعزاز</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987459"> <div class="top-center" title="برصغیر میں پلوامہ کا جوار بھاٹا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550882718-1502.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987459">برصغیر میں پلوامہ کا جوار بھاٹا</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987458"> <div class="top-center" title="’’آل آؤٹ کا جواب آل آؤٹ ہی ہو گا‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550883353-7706.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987458">’’آل آؤٹ کا جواب آل آؤٹ ہی ہو گا‘‘</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987343"> <div class="top-center" title="ریاستِ مدینہ.... نشانِ منزل " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/uploads/print_news/2019-02-23/news-1550877062-2300.gif);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987343">ریاستِ مدینہ.... نشانِ منزل </a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987268"> <div class="top-center" title="قومی اسمبلی : اپوزیشن چھائی رہی، پی پی پی رہنمائوں کی دھواں دھار تقاریر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-22/news-1550813403-3448.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987268">قومی اسمبلی : اپوزیشن چھائی رہی، پی پی پی ...</a> </h3> <div class="date">Feb 22, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987342">بھارت کسی زعم میں نہ رہے‘ ملک کا دفاع ہماری سول اور عسکری قیادتوں کے مضبوط ہاتھوں ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987341">کلبھوشن کیس میں فیصلہ محفوظ </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987340">تعلیمی پالیسی نیو ڈیل 2018 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987339">عدالتوں کی تالہ بندی اور لاہور بار کاایکشن </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987113">بھارت کی پھیلائی جنونیت سے علاقائی اور عالمی امن کی تباہی بعید از قیاس نہیں</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987335">ہفتہ‘17 ؍ جمادی الثانی 1440ھ‘ 23 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987103">جمعۃالمبارک‘16 ؍ جمادی الثانی 1440ھ‘ 22 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2019/986729">جمعرات‘15 ؍ جمادی الثانی 1440ھ‘ 21 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2019/986323">بدھ ‘14 ؍ جمادی الثانی 1440ھ‘ 20 ؍ فروری 2019ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2019/985866">منگل ‘13 ؍ جمادی الثانی 1440ھ‘ 19 ؍ فروری 2019ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987334"> <div class="top-center" title="محب وطن لیڈر کا بھارت کو مدبرانہ جواب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550867690-7598.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987334">محب وطن لیڈر کا بھارت کو مدبرانہ جواب</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987333"> <div class="top-center" title="تاریخ کے نازک موڑپر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550867640-3887.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987333">تاریخ کے نازک موڑپر</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987332"> <div class="top-center" title="بھارتیوں کومودی سے نجات حاصل کرنی چاہئے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550867593-4426.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987332">بھارتیوں کومودی سے نجات حاصل کرنی چاہئے!!!!</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987331"> <div class="top-center" title="کل بھوشن ‘ ڈان لیکس اور نوازشریف" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550867542-1344.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987331">کل بھوشن ‘ ڈان لیکس اور نوازشریف</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987102"> <div class="top-center" title="کل بھوشن ‘ ڈان لیکس اور نوازشریف" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-22/news-1550800217-6582.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987102">کل بھوشن ‘ ڈان لیکس اور نوازشریف</a> </h3> <div class="date">Feb 22, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987326"> <div class="top-center" title="سرکاری مجبوریاں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550866974-8868.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987326">سرکاری مجبوریاں</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987325"> <div class="top-center" title="دکھ بولتے ہیں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550866818-1021.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987325">دکھ بولتے ہیں</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987324"> <div class="top-center" title="اگر کج رو ہیں انجم‘ آسمان تیرا ہے یا میرا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550866758-5077.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987324">اگر کج رو ہیں انجم‘ آسمان تیرا ہے یا میرا</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/india-threatens-a-new-weapon-against-pakistan-water"> <div class="top-center" title="بھارتی سازشیں اور مجید نظامی کا وژن " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550866688-7042.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/india-threatens-a-new-weapon-against-pakistan-water">بھارتی سازشیں اور مجید نظامی کا وژن </a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987322"> <div class="top-center" title="چہرے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-02-23/news-1550865996-5117.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987322">چہرے</a> </h3> <div class="date">Feb 23, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987327">’’جرمنی۔ دوسری یورپی جنگ کے بعد‘‘</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987329">گیس کے بھاری بھرکم بل</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987330">اندھیرنگری چوپٹ راج</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987191">گرین ٹائون کے مکینوں کی اپیل</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987190">اپنی اپنی ڈفلی اپنا اپنا راگ</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987336">حقانیتِ قرآن</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987104">پندِ بوتراب(۴)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2019/986730">پندِ بوتراب(۳)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/20-Feb-2019/986324">پندِ بوتراب(۲)</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/19-Feb-2019/985867">پندِ بوتراب(۱)</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987373">جدوجہد </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987338">صحیح مقام</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987115"> ایک سلطنت</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987048">جارحیت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2019/986748">ترقی </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987371">مماثلت </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/23-Feb-2019/987337">افسردۂ دہقاں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987117">بانگِ درا</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987047">عقیدہ </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-Feb-2019/986747">تربیت </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/19-Feb-2019/986097">مودی کی پاکستان سے ’’بدلہ‘‘ لینے کی بڑھک </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/20-Feb-2019/986463">مشترکہ اعلامیہ پر عجلت میں ٹویٹس</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/21-Feb-2019/986838">چینی کمپنی کی پریس ریلیز اور کشمیریوں پر ٹوٹی افتاد</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/22-Feb-2019/987122">مودی کی ’’جپھی کاری‘‘</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/18-Feb-2019/985615">بھارت میں کشمیریوں سے وحشت میں بدلتی نفرت</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/17-Jul-2012/121218">سعودی حکومت نے اسلام کی توہین کو جرم قرار دےدیا، سخت سزاﺅں کے قانون پر غور </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-02-23/Lahore/epaper_img_1550871847.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/smoothscroll.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1550748448"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1550748448"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var newWidth = $el.parent().width(); if ( newWidth == 0 ) { return false; } newHeight = newWidth * $el.data('aspectRatio'); if ( isNaN($el.data('aspectRatio')) ) { newHeight = newWidth/(16/9); console.log($el.data('aspectRatio')); } $el.width(newWidth).height( newHeight ); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '194046', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 