<!-- 
                             Deployment Date: 02 Jul 2019, 03:48:22 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ</title> <meta name="description" content="اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ فاروق کا بلاول سے مکالمہ " /> <meta name="twitter:title" content="کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ فاروق کا بلاول سے مکالمہ "> <meta itemprop="name" content="کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ فاروق کا بلاول سے مکالمہ "> <meta property="og:description" content="اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو" /> <meta itemprop="description" content="اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو"> <meta name="twitter:description" content="اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-08-07T11:05:03+05:00" /> <meta property="article:section" content="صفحہ آخر" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1562064502" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1562064502" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/07-Aug-2019/1048182"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "back-page"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" }, "headline": "کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ فاروق کا بلاول سے مکالمہ ", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2019-08-07T11:05:03+05:00", "dateModified": "2019-08-07T11:05:03+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو زرداری کے درمیان دلچسپ مکالمہ ہوا۔ تفصیلات کے مطابق منگل کو پارلیمنٹ میں آمد کے بعد راجہ فاروق حیدر نے بلاول بھٹو زرداری سے ملاقات میں کہا کہ ا نہیں دورہ کشمیر کی دعوت بھی دی ۔ انہوں نے کہا کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،ہم آپ کا انتظار کریں گے۔راجہ فاروق حیدر نے بلاول بھٹو کو کہا آپ مسئلہ کشمیر کے حوالے سے ایوان میں اپنا موقف دیں۔آپ کے نانا کی وہ بات ہمیں یاد ہے کہ کشمیر کیلئے ہم ہزار سال تک جنگ کریں گے۔اس پر چئیرمین بلاول بھٹو زرداری نے انہیں یقین دہانی کرائی کہ میں کشمیریوں کا اس نازک مرحلے پر مکمل ساتھ دوں گا۔وزیراعظم آزاد کشمیر راجہ فاروق حیدر نے اس موقع پر اپنے بازو پر سیاہ پٹی باندھ رکھی تھی۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Thursday | August 08, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048466" title="آرٹیکل 370 کا خاتمہ،بھارت نے امریکا سے کوئی مشاورت نہیں کی">آرٹیکل 370 کا خاتمہ،بھارت نے امریکا سے کوئی مشاورت نہیں کی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048463" title="پنجاب اور پختونخوا کے مختلف مختلف شہروں میں زلزلہ، شدت 5.8 ریکارڈ">پنجاب اور پختونخوا کے مختلف مختلف شہروں میں زلزلہ، شدت 5.8 ریکارڈ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048462" title="پاکستان کا بھارتی ہائی کمشنر اجے بساریہ کو ملک چھوڑنے کا حکم">پاکستان کا بھارتی ہائی کمشنر اجے بساریہ کو ملک چھوڑنے کا حکم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048461" title="زرداری کا چیئرمین سینیٹ کیخلاف دوبارہ عدم اعتماد کی تحریک لانے کا اعلان">زرداری کا چیئرمین سینیٹ کیخلاف دوبارہ عدم اعتماد کی تحریک لانے کا اعلان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048460" title="کشمیرکی کشیدہ صورتحال،وزیراعظم کی فوج کو ہردم چوکس رہنےکی ہدایت">کشمیرکی کشیدہ صورتحال،وزیراعظم کی فوج کو ہردم چوکس رہنےکی ہدایت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048459" title="مودی سے نمٹنے کیلئے نئی حکمتِ عملی کی ضرورت ہے">مودی سے نمٹنے کیلئے نئی حکمتِ عملی کی ضرورت ہے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048458" title="وارث میر کی یاد اور من کی دنیا آباد ">وارث میر کی یاد اور من کی دنیا آباد </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048457" title="آصف زرداری نے حکومت کو آڑے ہاتھوں لیا">آصف زرداری نے حکومت کو آڑے ہاتھوں لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048456" title="کوئی راستہ ہے جنگ کے علاوہ؟؟؟؟؟ ">کوئی راستہ ہے جنگ کے علاوہ؟؟؟؟؟ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048455" title="کیا بھارت پر حملہ کر دیا جائے">کیا بھارت پر حملہ کر دیا جائے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048454" title="سندھ ہائیکورٹ میں ایڈیشنل ججز کی تعیناتی کامعاملہ،جوڈیشل کمیشن کا اجلاس آج طلب ">سندھ ہائیکورٹ میں ایڈیشنل ججز کی تعیناتی کامعاملہ،جوڈیشل کمیشن کا اجلاس آج طلب </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048453" title="پارلیمنٹ کا مشترکہ اجلاس ، رضاربانی سپیکرکوجناب چیئرمین کہہ کرپکارتے رہے ">پارلیمنٹ کا مشترکہ اجلاس ، رضاربانی سپیکرکوجناب چیئرمین کہہ کرپکارتے رہے </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048452" title="خطے کا تھانیدار بننے کی خواہش بھارت کی غلط فہمی ہے: ہمایوں اختر ">خطے کا تھانیدار بننے کی خواہش بھارت کی غلط فہمی ہے: ہمایوں اختر </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048451" title="کراچی :پی آئی اے کے بیڑے میں نئے بوئنگ 777اور ائیر بیس 320طیارے شامل کرنے کی منظوری ">کراچی :پی آئی اے کے بیڑے میں نئے بوئنگ 777اور ائیر بیس 320طیارے شامل کرنے کی منظوری </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048450" title="امریکہ کو افغانستان میں 18 سال بعد طالبان سے مذاکرات کرنا پڑے: ایرانی وزیرخارجہ ">امریکہ کو افغانستان میں 18 سال بعد طالبان سے مذاکرات کرنا پڑے: ایرانی وزیرخارجہ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048449" title="عازمین حج کی صحت کی حفاظت کے لیے 30 ہزار افراد پر مشتمل طبی عملہ تعینات ">عازمین حج کی صحت کی حفاظت کے لیے 30 ہزار افراد پر مشتمل طبی عملہ تعینات </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048448" title="فرنس آئل کی فروخت میں 43 فیصد ، ہائی سپیڈ ڈیزل میں 17 فیصد کمی">فرنس آئل کی فروخت میں 43 فیصد ، ہائی سپیڈ ڈیزل میں 17 فیصد کمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048447" title="احتساب عدالت نے نندی پور ریفرنس کی سماعت بغیر کارروائی 4 ستمبر تک ملتوی کر دی ">احتساب عدالت نے نندی پور ریفرنس کی سماعت بغیر کارروائی 4 ستمبر تک ملتوی کر دی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048446" title="کابل: پولیس ہیڈ کواٹرز کے باہر خودکش حملہ، 18 افراد ہلاک، 145 زخمی">کابل: پولیس ہیڈ کواٹرز کے باہر خودکش حملہ، 18 افراد ہلاک، 145 زخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048445" title="ٹرمپ کی ثالثی پیشکش سے واضح ہو گیا تھا بھارت کشمیر میں کچھ کرے گا: سابق سیکرٹری خارجہ">ٹرمپ کی ثالثی پیشکش سے واضح ہو گیا تھا بھارت کشمیر میں کچھ کرے گا: سابق سیکرٹری خارجہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048444" title="بہتر پالیسی سے برآمدات میں 14.23 فیصد سے زیادہ اضافہ ہوا:عبدالرزاق داؤد ">بہتر پالیسی سے برآمدات میں 14.23 فیصد سے زیادہ اضافہ ہوا:عبدالرزاق داؤد </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048443" title="حکمرانوں کی نیشنل ایکشن پلان پر من و عن عملدرآمد پر توجہ نہیں، نیئر بخاری">حکمرانوں کی نیشنل ایکشن پلان پر من و عن عملدرآمد پر توجہ نہیں، نیئر بخاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048442" title="ہواوے کے اشتراک سے آئی سی ٹی ٹیچر ٹریننگ پروگرام کے تحت17اساتذہ چین جائیں گے">ہواوے کے اشتراک سے آئی سی ٹی ٹیچر ٹریننگ پروگرام کے تحت17اساتذہ چین جائیں گے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048441" title="تاجروں کے تمام گروپوں کا مشترکہ اجلاس آج ہوگا">تاجروں کے تمام گروپوں کا مشترکہ اجلاس آج ہوگا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048440" title="کشمیر ہمارا ہے اور رہیگا، پاک فوج کے شانہ بشانہ کھڑے ہیں: پرویز الٰہی ">کشمیر ہمارا ہے اور رہیگا، پاک فوج کے شانہ بشانہ کھڑے ہیں: پرویز الٰہی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048439" title="بھارت کے حق میں پوسٹرز آویزاں کرنے کا معاملہ اسلام آباد ہائی کورٹ پہنچ گیا ">بھارت کے حق میں پوسٹرز آویزاں کرنے کا معاملہ اسلام آباد ہائی کورٹ پہنچ گیا </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048438" title="راولپنڈی میں شدید بارش ،گھر کی بیسمنٹ پانی میں بہہ گئی ،ماں بچہ جاں بحق ">راولپنڈی میں شدید بارش ،گھر کی بیسمنٹ پانی میں بہہ گئی ،ماں بچہ جاں بحق </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048437" title="نوشہرہ: بم ناکارہ بنانے کے دوران دھماکہ، 8 پولیس اہلکاروں سمیت 10 افراد زخمی">نوشہرہ: بم ناکارہ بنانے کے دوران دھماکہ، 8 پولیس اہلکاروں سمیت 10 افراد زخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048436" title="370 کے خاتمے کا فیصلہ واپس لیا جائے‘ مودی نے جنگ کی تو قوم نمٹے گی: چودھری سرور ">370 کے خاتمے کا فیصلہ واپس لیا جائے‘ مودی نے جنگ کی تو قوم نمٹے گی: چودھری سرور </a></li> <li><a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048435" title="پرنٹ لائن">پرنٹ لائن</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،راجہ فاروق کا بلاول سے مکالمہ </h2> <h5 > </h5> <div class="meta"> <span class="time">Aug 07, 2019</span> <span style="display:none;">11:05 AM, August 07, 2019</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-counturl="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182"></script> </div> </div> <div class="entry-post mrgn-top"> <p>اسلام آباد(نیوزرپورٹر) آزاد کشمیر کے وزیراعظم راجہ فاروق حیدر اور چئیرمین بلاول بھٹو زرداری کے درمیان دلچسپ مکالمہ ہوا۔ تفصیلات کے مطابق منگل کو پارلیمنٹ میں آمد کے بعد راجہ فاروق حیدر نے بلاول بھٹو زرداری سے ملاقات میں کہا کہ ا نہیں دورہ کشمیر کی دعوت بھی دی ۔ انہوں نے کہا کشمیری آپ کی جانب دیکھ رہے ہیں،آپ کشمیر آئیں،ہم آپ کا انتظار کریں گے۔راجہ فاروق حیدر نے بلاول بھٹو کو کہا آپ مسئلہ کشمیر کے حوالے سے ایوان میں اپنا موقف دیں۔آپ کے نانا کی وہ بات ہمیں یاد ہے کہ کشمیر کیلئے ہم ہزار سال تک جنگ کریں گے۔اس پر چئیرمین بلاول بھٹو زرداری نے انہیں یقین دہانی کرائی کہ میں کشمیریوں کا اس نازک مرحلے پر مکمل ساتھ دوں گا۔وزیراعظم آزاد کشمیر راجہ فاروق حیدر نے اس موقع پر اپنے بازو پر سیاہ پٹی باندھ رکھی تھی۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-counturl="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048294"> <div class="top-center" title="مقبوضہ کشمیر کی خصوصی حیثیت ختم کرنے پر واشنگٹن میں احتجاج" alt="مقبوضہ کشمیر کی خصوصی حیثیت ختم کرنے پر واشنگٹن میں احتجاج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-07/news-1565164618-7212.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048294">مقبوضہ کشمیر کی خصوصی حیثیت ختم کرنے پر واشنگٹن میں احتجاج</a> </h3> <div class="date">Aug 07, 2019 | 12:57 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048133"> <div class="top-center" title="کشمیر پر بھارت کا قبضہ ختم کرانا سلامتی کونسل کی ذمے داری ہے:ملیحہ لودھی" alt="کشمیر پر بھارت کا قبضہ ختم کرانا سلامتی کونسل کی ذمے داری ہے:ملیحہ لودھی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-07/news-1565152831-9179.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048133">کشمیر پر بھارت کا قبضہ ختم کرانا سلامتی کونسل کی ذمے داری ...</a> </h3> <div class="date">Aug 07, 2019 | 09:40 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2019/1047534"> <div class="top-center" title=" بھارت کا اقدام بین الااقوامی قانون کے خلاف ہے: صدر آزاد کشمیر" alt=" بھارت کا اقدام بین الااقوامی قانون کے خلاف ہے: صدر آزاد کشمیر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-05/news-1565009899-5080.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2019/1047534"> بھارت کا اقدام بین الااقوامی قانون کے خلاف ہے: صدر آزاد ...</a> </h3> <div class="date">Aug 05, 2019 | 17:58 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/03-Aug-2019/1046696"> <div class="top-center" title="مقبوضہ کشمیر ریڈ الرٹ پرہے,پاکستان اقوام متحدہ کے سیکورٹی کونسل میں مسئلہ کشمیرکو اٹھائے:مشعال ملک" alt="مقبوضہ کشمیر ریڈ الرٹ پرہے,پاکستان اقوام متحدہ کے سیکورٹی کونسل میں مسئلہ کشمیرکو اٹھائے:مشعال ملک" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-03/news-1564828985-7576.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/03-Aug-2019/1046696">مقبوضہ کشمیر ریڈ الرٹ پرہے,پاکستان اقوام متحدہ کے سیکورٹی ...</a> </h3> <div class="date">Aug 03, 2019 | 15:44 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048182" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-08-07/Lahore/epaper_img_1565139624.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048466"> <div class="top-center" title="آرٹیکل 370 کا خاتمہ،بھارت نے امریکا سے کوئی مشاورت نہیں کی" alt="آرٹیکل 370 کا خاتمہ،بھارت نے امریکا سے کوئی مشاورت نہیں کی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565240671-8420.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048466">آرٹیکل 370 کا خاتمہ،بھارت نے امریکا سے کوئی مشاورت نہیں کی</a> </h3> <div class="date">Aug 08, 2019 | 10:04 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048463"> <div class="top-center" title="پنجاب اور پختونخوا کے مختلف مختلف شہروں میں زلزلہ، شدت 5.8 ریکارڈ" alt="پنجاب اور پختونخوا کے مختلف مختلف شہروں میں زلزلہ، شدت 5.8 ریکارڈ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565238706-5732.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048463">پنجاب اور پختونخوا کے مختلف مختلف شہروں میں زلزلہ، شدت 5.8 ...</a> </h3> <div class="date">Aug 08, 2019 | 09:31 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048462"> <div class="top-center" title="پاکستان کا بھارتی ہائی کمشنر اجے بساریہ کو ملک چھوڑنے کا حکم" alt="پاکستان کا بھارتی ہائی کمشنر اجے بساریہ کو ملک چھوڑنے کا حکم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565237542-1936.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048462">پاکستان کا بھارتی ہائی کمشنر اجے بساریہ کو ملک چھوڑنے کا حکم</a> </h3> <div class="date">Aug 08, 2019 | 09:12 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048461"> <div class="top-center" title="زرداری کا چیئرمین سینیٹ کیخلاف دوبارہ عدم اعتماد کی تحریک لانے کا اعلان" alt="زرداری کا چیئرمین سینیٹ کیخلاف دوبارہ عدم اعتماد کی تحریک لانے کا اعلان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565236939-9644.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048461">زرداری کا چیئرمین سینیٹ کیخلاف دوبارہ عدم اعتماد کی تحریک ...</a> </h3> <div class="date">Aug 08, 2019 | 09:02 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048460"> <div class="top-center" title="کشمیرکی کشیدہ صورتحال،وزیراعظم کی فوج کو ہردم چوکس رہنےکی ہدایت" alt="کشمیرکی کشیدہ صورتحال،وزیراعظم کی فوج کو ہردم چوکس رہنےکی ہدایت" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565236518-8751.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048460">کشمیرکی کشیدہ صورتحال،وزیراعظم کی فوج کو ہردم چوکس رہنےکی ...</a> </h3> <div class="date">Aug 08, 2019 | 08:55 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048459"> <div class="top-center" title="مودی سے نمٹنے کیلئے نئی حکمتِ عملی کی ضرورت ہے" alt="مودی سے نمٹنے کیلئے نئی حکمتِ عملی کی ضرورت ہے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-08/news-1565235704-6136.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048459">مودی سے نمٹنے کیلئے نئی حکمتِ عملی کی ضرورت ہے</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048458"> <div class="top-center" title="وارث میر کی یاد اور من کی دنیا آباد " alt="وارث میر کی یاد اور من کی دنیا آباد " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-08/news-1565235676-2373.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048458">وارث میر کی یاد اور من کی دنیا آباد </a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048457"> <div class="top-center" title="آصف زرداری نے حکومت کو آڑے ہاتھوں لیا" alt="آصف زرداری نے حکومت کو آڑے ہاتھوں لیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-08/news-1565235620-6912.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048457">آصف زرداری نے حکومت کو آڑے ہاتھوں لیا</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048456"> <div class="top-center" title="کوئی راستہ ہے جنگ کے علاوہ؟؟؟؟؟ " alt="کوئی راستہ ہے جنگ کے علاوہ؟؟؟؟؟ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-08/news-1565235568-8281.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048456">کوئی راستہ ہے جنگ کے علاوہ؟؟؟؟؟ </a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048455"> <div class="top-center" title="کیا بھارت پر حملہ کر دیا جائے" alt="کیا بھارت پر حملہ کر دیا جائے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-08/news-1565235540-1932.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048455">کیا بھارت پر حملہ کر دیا جائے</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048374">دفاع وطن اور کشمیریوں کی حمایت کیلئے پارلیمنٹ کے مشترکہ اجلاس کے فیصلے زیادہ ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048373">لداخ کو بھارت کا حصہ بنانے پر چین کا سخت ردعمل</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048372">امریکہ طالبان مذاکرات میں عمدہ پیشرفت </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048371">پہاڑی تودہ گرنے سے 6 مزدور جاں بحق</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047945">قومی سیاسی قائدین باہم یکجہت ہو کر دشمن کو ٹھوس پیغام دیں</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048367">جمعرات ‘ 6؍ ذی الحج‘ 1440ھ‘ 8؍ اگست 2019ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047939">بدھ ‘ 5؍ ذی الحج‘ 1440ھ‘ 7؍ اگست 2019ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2019/1047562">منگل ‘ 4؍ ذی الحج‘ 1440ھ‘ 6؍ اگست 2019ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2019/1047160">پیر ‘ 2؍ ذی الحج‘ 1440ھ‘ 5؍ اگست 2019ء </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2019/1046727">اتوار 2؍ ذی الحج‘ 1440ھ‘ 4؍ اگست 2019ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048366"> <div class="top-center" title="محسن کشمیر … مجید نظامی مرحوم " alt="محسن کشمیر … مجید نظامی مرحوم " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200813-9955.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048366">محسن کشمیر … مجید نظامی مرحوم </a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048365"> <div class="top-center" title="کشمیر سے بے وفائیوں کی داستان" alt="کشمیر سے بے وفائیوں کی داستان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200751-7218.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048365">کشمیر سے بے وفائیوں کی داستان</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048364"> <div class="top-center" title="برصغیر پر ایٹمی جنگ کے لہراتے سائے " alt="برصغیر پر ایٹمی جنگ کے لہراتے سائے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200680-8552.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048364">برصغیر پر ایٹمی جنگ کے لہراتے سائے </a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048363"> <div class="top-center" title="مقبوضہ کشمیر کی خصوصی آئینی حیثیت کا خاتمہ " alt="مقبوضہ کشمیر کی خصوصی آئینی حیثیت کا خاتمہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200616-3845.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048363">مقبوضہ کشمیر کی خصوصی آئینی حیثیت کا خاتمہ </a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047938"> <div class="top-center" title="کشمیر کو اٹوٹ انگ بنانے کی بھارتی سازش" alt="کشمیر کو اٹوٹ انگ بنانے کی بھارتی سازش" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-06/news-1565117027-4531.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047938">کشمیر کو اٹوٹ انگ بنانے کی بھارتی سازش</a> </h3> <div class="date">Aug 07, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048359"> <div class="top-center" title="ناشناسی" alt="ناشناسی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200467-5152.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048359">ناشناسی</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048358"> <div class="top-center" title="مودی کر گزرا ، ہم کیا کریں؟" alt="مودی کر گزرا ، ہم کیا کریں؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200433-3941.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048358">مودی کر گزرا ، ہم کیا کریں؟</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048357"> <div class="top-center" title="کشمیر کا جغرافیہ، آبادی اور سیاست تبدیل" alt="کشمیر کا جغرافیہ، آبادی اور سیاست تبدیل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200390-9484.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048357">کشمیر کا جغرافیہ، آبادی اور سیاست تبدیل</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048356"> <div class="top-center" title="میں نےپاکستان بنتے دیکھا" alt="میں نےپاکستان بنتے دیکھا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200350-9753.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048356">میں نےپاکستان بنتے دیکھا</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048355"> <div class="top-center" title="ٹرمپ کے دیس میں (1 )" alt="ٹرمپ کے دیس میں (1 )" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-08-07/news-1565200181-3369.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048355">ٹرمپ کے دیس میں (1 )</a> </h3> <div class="date">Aug 08, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048362">نوجوان نسل میں منشیات کا بڑھتا ہوارحجان</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048361">بکرا قسطوں پر</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048360">ٹریفک قوانین کی پابندی</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047934">مقبوضہ کشمیر کی خصوصی حیثیت کے خاتمے کے مضمرات </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047933">کرتار پور راہداری </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048368">خطائوں کی بخشش</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047940">روشن روشن چہروں والے</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2019/1047563">علماء اورمسؤلیت</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2019/1047161">تیرے کرم پر منحصر۔۔</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2019/1046728">پاکیزگی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048433">حکومت</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048370">مثالی معاشی نظام </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048056">مطالعہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047942">خلاف ورزیاں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2019/1047656">ایمان </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048434">اطاعت</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048369">بندۂ مومن</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048057">عقیدہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1047941"> آرزو سرد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2019/1047655">شاعری </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/06-Aug-2019/1047706">مودی نے بالآخر وہ کر دیا </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/02-Aug-2019/1045926">’’ضمیر والوں‘‘ پر مشتمل ایوان میں ’’نیا پاکستان‘‘ کی جھلک </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/07-Aug-2019/1048060">کشمیر پر مودی کا ہتھوڑا، ٹرمپ کی خاموشی اور ہماری پارلیمان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/05-Aug-2019/1047283">مودی کے جنگی عزائم </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/03-Aug-2019/1046713">کلسٹر بم اور اس سے جڑی تاریخ</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Sep-2016/513002">تعلیم کی ضرورت اور اہمیت</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-08-08/Lahore/epaper_img_1565213579.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1562064502"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1562064502"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1048182', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 