<!-- 
                             Deployment Date: 12 Sep 2019, 11:50:38 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات</title> <meta name="description" content="محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا امکان" /> <meta name="keywords" content="طوفان, کراچی, ساحل, خطرہ, نہیں،, محکمہ, موسمیات" /> <meta name="news_keywords" content="طوفان, کراچی, ساحل, خطرہ, نہیں،, محکمہ, موسمیات" /> <meta property="article:tag" content="طوفان, کراچی, ساحل, خطرہ, نہیں،, محکمہ, موسمیات" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات" /> <meta name="twitter:title" content="طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات"> <meta itemprop="name" content="طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات"> <meta property="og:description" content="محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا" /> <meta itemprop="description" content="محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا"> <meta name="twitter:description" content="محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2019-11-05/news-1572932742-9886.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2019-11-05/news-1572932742-9886.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2019-11-05/news-1572932742-9886.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2019-11-05T10:45:48+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="قومی" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1568271038" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1568271038" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/05-Nov-2019/1077435"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "top-stories, national"; var news_tags = "طوفان, کراچی, ساحل, خطرہ, نہیں،, محکمہ, موسمیات"; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" }, "headline": "طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات", "image": [ "https://www.nawaiwaqt.com.pk/digital_images/large/2019-11-05/news-1572932742-9886.jpg" ], "datePublished": "2019-11-05T10:45:48+05:00", "dateModified": "2019-11-05T10:45:48+05:00", "author": { "@type": "Person", "name": "ویب ڈیسک" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا امکان ہے، طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں ہے۔ ضرور پڑھیں:&nbsp;امریکا نے پیرس کے عالمی ماحولیاتی معاہدے سے اپنے اخراج کا عمل شروع کر دیا تفصیلات کے مطابق بحیرہ عرب میں بننے والا طوفان ماہا آگے بڑھنے لگا، ماہا طوفان کراچی سے 675 کلومیٹر دور ہے، طوفان کے گرد 160 سے 180 کلو میٹر فی گھنٹہ کی رفتار سے ہوا چل رہی ہے۔ چیف میٹرولوجسٹ کا کہنا ہے کہ مرکز میں ہوا کی رفتار 200 کلو میٹر فی گھنٹہ ہے، ماہا طوفان بتدریج کمزور ہوجائے گا۔ انہوں نے کہا کہ طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں ہے۔ محکمہ موسمیات کے مطابق شہر کے درجہ حرارت میں کمی سے موسم خوشگوار ہوگیا، شہر کا درجہ حرارت 23 ڈگری سینٹی گریڈ ریکارڈ کیا گیا۔ محکمہ موسمیات کا کہنا ہے کہ شہر کا زیادہ سے زیادہ درجہ حرارت 32 ڈگری سینٹی گریڈ تک جانے کا امکان ہے۔ ضرور پڑھیں:&nbsp; بھارت:دہلی میں فضائی آلودگی کا مسئلہ سنگین محکمہ موسمیات کا کہنا تھا کہ نئے بننے والے سمندری طوفان &rsquo;&rsquo;ماہا&lsquo;&lsquo; کا رخ عمان کی جانب ہے، آنے والے دنوں میں طوفان مزید شدت اختیار کرے گا۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Tuesday | November 05, 2019 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077579" title="چینی صدر کی ہانگ کانگ کی رہنما کیری لام سے ملاقات">چینی صدر کی ہانگ کانگ کی رہنما کیری لام سے ملاقات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077578" title="اسرائیل نے انسانی حقوق کی سنگین پامالیوں کا ارتکاب کیا. ایمنسٹی انٹرنیشنل">اسرائیل نے انسانی حقوق کی سنگین پامالیوں کا ارتکاب کیا. ایمنسٹی انٹرنیشنل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077577" title=" مہنگائی میں اضافہ ہوا ,وجہ پچھلی حکومت ہے :حماد اظہر "> مہنگائی میں اضافہ ہوا ,وجہ پچھلی حکومت ہے :حماد اظہر </a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077576" title="لاہور ہائی کورٹ نے کالے ہرن کے شکار پر پابندی عائد کردی">لاہور ہائی کورٹ نے کالے ہرن کے شکار پر پابندی عائد کردی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077575" title="مہنگائی کی وجہ سےعوام بجلی کا بِل دیں،بچوں کے اسکول کی فیس دیں،یا خودکشی کریں:مریم اورنگزیب">مہنگائی کی وجہ سےعوام بجلی کا بِل دیں،بچوں کے اسکول کی فیس دیں،یا خودکشی کریں:مریم اورنگزیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077574" title="دوسرا ٹی 20:آسٹریلیا نے پاکستان کو شکست دیدی">دوسرا ٹی 20:آسٹریلیا نے پاکستان کو شکست دیدی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077573" title="رئیر ایڈمرل فیصل رسول لودھی کمانڈرکوسٹ تعینات">رئیر ایڈمرل فیصل رسول لودھی کمانڈرکوسٹ تعینات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077572" title="متحدہ عرب امارات میں تیل اور گیس کے ذخائر دریافت">متحدہ عرب امارات میں تیل اور گیس کے ذخائر دریافت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077571" title="دھرنے والوں سے مذاکرات جاری،دھرنا منطقی انجام کو پہنچنے والا ہے:گورنر سندھ">دھرنے والوں سے مذاکرات جاری،دھرنا منطقی انجام کو پہنچنے والا ہے:گورنر سندھ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077570" title="اٹک:ڈی ایچ کیو ہسپتا ل میں ڈاکٹرز کی مبینہ غفلت سے 14سالہ لڑکی جاں بحق">اٹک:ڈی ایچ کیو ہسپتا ل میں ڈاکٹرز کی مبینہ غفلت سے 14سالہ لڑکی جاں بحق</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077569" title="میکسیکو:نامعلوم افراد نے گاڑی کو آگ لگا دی, 5 افراد ہلاک">میکسیکو:نامعلوم افراد نے گاڑی کو آگ لگا دی, 5 افراد ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077568" title="کوئٹہ بڑی تباہی سے بچ گیا,3 دہشت گرد ہلاک">کوئٹہ بڑی تباہی سے بچ گیا,3 دہشت گرد ہلاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077567" title="چونیاں: 2 مختلف حادثات میں 3افراد جاں بحق،1زخمی">چونیاں: 2 مختلف حادثات میں 3افراد جاں بحق،1زخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077566" title="اٹک:کوچ کھائی میں گرنے سے 16 مسافر زخمی">اٹک:کوچ کھائی میں گرنے سے 16 مسافر زخمی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077565" title="ٹونگا : 6.6 شدت کا زلزلہ، سونامی وارننگ جاری نہیں کی گئی">ٹونگا : 6.6 شدت کا زلزلہ، سونامی وارننگ جاری نہیں کی گئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077563" title="دبئی میں برائیڈل فیشن شو کا انعقاد">دبئی میں برائیڈل فیشن شو کا انعقاد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077562" title="سربراہ پاک فضائیہ سے سری لنکن چیف آف ڈیفنس اسٹاف کی ملاقات">سربراہ پاک فضائیہ سے سری لنکن چیف آف ڈیفنس اسٹاف کی ملاقات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077561" title="استعفے کے علاوہ دیگر مطالبات پر بات چیت کے لئے تیار ہیں:وزیراعظم عمران خان">استعفے کے علاوہ دیگر مطالبات پر بات چیت کے لئے تیار ہیں:وزیراعظم عمران خان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077560" title="سونامی کے بارے میں آگاہی کاآج عالمی دن منایاجارہاہے">سونامی کے بارے میں آگاہی کاآج عالمی دن منایاجارہاہے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077559" title="اسرائیل نے 15 فلسطینیوں کو گرفتار کر لیا">اسرائیل نے 15 فلسطینیوں کو گرفتار کر لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077558" title="ترکی نے شمالی شام کے علاقے سے ابوبکر البغدادی کی بہن کو گرفتار کرلیا">ترکی نے شمالی شام کے علاقے سے ابوبکر البغدادی کی بہن کو گرفتار کرلیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077557" title=" نائجیریا: سیلاب کا خدشہ، 5 ریاستوں کے لئے ریڈ الرٹ جاری"> نائجیریا: سیلاب کا خدشہ، 5 ریاستوں کے لئے ریڈ الرٹ جاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077556" title=" پاکستان پوسٹ میں انٹرن شپ پروگرام کا آغاز"> پاکستان پوسٹ میں انٹرن شپ پروگرام کا آغاز</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077555" title="راحت فتح علی خان ویمبلے ایرینا کی جانب سے ایوارڈ لینے والے پہلے ایشیائی گلوکار">راحت فتح علی خان ویمبلے ایرینا کی جانب سے ایوارڈ لینے والے پہلے ایشیائی گلوکار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077554" title="پری انجینئرنگ کے طلبہ کو پری میڈیکل میں جانے کی اجازت دینے کا فیصلہ">پری انجینئرنگ کے طلبہ کو پری میڈیکل میں جانے کی اجازت دینے کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077553" title="اگر آصف زرداری کو کچھ ہوا تو ذمہ دار حکومت ہوگی:بلاول بھٹو ">اگر آصف زرداری کو کچھ ہوا تو ذمہ دار حکومت ہوگی:بلاول بھٹو </a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077552" title="جرمن کار سمٹ میں الیکٹرک گاڑیوں کے استعمال کی بھرپور حوصلہ افزائی کا فیصلہ">جرمن کار سمٹ میں الیکٹرک گاڑیوں کے استعمال کی بھرپور حوصلہ افزائی کا فیصلہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077551" title="امریکا نے پیرس کے عالمی ماحولیاتی معاہدے سے اپنے اخراج کا عمل شروع کر دیا">امریکا نے پیرس کے عالمی ماحولیاتی معاہدے سے اپنے اخراج کا عمل شروع کر دیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077550" title=" بھارت:دہلی میں فضائی آلودگی کا مسئلہ سنگین"> بھارت:دہلی میں فضائی آلودگی کا مسئلہ سنگین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077549" title="کراچی:ڈی ایچ اے کا مشہور شراب اور ڈرگس سپلائر شہباز گرفتار">کراچی:ڈی ایچ اے کا مشہور شراب اور ڈرگس سپلائر شہباز گرفتار</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات</h2> <h5 > </h5> <div class="meta"> <span class="time">Nov 05, 2019 | 10:45 </span> <span style="display:none;">10:45 AM, November 05, 2019</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-counturl="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/digital_images/large/2019-11-05/news-1572932742-9886.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/digital_images/medium/2019-11-05/news-1572932742-9886.jpg" class="img-responsive detailpage-single-img" alt="طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں، محکمہ موسمیات"/> </picture> <div class="entry-post mrgn-top"> <p>محکمہ موسمیات کا کہنا ہے کہ سمندری طوفان ماہا کے باعث کراچی کی ساحلی پٹی پر ہلکی بارش کا امکان ہے، طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں ہے۔</p> <div class="read_more">ضرور پڑھیں:&nbsp;<a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077551">امریکا نے پیرس کے عالمی ماحولیاتی معاہدے سے اپنے اخراج کا عمل شروع کر دیا</a></div> <p>تفصیلات کے مطابق بحیرہ عرب میں بننے والا طوفان ماہا آگے بڑھنے لگا، ماہا طوفان کراچی سے 675 کلومیٹر دور ہے، طوفان کے گرد 160 سے 180 کلو میٹر فی گھنٹہ کی رفتار سے ہوا چل رہی ہے۔</p> <p>چیف میٹرولوجسٹ کا کہنا ہے کہ مرکز میں ہوا کی رفتار 200 کلو میٹر فی گھنٹہ ہے، ماہا طوفان بتدریج کمزور ہوجائے گا۔ انہوں نے کہا کہ طوفان سے کراچی کے ساحل کو کوئی خطرہ نہیں ہے۔</p> <p>محکمہ موسمیات کے مطابق شہر کے درجہ حرارت میں کمی سے موسم خوشگوار ہوگیا، شہر کا درجہ حرارت 23 ڈگری سینٹی گریڈ ریکارڈ کیا گیا۔</p> <p>محکمہ موسمیات کا کہنا ہے کہ شہر کا زیادہ سے زیادہ درجہ حرارت 32 ڈگری سینٹی گریڈ تک جانے کا امکان ہے۔</p> <div class="read_more">ضرور پڑھیں:&nbsp;<a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077550"> بھارت:دہلی میں فضائی آلودگی کا مسئلہ سنگین</a></div> <p>محکمہ موسمیات کا کہنا تھا کہ نئے بننے والے سمندری طوفان &rsquo;&rsquo;ماہا&lsquo;&lsquo; کا رخ عمان کی جانب ہے، آنے والے دنوں میں طوفان مزید شدت اختیار کرے گا۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-counturl="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> <div class="author-post hidden-xs"> <div class="info-author author-page2"> <h4 class="author-page3"> <a href="https://www.nawaiwaqt.com.pk/NewsSource/833">ویب ڈیسک</a></h4> <p> </p> </div> </div> <br> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2019/1073306"> <div class="top-center" title="جاپان آئندہ ہفتے مزید سمندری طوفان کا خطرہ ہے، محکمہ موسمیات" alt="جاپان آئندہ ہفتے مزید سمندری طوفان کا خطرہ ہے، محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-22/news-1571735413-4123.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-Oct-2019/1073306">جاپان آئندہ ہفتے مزید سمندری طوفان کا خطرہ ہے، محکمہ موسمیات</a> </h3> <div class="date">Oct 22, 2019 | 14:10 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Aug-2019/1053552"> <div class="top-center" title=" ملک کے بیشتر علاقوں میں موسم گرم رہے گا،چند مقامات پر بارش :محکمہ موسمیات" alt=" ملک کے بیشتر علاقوں میں موسم گرم رہے گا،چند مقامات پر بارش :محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-23/news-1566542450-8972.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Aug-2019/1053552"> ملک کے بیشتر علاقوں میں موسم گرم رہے گا،چند مقامات پر بارش ...</a> </h3> <div class="date">Aug 23, 2019 | 11:40 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048537"> <div class="top-center" title="ملک کے بیشتر حصوں میں موسم زیادہ تر گرم اور مرطوب رہے گا:محکمہ موسمیات" alt="ملک کے بیشتر حصوں میں موسم زیادہ تر گرم اور مرطوب رہے گا:محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-08/news-1565242053-2145.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Aug-2019/1048537">ملک کے بیشتر حصوں میں موسم زیادہ تر گرم اور مرطوب رہے ...</a> </h3> <div class="date">Aug 08, 2019 | 10:27 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Jun-2019/1024571"> <div class="top-center" title="ملک کے بیشتر حصوں میں موسم زیادہ تر گرم رہے گا:محکمہ موسمیات" alt="ملک کے بیشتر حصوں میں موسم زیادہ تر گرم رہے گا:محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-06-04/news-1559625283-4974.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Jun-2019/1024571">ملک کے بیشتر حصوں میں موسم زیادہ تر گرم رہے گا:محکمہ موسمیات</a> </h3> <div class="date">Jun 04, 2019 | 10:11 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077435" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2019-11-05/Lahore/epaper_img_1572919491.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077579"> <div class="top-center" title="چینی صدر کی ہانگ کانگ کی رہنما کیری لام سے ملاقات" alt="چینی صدر کی ہانگ کانگ کی رہنما کیری لام سے ملاقات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-05/news-1572954148-6323.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077579">چینی صدر کی ہانگ کانگ کی رہنما کیری لام سے ملاقات</a> </h3> <div class="date">Nov 05, 2019 | 16:42 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077578"> <div class="top-center" title="اسرائیل نے انسانی حقوق کی سنگین پامالیوں کا ارتکاب کیا. ایمنسٹی انٹرنیشنل" alt="اسرائیل نے انسانی حقوق کی سنگین پامالیوں کا ارتکاب کیا. ایمنسٹی انٹرنیشنل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-05/news-1572954052-8968.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077578">اسرائیل نے انسانی حقوق کی سنگین پامالیوں کا ارتکاب کیا. ...</a> </h3> <div class="date">Nov 05, 2019 | 16:41 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077577"> <div class="top-center" title=" مہنگائی میں اضافہ ہوا ,وجہ پچھلی حکومت ہے :حماد اظہر " alt=" مہنگائی میں اضافہ ہوا ,وجہ پچھلی حکومت ہے :حماد اظہر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-05/news-1572953598-9457.png);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077577"> مہنگائی میں اضافہ ہوا ,وجہ پچھلی حکومت ہے :حماد اظہر </a> </h3> <div class="date">Nov 05, 2019 | 16:34 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077576"> <div class="top-center" title="لاہور ہائی کورٹ نے کالے ہرن کے شکار پر پابندی عائد کردی" alt="لاہور ہائی کورٹ نے کالے ہرن کے شکار پر پابندی عائد کردی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-05/news-1572953545-1398.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077576">لاہور ہائی کورٹ نے کالے ہرن کے شکار پر پابندی عائد کردی</a> </h3> <div class="date">Nov 05, 2019 | 16:32 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077575"> <div class="top-center" title="مہنگائی کی وجہ سےعوام بجلی کا بِل دیں،بچوں کے اسکول کی فیس دیں،یا خودکشی کریں:مریم اورنگزیب" alt="مہنگائی کی وجہ سےعوام بجلی کا بِل دیں،بچوں کے اسکول کی فیس دیں،یا خودکشی کریں:مریم اورنگزیب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-11-05/news-1572953371-7661.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077575">مہنگائی کی وجہ سےعوام بجلی کا بِل دیں،بچوں کے اسکول کی فیس ...</a> </h3> <div class="date">Nov 05, 2019 | 16:29 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077293"> <div class="top-center" title="رائیگاں کی مشق اور یا وہ گوئی " alt="رائیگاں کی مشق اور یا وہ گوئی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-05/news-1572926298-4036.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077293">رائیگاں کی مشق اور یا وہ گوئی </a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077292"> <div class="top-center" title="ناکام سیاسی نظام اور بدقسمت عوام!!!!!" alt="ناکام سیاسی نظام اور بدقسمت عوام!!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-05/news-1572926224-8082.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077292">ناکام سیاسی نظام اور بدقسمت عوام!!!!!</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077291"> <div class="top-center" title="پاک فوج لانگ مارچ کے نشانے پر" alt="پاک فوج لانگ مارچ کے نشانے پر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-05/news-1572926141-5506.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077291">پاک فوج لانگ مارچ کے نشانے پر</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077118"> <div class="top-center" title="حزب اقتدار کا اسلام اور حزب اختلاف کا اسلام اور!!!!" alt="حزب اقتدار کا اسلام اور حزب اختلاف کا اسلام اور!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572843775-3810.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077118">حزب اقتدار کا اسلام اور حزب اختلاف کا اسلام اور!!!!</a> </h3> <div class="date">Nov 04, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077117"> <div class="top-center" title="حکومت کو لچک اور فراخدلی دکھانا ہو گی " alt="حکومت کو لچک اور فراخدلی دکھانا ہو گی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572843490-1136.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077117">حکومت کو لچک اور فراخدلی دکھانا ہو گی </a> </h3> <div class="date">Nov 04, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077248">بھارت کا پاکستان کیخلاف آئے روز محاذ کھولنا خطے اور عالمی امن کیلئے خطرناک ہوسکتا ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077247">وزیراعظم کا این آر او نہ دینے کا عزم اور افہام و تفہیم کی ضرورت </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077246">بے بنیاد امریکی الزامات اور کابل کا رویہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077011">کشمیر پر بھارتی ہٹ دھرمی برقرار، دنیا عملیت کی طرف آئے</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077010">آزادی مارچ: فریقین تحمل اور برداشت کا مظاہرہ کریں</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077242">منگل‘ 7 ؍ ربیع الاوّل1441ھ ‘ 5؍ نومبر2019 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077004">پیر‘ 6 ؍ ربیع الاوّل1441ھ ‘ 4؍ نومبر2019 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Nov-2019/1076678">اتوار‘ 5 ؍ ربیع الاوّل1441ھ ‘ 3؍ نومبر2019 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Nov-2019/1076544">ہفتہ‘ 4 ؍ ربیع الاوّل1441ھ ‘ 2؍ نومبر2019 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Nov-2019/1076149">جمعۃ المبارک‘3 ؍ ربیع الاوّل1441ھ ‘ یکم نومبر2019 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077241"> <div class="top-center" title="مولانا کی مٹھی" alt="مولانا کی مٹھی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572891507-5536.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077241">مولانا کی مٹھی</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077240"> <div class="top-center" title="کرتار پور راہداری والی سرشاری" alt="کرتار پور راہداری والی سرشاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572891426-1037.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077240">کرتار پور راہداری والی سرشاری</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077239"> <div class="top-center" title="دیوبند سربلند کے اسلام آباد میں نعرے " alt="دیوبند سربلند کے اسلام آباد میں نعرے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572891346-4385.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077239">دیوبند سربلند کے اسلام آباد میں نعرے </a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077238"> <div class="top-center" title="پولیس اور سول سروس…آمنے سامنے ! " alt="پولیس اور سول سروس…آمنے سامنے ! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572891306-3750.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077238">پولیس اور سول سروس…آمنے سامنے ! </a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077003"> <div class="top-center" title="تندیٔ بادِ مخالف سے نہ گھبرا، اے عقاب " alt="تندیٔ بادِ مخالف سے نہ گھبرا، اے عقاب " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-03/news-1572799204-5367.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077003">تندیٔ بادِ مخالف سے نہ گھبرا، اے عقاب </a> </h3> <div class="date">Nov 04, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077235"> <div class="top-center" title="میڈیا" alt="میڈیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572890789-4761.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077235">میڈیا</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077234"> <div class="top-center" title="آزادی مارچ: کس کو فائدہ ہوا" alt="آزادی مارچ: کس کو فائدہ ہوا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572890671-2843.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077234">آزادی مارچ: کس کو فائدہ ہوا</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077233"> <div class="top-center" title="جہالتوں کے ڈیرے، موت کا رقص!!" alt="جہالتوں کے ڈیرے، موت کا رقص!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572890497-6421.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077233">جہالتوں کے ڈیرے، موت کا رقص!!</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077232"> <div class="top-center" title="میں پاکستان ہوں" alt="میں پاکستان ہوں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572890416-9461.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077232">میں پاکستان ہوں</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077231"> <div class="top-center" title="دھرناپلس: ایک تیر کئی شکار" alt="دھرناپلس: ایک تیر کئی شکار" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2019-11-04/news-1572890373-4219.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077231">دھرناپلس: ایک تیر کئی شکار</a> </h3> <div class="date">Nov 05, 2019</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077237">مواخاتِ مدینہ ۔ میثاق مدینہ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077236">صحیح رہنمائی </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1076999">ہائے یہ مہنگائی!</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1076998">یونیورسٹی آف میانوالی میں ایم اے کلاسز کا اجراء کیا جائے </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1076997">یہ مال و متاع کس کام کا ؟</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077243">حضور اور ایفائے عہد (۲)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077005">صحابہ کرام کاذوقِ نماز (۲)</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Nov-2019/1076679">حضور ﷺ اور ایفائے عہد (۱)</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Nov-2019/1076545">رحمت کا سائبان</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Nov-2019/1076150">صاحبِ خلقِ عظیم</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077505">نجات </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077245">اے خادمان اسلام‘</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077185">اجلاس مسلم لیگ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077007"> اپنی مدد آپ</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Nov-2019/1076908">میں مسلمان ہوں</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077504">زندگی </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Nov-2019/1077244"> گنبدِ گر داں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077184">تہذیب و تمدن</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077006"> شورشِ قُلزُم</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Nov-2019/1076907">نفرت و پرہیز </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/03-Nov-2019/1076974">کراچی میں وائی فائی پاس ورڈ کے چکر میں باپ بیٹا قتل</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/30-Oct-2019/1075581">مولانا کے ’’مارچ‘‘ پر مخمصے ‘ سازشی کہانیاں‘ خوش گمانیاں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/01-Nov-2019/1076171">جمعیت علماء اسلام کے لاہور کیلئے ’’اجنبی‘‘ ہونے کی منطق</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/31-Oct-2019/1075931">ابلتے عوامی جذبات اور سفاکانہ چسکہ فروشی </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/04-Nov-2019/1077117">حکومت کو لچک اور فراخدلی دکھانا ہو گی </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2019-11-05/Lahore/epaper_img_1572924750.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2019 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1568271038"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1568271038"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1077435', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 