<!-- 
                             Deployment Date: 11 Dec 2019, 11:45:14 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی</title> <meta name="description" content="راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع زیر" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا" /> <meta name="twitter:title" content="خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا"> <meta itemprop="name" content="خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا"> <meta property="og:description" content="راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع" /> <meta itemprop="description" content="راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع"> <meta name="twitter:description" content="راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-03-04T07:44:17+05:00" /> <meta property="article:section" content="متفرق شہر" /> <meta property="article:section" content="اسلام آباد" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1576046714" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/04-Mar-2020/1128598"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "regional, islamabad"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1583262000', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" }, "headline": "خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2020-03-04T07:44:17+05:00", "dateModified": "2020-03-04T07:44:17+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع زیر صدارت شیخ الحدیث والتفسیرمولانا صاحبزادہ پیر عبدالشکور نقشبندی شروع ہوگا،جس میں ملک بھر سے علماء مشائخ شرکت کریں گے ،مسلم لیگ ن کے مرکزی رہنما اور سابق وزیر اعظم پاکستان شاہد خاقان عباسی،جے یو آئی کے مرکزی رہنما ڈپٹی چیئرمیں سینٹ مولانا عبدالغفور حیدری،مولاناعبدالقیوم حقانی، مولنان انوار الحق،پیر عبدارحیم نقشبندی،مولاناشاہنواز فارقی اور مولانا اسماعیل شاہ کاظمی،پیر عبدالقدوس نقشبندی،قاضی ظہور حسین، پیر عزیزالرحمن ہزاروی اور مولانا ظہورعلوی سمیت راولپنڈی اسلام آباد کے علماء بھرپور شرکت کریں گے۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Thursday | March 05, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128894" title="سینیٹ کی زینب الرٹ رسپانس اینڈ ریکوری بل2020 کی منظوری">سینیٹ کی زینب الرٹ رسپانس اینڈ ریکوری بل2020 کی منظوری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128893" title="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو ہرا دیا ">پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو ہرا دیا </a></li> <li><a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128892" title="عالمی اسٹریٹیجک خطرات اور ان کا تدارک 'کے موضوع پر اسلام آباد میں ایک سیمینار کا انعقاد ">عالمی اسٹریٹیجک خطرات اور ان کا تدارک 'کے موضوع پر اسلام آباد میں ایک سیمینار کا انعقاد </a></li> <li><a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128891" title="پی ایس ایل: لاہور قلندرز اور اسلام آباد یونائٹیڈکا میچ ،بارش کی وجہ سے میچ کی دوسری اننگز تاخیر کا شکار ">پی ایس ایل: لاہور قلندرز اور اسلام آباد یونائٹیڈکا میچ ،بارش کی وجہ سے میچ کی دوسری اننگز تاخیر کا شکار </a></li> <li><a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128890" title="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو جیت کے لیے 199 رنز کا ہدف دیدیا">پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو جیت کے لیے 199 رنز کا ہدف دیدیا</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا</h2> <h5 > </h5> <div class="meta"> <span class="time">Mar 04, 2020</span> <span style="display:none;">7:44 AM, March 04, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-counturl="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598"></script> </div> </div> <div class="entry-post mrgn-top"> <p>راولپنڈی(جنرل رپورٹر) خانقاہ نقشبندیہ چاکرہ راولپنڈی میں آج سے سہ روزہ روحانی اجتماع زیر صدارت شیخ الحدیث والتفسیرمولانا صاحبزادہ پیر عبدالشکور نقشبندی شروع ہوگا،جس میں ملک بھر سے علماء مشائخ شرکت کریں گے ،مسلم لیگ ن کے مرکزی رہنما اور سابق وزیر اعظم پاکستان شاہد خاقان عباسی،جے یو آئی کے مرکزی رہنما ڈپٹی چیئرمیں سینٹ مولانا عبدالغفور حیدری،مولاناعبدالقیوم حقانی، مولنان انوار الحق،پیر عبدارحیم نقشبندی،مولاناشاہنواز فارقی اور مولانا اسماعیل شاہ کاظمی،پیر عبدالقدوس نقشبندی،قاضی ظہور حسین، پیر عزیزالرحمن ہزاروی اور مولانا ظہورعلوی سمیت راولپنڈی اسلام آباد کے علماء بھرپور شرکت کریں گے۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-counturl="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Feb-2020/1124954"> <div class="top-center" title="FATF: کیا بھارت اتنا طاقتور ہے!" alt="FATF: کیا بھارت اتنا طاقتور ہے!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-24/news-1582512034-2178.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Feb-2020/1124954">FATF: کیا بھارت اتنا طاقتور ہے!</a> </h3> <div class="date">Feb 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2020/1123097"> <div class="top-center" title="چین کا ہیرو ڈاکٹر" alt="چین کا ہیرو ڈاکٹر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-20/news-1582161891-1019.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/20-Feb-2020/1123097">چین کا ہیرو ڈاکٹر</a> </h3> <div class="date">Feb 20, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Feb-2020/1127194"> <div class="top-center" title="مغربی سرحدیں کھول دی ہیں،مہاجرین تسلی سے یورپ جائیں:ترکی" alt="مغربی سرحدیں کھول دی ہیں،مہاجرین تسلی سے یورپ جائیں:ترکی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-29/news-1582960753-2331.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Feb-2020/1127194">مغربی سرحدیں کھول دی ہیں،مہاجرین تسلی سے یورپ جائیں:ترکی</a> </h3> <div class="date">Feb 29, 2020 | 12:19 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2020/1126412"> <div class="top-center" title="50 ممالک میں کورونا وائرس کے 32 ہزار مریض صحت یاب" alt="50 ممالک میں کورونا وائرس کے 32 ہزار مریض صحت یاب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-27/news-1582801529-9098.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/27-Feb-2020/1126412">50 ممالک میں کورونا وائرس کے 32 ہزار مریض صحت یاب</a> </h3> <div class="date">Feb 27, 2020 | 16:05 </div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/08-Oct-2019/1068687"> <div class="top-center" title="وزیراعظم 3 روزہ دورے پر چین پہنچ گئے، شاندار استقبال، گارڈ آف آنر پیش کیا گیا" alt="وزیراعظم 3 روزہ دورے پر چین پہنچ گئے، شاندار استقبال، گارڈ آف آنر پیش کیا گیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-10-08/news-1570510818-3553.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/08-Oct-2019/1068687">وزیراعظم 3 روزہ دورے پر چین پہنچ گئے، شاندار استقبال، گارڈ ...</a> </h3> <div class="date">Oct 08, 2019 | 10:00 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Sep-2019/1062012"> <div class="top-center" title="پشاور میں سرکاری اسکولوں کی طالبات کے لیے عبایا اور گاؤن پہننا لازمی قرار " alt="پشاور میں سرکاری اسکولوں کی طالبات کے لیے عبایا اور گاؤن پہننا لازمی قرار " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-09-16/news-1568649706-9582.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Sep-2019/1062012">پشاور میں سرکاری اسکولوں کی طالبات کے لیے عبایا اور گاؤن ...</a> </h3> <div class="date">Sep 16, 2019 | 21:01 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-Jun-2019/1031517"> <div class="top-center" title="امیر قطر پاکستان کا2 روزہ دورہ مکمل,قطر کے لیے روانہ" alt="امیر قطر پاکستان کا2 روزہ دورہ مکمل,قطر کے لیے روانہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-06-23/news-1561280663-9630.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-Jun-2019/1031517">امیر قطر پاکستان کا2 روزہ دورہ مکمل,قطر کے لیے روانہ</a> </h3> <div class="date">Jun 23, 2019 | 14:04 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128797"> <div class="top-center" title=" بی این پی پیری بس اوپن ٹینس ٹورنامنٹ 11 مارچ سے امریکہ میں شروع ہوگا" alt=" بی این پی پیری بس اوپن ٹینس ٹورنامنٹ 11 مارچ سے امریکہ میں شروع ہوگا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583307924-9298.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128797"> بی این پی پیری بس اوپن ٹینس ٹورنامنٹ 11 مارچ سے امریکہ میں ...</a> </h3> <div class="date">Mar 04, 2020 | 12:45 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128598" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-03-04/Lahore/epaper_img_1583271983.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128894"> <div class="top-center" title="سینیٹ کی زینب الرٹ رسپانس اینڈ ریکوری بل2020 کی منظوری" alt="سینیٹ کی زینب الرٹ رسپانس اینڈ ریکوری بل2020 کی منظوری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583346667-9745.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128894">سینیٹ کی زینب الرٹ رسپانس اینڈ ریکوری بل2020 کی منظوری</a> </h3> <div class="date">Mar 04, 2020 | 23:31 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128893"> <div class="top-center" title="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو ہرا دیا " alt="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو ہرا دیا " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583345684-6209.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128893">پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو ہرا دیا </a> </h3> <div class="date">Mar 04, 2020 | 23:14 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128892"> <div class="top-center" title="عالمی اسٹریٹیجک خطرات اور ان کا تدارک 'کے موضوع پر اسلام آباد میں ایک سیمینار کا انعقاد " alt="عالمی اسٹریٹیجک خطرات اور ان کا تدارک 'کے موضوع پر اسلام آباد میں ایک سیمینار کا انعقاد " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583340728-9153.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128892">عالمی اسٹریٹیجک خطرات اور ان کا تدارک 'کے موضوع پر اسلام ...</a> </h3> <div class="date">Mar 04, 2020 | 21:52 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128891"> <div class="top-center" title="پی ایس ایل: لاہور قلندرز اور اسلام آباد یونائٹیڈکا میچ ،بارش کی وجہ سے میچ کی دوسری اننگز تاخیر کا شکار " alt="پی ایس ایل: لاہور قلندرز اور اسلام آباد یونائٹیڈکا میچ ،بارش کی وجہ سے میچ کی دوسری اننگز تاخیر کا شکار " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583338561-4434.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128891">پی ایس ایل: لاہور قلندرز اور اسلام آباد یونائٹیڈکا میچ ...</a> </h3> <div class="date">Mar 04, 2020 | 21:16 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128890"> <div class="top-center" title="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو جیت کے لیے 199 رنز کا ہدف دیدیا" alt="پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو جیت کے لیے 199 رنز کا ہدف دیدیا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-03-04/news-1583337912-8313.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128890">پی ایس ایل: اسلام آباد یونائٹیڈ نے لاہور قلندرز کو جیت کے لیے ...</a> </h3> <div class="date">Mar 04, 2020 | 21:05 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128544"> <div class="top-center" title="’’انگور کھٹے ہیں‘‘ " alt="’’انگور کھٹے ہیں‘‘ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583287813-2618.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128544">’’انگور کھٹے ہیں‘‘ </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128543"> <div class="top-center" title="عافیہ کو رہائی دلائو" alt="عافیہ کو رہائی دلائو" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583287525-4153.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128543">عافیہ کو رہائی دلائو</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128436"> <div class="top-center" title="عوام کا خون نہ چوسیں!!!!!" alt="عوام کا خون نہ چوسیں!!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583282238-7533.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128436">عوام کا خون نہ چوسیں!!!!!</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128435"> <div class="top-center" title="ایوان بالا میں ارکان کی تلخ کلامی سے ماحول خراب" alt="ایوان بالا میں ارکان کی تلخ کلامی سے ماحول خراب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583282182-7711.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128435">ایوان بالا میں ارکان کی تلخ کلامی سے ماحول خراب</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128434"> <div class="top-center" title="خدا خیر کرے …! " alt="خدا خیر کرے …! " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583282126-4160.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128434">خدا خیر کرے …! </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128593">اشرف غنی اپنے اقتدار کی کشمکش میں مقامی اور علاقائی امن و امان سبوتاژ کرنے کی کوشش ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128592">وزیراعظم غربت، مہنگائی کے خاتمے کیلئے پُرعزم </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128591">گورنر سٹیٹ بنک کا معاشی صورتحال میں بہتری کا عندیہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128590">مودی سرکار کے مظالم عالمی برادری ’’مذمتوں‘‘ سے آگے بڑھے </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128098">افغانستان پر خونیں جنگ کے بادل چھٹتے دیکھ کر آج مجید نظامی کی روح بھی مطمئن ہوگی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128588">بدھ ‘ 8 ؍ رجب المرجب ‘ 1441ھ ‘ 4 ؍ مارچ 2020 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128093">منگل‘ 7 ؍ رجب المرجب ‘ 1441ھ ‘ 3 ؍ مارچ 2020 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2020/1127697">پیر‘ 6 ؍ رجب المرجب ‘ 1441ھ ‘ 2 مارچ 2020 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2020/1127493">اتوار‘ 5 ؍ رجب المرجب ‘ 1441ھ ‘ یکم مارچ 2020 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Feb-2020/1126931">ہفتہ‘ 4؍ رجب المرجب ‘ 1441ھ ‘ 29 ؍ فروری 2020 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128587"> <div class="top-center" title="افغان امن معاہدہ: ایک اور دریا کا سامنا" alt="افغان امن معاہدہ: ایک اور دریا کا سامنا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583288956-5409.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128587">افغان امن معاہدہ: ایک اور دریا کا سامنا</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128581"> <div class="top-center" title="اتحادِ اْمت وقت کی ضرورت!" alt="اتحادِ اْمت وقت کی ضرورت!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583288912-4195.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128581">اتحادِ اْمت وقت کی ضرورت!</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128575"> <div class="top-center" title="مہا یدھ ختم: امریکہ کے دستاویز شکست دستخط " alt="مہا یدھ ختم: امریکہ کے دستاویز شکست دستخط " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583288697-9949.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128575">مہا یدھ ختم: امریکہ کے دستاویز شکست دستخط </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128092"> <div class="top-center" title="سر بلند و سرخرو طالبان امارات اسلامی " alt="سر بلند و سرخرو طالبان امارات اسلامی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-03/news-1583203798-9525.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128092">سر بلند و سرخرو طالبان امارات اسلامی </a> </h3> <div class="date">Mar 03, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128091"> <div class="top-center" title="یہ اندھی طاقت کی نہیں، جذبے کی فتح ہے " alt="یہ اندھی طاقت کی نہیں، جذبے کی فتح ہے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-03/news-1583203705-5999.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128091">یہ اندھی طاقت کی نہیں، جذبے کی فتح ہے </a> </h3> <div class="date">Mar 03, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128635"> <div class="top-center" title="چالاک بچے " alt="چالاک بچے " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583294230-7417.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128635">چالاک بچے </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128634"> <div class="top-center" title="افغان معاہدہ بچانے کیلئے بھارت کو لگا م دینا ہوگی" alt="افغان معاہدہ بچانے کیلئے بھارت کو لگا م دینا ہوگی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583294174-5202.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128634">افغان معاہدہ بچانے کیلئے بھارت کو لگا م دینا ہوگی</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128633"> <div class="top-center" title="’’خوف خدا‘‘ " alt="’’خوف خدا‘‘ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583294092-7589.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128633">’’خوف خدا‘‘ </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128632"> <div class="top-center" title="ریاست مدینہ کا آج کا تصور " alt="ریاست مدینہ کا آج کا تصور " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583294053-7554.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128632">ریاست مدینہ کا آج کا تصور </a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128631"> <div class="top-center" title="صاحبِ دل والوں کی دلی یا۔۔؟" alt="صاحبِ دل والوں کی دلی یا۔۔؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-03-04/news-1583294012-7127.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128631">صاحبِ دل والوں کی دلی یا۔۔؟</a> </h3> <div class="date">Mar 04, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128638">پیشہ ور بھکاریوں کی بہتات</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128637">پھول منڈی سے سگیاں پل تک سڑک کی خستہ حالی </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128636">آوارہ کتوں کو تلف کیا جائے </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128166">سوشل میڈیا اور نوجوان نسل</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128145">پڑھے لکھے نوجوان کہاں جائیں </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128589">ذکرِ اوکن</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128094">حدیث اورذکر</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2020/1127698">ایمان کے مختلف شعبے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Mar-2020/1127494">اہل ایمان کے محاسن</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Feb-2020/1126932">قرآن اور ذکر </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128594">ملازم اور خادم</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128524">ملک </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128213">فرمان قائد</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128099">خوش اخلاقی</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2020/1127708">فرمان قائد</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128595">ارمغانِ حجاز</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Mar-2020/1128523">مسلمان </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128212">فرمودہ اقبال</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/03-Mar-2020/1128100">ارمغانِ حجاز</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Mar-2020/1127707">فرمودہ اقبال</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/29-Feb-2020/1127194">مغربی سرحدیں کھول دی ہیں،مہاجرین تسلی سے یورپ جائیں:ترکی</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/27-Feb-2020/1126412">50 ممالک میں کورونا وائرس کے 32 ہزار مریض صحت یاب</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/02-Mar-2020/1127728">امریکہ طالبان امن معاہدہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/28-Feb-2020/1126885">چین: ایک ہی دن میں کورونا کے 3622 مریض صحت یابی کے بعد ڈسچارج</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/27-Feb-2020/1126192">ٹرمپ کی ’’خوش گفتاری‘‘ کے فریب میں نہ آئیں </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جاؤں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-03-04/Lahore/epaper_img_1583284419.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1576046714"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1128598', referrer: 'https://www.nawaiwaqt.com.pk/islamabad', ip_address: '54.86.175.16, 127.0.0.1', agent_name: 'Unidentified User Agent', is_browser: '', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Unknown Platform', agent_string: 'trendkite-akashic-crawler', current_url: 'http://www.nawaiwaqt.com.pk/04-Mar-2020/1128598', news_title: 'خانقاہ نقشبندیہ چاکرہ راولپنڈی میں سہ روزہ روحانی اجتماع آج شروع ہوگا', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 