<!-- 
                             Deployment Date: 05 Aug 2020, 04:04:20 pm                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <title>سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5</title> <meta name="description" content="لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے" /> <meta name="keywords" content="سٹیٹ بنک, ملک, ہسپتالوں, طبی مراکز, کورونا وائرس, نمٹنے, ری فنانس سکیم, قرضہ جات, فراہم" /> <meta name="news_keywords" content="سٹیٹ بنک, ملک, ہسپتالوں, طبی مراکز, کورونا وائرس, نمٹنے, ری فنانس سکیم, قرضہ جات, فراہم" /> <meta property="article:tag" content="سٹیٹ بنک, ملک, ہسپتالوں, طبی مراکز, کورونا وائرس, نمٹنے, ری فنانس سکیم, قرضہ جات, فراہم" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب97 کروڑ 92 لاکھ70 ہزارروپے کے قرضہ جات فراہم کئے ہیں" /> <meta name="twitter:title" content="سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب97 کروڑ 92 لاکھ70 ہزارروپے کے قرضہ جات فراہم کئے ہیں"> <meta itemprop="name" content="سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب97 کروڑ 92 لاکھ70 ہزارروپے کے قرضہ جات فراہم کئے ہیں"> <meta property="og:description" content="لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ" /> <meta itemprop="description" content="لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ"> <meta name="twitter:description" content="لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2020-08-04/news-1596562197-4202.jpg" /> <meta property="og:image:width" content="800"> <meta property="og:image:height" content="600"> <meta itemprop="image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2020-08-04/news-1596562197-4202.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/digital_images/large/2020-08-04/news-1596562197-4202.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta http-equiv="refresh" content="3600" > <link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"> <meta property="og:locale" content="ur_PK" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /> <link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /> <meta property="article:published_time" content="2020-08-04T22:30:33+05:00" /> <meta property="article:section" content="اہم خبریں" /> <meta property="article:section" content="قومی" /> <meta property="article:section" content="کاروبار" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912?version=amp" /> <meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912?version=instant_article" ><meta property="fb:pages" content="167176893318806" /> <meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1596625460" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1596625460" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/04-Aug-2020/1198912"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "top-stories, national, business"; var news_tags = "سٹیٹ بنک, ملک, ہسپتالوں, طبی مراکز, کورونا وائرس, نمٹنے, ری فنانس سکیم, قرضہ جات, فراہم"; </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1596481200', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <style> .oembed_desktop_only ,.oembed_mobile_only{ display: inline-block; } @media(max-width: 768px){ .oembed_desktop_only{ display: none!important; } } @media (min-width: 768px){ .oembed_mobile_only{ display: none!important; } } </style> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" }, "headline": "سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری ...", "image": [ "https://www.nawaiwaqt.com.pk/digital_images/large/2020-08-04/news-1596562197-4202.jpg" ], "datePublished": "2020-08-04T22:30:33+05:00", "dateModified": "2020-08-04T22:30:33+05:00", "author": { "@type": "Person", "name": "کامرس رپورٹر" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ جات فراہم کئے ہیں. سٹیٹ بینک کےمطابق 24 جولائی تک اس سکیم کے تحت 35 ہسپتالوں اورطبی مراکزنے 7 ارب،11 کروڑ،85 لاکھ روپے کے قرضہ جات کیلئے درخواستیں دیں جن میں سے 29 درخواستوں کی منظوری دی گئی ۔ بینک نے مئی میں کورونا وائرس کی وبا سے نمٹنے کی کوششوں کوتقویت دینے کیلئے ہسپتالوں اورطبی مراکز کیلئے قرضہ کی حد 20 کروڑروپے سے بڑھا کر50 کروڑ روپے کردی تھی ۔ سٹیٹ بینک بینکوں کو یہ سکیم بلاسود فراہم کررہاہے جبکہ دیگربینک ہسپتالوں یا طبی مراکز کو 3 فیصد سالانہ کی شرح سے قرضے فراہم کررہے ہیں ۔ سٹیٹ بنک کے مطابق قرضوں کی حدبڑھانے کے نتیجہ میں کووڈ۔19 کے مریضوں کے علاج کیلئے بڑے پیمانے پر سہولیات کی فراہمی کو ممکن بنایا جارہا ہے۔ @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important;width: 90%;padding: 5px!important;display: block;margin: 0 auto; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_title{ min-height: 70px;display: flex;align-items: center; } } .oembed_title a p{ font-size: 18px;line-height: 40px;font-weight: bold;overflow: hidden; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important;display: block;align-items: center;width: 100%;padding: 5px!important; } .oembed_image{ width: 100px;float:right;margin-left: 10px; } .oembed_title{ min-height: 70px;display: flex;align-items: center; } } نیشنل تھروبال کوچنگ کورس 4  ستمبر سے ناران میں شروع ہو گا " } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Friday | August 07, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> <li > <a href="https://www.nawaiwaqt.com.pk/coronavirus" > کورونا وائرس </a> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12 col-sm-12 col-xs-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199726" title="افغانستان برادر ملک ،پاکستان افغانستان کےساتھ اپنےتعلقات کوبڑی اہمیت دیتاہے:سپیکر قومی اسمبلی اسدقیصر">افغانستان برادر ملک ،پاکستان افغانستان کےساتھ اپنےتعلقات کوبڑی اہمیت دیتاہے:سپیکر قومی اسمبلی اسدقیصر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199725" title="میاں اسلم اقبال کی زیر صدارت اجلاس، بھٹوں کی جدید ٹیکنالوجی پر منتقلی کے لئے بلاسود قرضوں کی سکیم کو حتمی شکل دیدی گئی">میاں اسلم اقبال کی زیر صدارت اجلاس، بھٹوں کی جدید ٹیکنالوجی پر منتقلی کے لئے بلاسود قرضوں کی سکیم کو حتمی شکل دیدی گئی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199724" title="وزیراعظم عمران خان کی سربراہی میں قومی رابطہ کمیٹی کے اجلاس : کورونا کے باعث بند کاروباراور مقامات کو جلد کھولنے کا اعلان ">وزیراعظم عمران خان کی سربراہی میں قومی رابطہ کمیٹی کے اجلاس : کورونا کے باعث بند کاروباراور مقامات کو جلد کھولنے کا اعلان </a></li> <li><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199723" title="نوجوان نسل کی شجر کاری میں دلچسپی کے مثبت نتائج سامنے آئیں گے: صوبائی وزیر جنگلات محمد سبطین خان ">نوجوان نسل کی شجر کاری میں دلچسپی کے مثبت نتائج سامنے آئیں گے: صوبائی وزیر جنگلات محمد سبطین خان </a></li> <li><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199722" title="تمام چڑیا گھروں ،سفاری پارکس اور وائلڈ لائف پارکس کو کھولنے کےلئے سمری وزیر اعلیٰ پنجاب کو بھیجنے کا فیصلہ ">تمام چڑیا گھروں ،سفاری پارکس اور وائلڈ لائف پارکس کو کھولنے کےلئے سمری وزیر اعلیٰ پنجاب کو بھیجنے کا فیصلہ </a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 col-sm-8 cl-xs-12 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ جات فراہم کئے ہیں</h2> <h5 > </h5> <div class="meta"> <span class="time">Aug 04, 2020 | 22:30 </span> <span style="display:none;">10:30 PM, August 04, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-counturl="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912"></script> </div> </div> <picture> <source srcset="https://www.nawaiwaqt.com.pk/digital_images/large/2020-08-04/news-1596562197-4202.jpg" media="(min-width: 1024px)" /> <img width="640" height="400" src="https://www.nawaiwaqt.com.pk/digital_images/medium/2020-08-04/news-1596562197-4202.jpg" class="img-responsive detailpage-single-img" alt="سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ جات فراہم کئے ہیں"/> </picture> <div class="entry-post mrgn-top"> <p>لاہور(کامرس رپورٹر) سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ جات فراہم کئے ہیں. سٹیٹ بینک کےمطابق 24 جولائی تک اس سکیم کے تحت 35 ہسپتالوں اورطبی مراکزنے 7 ارب،11 کروڑ،85 لاکھ روپے کے قرضہ جات کیلئے درخواستیں دیں جن میں سے 29 درخواستوں کی منظوری دی گئی ۔ بینک نے مئی میں کورونا وائرس کی وبا سے نمٹنے کی کوششوں کوتقویت دینے کیلئے ہسپتالوں اورطبی مراکز کیلئے قرضہ کی حد 20 کروڑروپے سے بڑھا کر50 کروڑ روپے کردی تھی ۔ سٹیٹ بینک بینکوں کو یہ سکیم بلاسود فراہم کررہاہے جبکہ دیگربینک ہسپتالوں یا طبی مراکز کو 3 فیصد سالانہ کی شرح سے قرضے فراہم کررہے ہیں ۔ سٹیٹ بنک کے مطابق قرضوں کی حدبڑھانے کے نتیجہ میں کووڈ۔19 کے مریضوں کے علاج کیلئے بڑے پیمانے پر سہولیات کی فراہمی کو ممکن بنایا جارہا ہے۔ <!-- Zeeshan Saleem: Only image and title will be displayed. --> <style> @media(min-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important;width: 90%;padding: 5px!important;display: block;margin: 0 auto; } .oembed_image{ width: 90px;float:right;margin-left: 10px; } .oembed_title{ min-height: 70px;display: flex;align-items: center; } } .oembed_title a p{ font-size: 18px;line-height: 40px;font-weight: bold;overflow: hidden; } @media(max-width: 768px){ .oembed_ltr{ border: 1px solid #e0e0e0!important;display: block;align-items: center;width: 100%;padding: 5px!important; } .oembed_image{ width: 100px;float:right;margin-left: 10px; } .oembed_title{ min-height: 70px;display: flex;align-items: center; } } </style> <blockquote class="oembed_ltr"> <div class="oembed_image"> <div class="top-center" title="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199692" style="height:70px;background-image:url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-medium.jpg);" ></div> </div> <div class="oembed_title"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199692" > <p>نیشنل تھروبال کوچنگ کورس 4  ستمبر سے ناران میں شروع ہو گا</p> </a> </div> </blockquote> <div class="clearfix"></div></p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-counturl="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> <div class="author-post hidden-xs"> <div class="info-author author-page2"> <h4 class="author-page3"> <a href="https://www.nawaiwaqt.com.pk/NewsSource/153">کامرس رپورٹر</a></h4> <p> </p> </div> </div> <br> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/28-Jul-2020/1196428"> <div class="top-center" title="قطری طیارے کی لاہور ایئرپورٹ پر ہنگامی لینڈنگ" alt="قطری طیارے کی لاہور ایئرپورٹ پر ہنگامی لینڈنگ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-07-28/news-1595935015-2000.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/28-Jul-2020/1196428">قطری طیارے کی لاہور ایئرپورٹ پر ہنگامی لینڈنگ</a> </h3> <div class="date">Jul 28, 2020 | 16:17 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/24-Jul-2020/1193826"> <div class="top-center" title="’’رقص میں سارا جنگل ہو گا‘‘" alt="’’رقص میں سارا جنگل ہو گا‘‘" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-07-24/news-1595560591-7905.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/24-Jul-2020/1193826">’’رقص میں سارا جنگل ہو گا‘‘</a> </h3> <div class="date">Jul 24, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/31-Jul-2020/1197610"> <div class="top-center" title="نئی ترامیم پر میری پریشانی" alt="نئی ترامیم پر میری پریشانی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-07-31/news-1596160730-7839.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/31-Jul-2020/1197610">نئی ترامیم پر میری پریشانی</a> </h3> <div class="date">Jul 31, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/29-Jul-2020/1196657"> <div class="top-center" title="سی پیک کریڈٹ کا تنازعہ" alt="سی پیک کریڈٹ کا تنازعہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-07-29/news-1595989737-2077.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/29-Jul-2020/1196657">سی پیک کریڈٹ کا تنازعہ</a> </h3> <div class="date">Jul 29, 2020</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-sm-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/03-Jun-2020/1167561"> <div class="top-center" title="ملک میں24 چوبیس گھنٹے کے دوران کورونا وائرس سے 67 افراد جاں بحق , وائرس سے متاثرہ 28 ہزا923مریض صحت یاب" alt="ملک میں24 چوبیس گھنٹے کے دوران کورونا وائرس سے 67 افراد جاں بحق , وائرس سے متاثرہ 28 ہزا923مریض صحت یاب" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-06-03/news-1591198244-9165.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/03-Jun-2020/1167561">ملک میں24 چوبیس گھنٹے کے دوران کورونا وائرس سے 67 افراد جاں ...</a> </h3> <div class="date">Jun 03, 2020 | 20:31 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/23-May-2020/1163899"> <div class="top-center" title="چین کے صوبے فوجیان کاپاکستان کو کورونا وائرس سے نمٹنےمیں مددکیلئے56 ہزار560 ڈالرعطیہ دینےکااعلان" alt="چین کے صوبے فوجیان کاپاکستان کو کورونا وائرس سے نمٹنےمیں مددکیلئے56 ہزار560 ڈالرعطیہ دینےکااعلان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-05-23/news-1590233604-6882.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/23-May-2020/1163899">چین کے صوبے فوجیان کاپاکستان کو کورونا وائرس سے نمٹنےمیں ...</a> </h3> <div class="date">May 23, 2020 | 16:33 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/16-Apr-2020/1147488"> <div class="top-center" title="کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے جائیں: امریکی وزیر خارجہ" alt="کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے جائیں: امریکی وزیر خارجہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-04-16/news-1587015754-3311.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/16-Apr-2020/1147488">کرونا سے نمٹنے کے لیےخامنہ ای کے اربوں ڈالر استعمال کیے ...</a> </h3> <div class="date">Apr 16, 2020 | 10:42 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-Aug-2019/1052752"> <div class="top-center" title="پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ " alt="پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-21/news-1566378592-3442.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-Aug-2019/1052752">پنجاب حکومت کا میٹرو بس کے کرائے میں اضافہ </a> </h3> <div class="date">Aug 21, 2019 | 14:10 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198912" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 col-sm-4 col-xs-12"> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> <iframe sandbox="allow-same-origin allow-scripts allow-popups allow-forms " src="https://www.arcgis.com/apps/opsdashboard/index.html#/85320e2ea5424dfaaa75ae62e5c06e61" height="500" style="border: none; margin-bottom: 30px;"></iframe> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-08-06/Lahore/epaper_img_1596677121.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199726"> <div class="top-center" title="افغانستان برادر ملک ،پاکستان افغانستان کےساتھ اپنےتعلقات کوبڑی اہمیت دیتاہے:سپیکر قومی اسمبلی اسدقیصر" alt="افغانستان برادر ملک ،پاکستان افغانستان کےساتھ اپنےتعلقات کوبڑی اہمیت دیتاہے:سپیکر قومی اسمبلی اسدقیصر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-08-06/news-1596737002-2882.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199726">افغانستان برادر ملک ،پاکستان افغانستان کےساتھ اپنےتعلقات ...</a> </h3> <div class="date">Aug 06, 2020 | 23:04 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199725"> <div class="top-center" title="میاں اسلم اقبال کی زیر صدارت اجلاس، بھٹوں کی جدید ٹیکنالوجی پر منتقلی کے لئے بلاسود قرضوں کی سکیم کو حتمی شکل دیدی گئی" alt="میاں اسلم اقبال کی زیر صدارت اجلاس، بھٹوں کی جدید ٹیکنالوجی پر منتقلی کے لئے بلاسود قرضوں کی سکیم کو حتمی شکل دیدی گئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-08-06/news-1596732184-4318.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199725">میاں اسلم اقبال کی زیر صدارت اجلاس، بھٹوں کی جدید ٹیکنالوجی ...</a> </h3> <div class="date">Aug 06, 2020 | 21:44 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199724"> <div class="top-center" title="وزیراعظم عمران خان کی سربراہی میں قومی رابطہ کمیٹی کے اجلاس : کورونا کے باعث بند کاروباراور مقامات کو جلد کھولنے کا اعلان " alt="وزیراعظم عمران خان کی سربراہی میں قومی رابطہ کمیٹی کے اجلاس : کورونا کے باعث بند کاروباراور مقامات کو جلد کھولنے کا اعلان " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-08-06/news-1596730915-6698.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199724">وزیراعظم عمران خان کی سربراہی میں قومی رابطہ کمیٹی کے اجلاس ...</a> </h3> <div class="date">Aug 06, 2020 | 21:22 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199723"> <div class="top-center" title="نوجوان نسل کی شجر کاری میں دلچسپی کے مثبت نتائج سامنے آئیں گے: صوبائی وزیر جنگلات محمد سبطین خان " alt="نوجوان نسل کی شجر کاری میں دلچسپی کے مثبت نتائج سامنے آئیں گے: صوبائی وزیر جنگلات محمد سبطین خان " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-08-06/news-1596730146-4014.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199723">نوجوان نسل کی شجر کاری میں دلچسپی کے مثبت نتائج سامنے آئیں ...</a> </h3> <div class="date">Aug 06, 2020 | 21:09 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199722"> <div class="top-center" title="تمام چڑیا گھروں ،سفاری پارکس اور وائلڈ لائف پارکس کو کھولنے کےلئے سمری وزیر اعلیٰ پنجاب کو بھیجنے کا فیصلہ " alt="تمام چڑیا گھروں ،سفاری پارکس اور وائلڈ لائف پارکس کو کھولنے کےلئے سمری وزیر اعلیٰ پنجاب کو بھیجنے کا فیصلہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-08-06/news-1596729918-6645.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199722">تمام چڑیا گھروں ،سفاری پارکس اور وائلڈ لائف پارکس کو کھولنے ...</a> </h3> <div class="date">Aug 06, 2020 | 21:05 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199489"> <div class="top-center" title="پاکستان کا نیا ،مکمل اور دلکش نقشہ" alt="پاکستان کا نیا ،مکمل اور دلکش نقشہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596690258-1376.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199489">پاکستان کا نیا ،مکمل اور دلکش نقشہ</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199294"> <div class="top-center" title="سینٹ کا خصوصی اجلاس، مشاہد حسین نے شیری رحمن کو وزیر خارجہ بننے کی نوید سنادی" alt="سینٹ کا خصوصی اجلاس، مشاہد حسین نے شیری رحمن کو وزیر خارجہ بننے کی نوید سنادی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596680581-5891.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199294">سینٹ کا خصوصی اجلاس، مشاہد حسین نے شیری رحمن کو ...</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199293"> <div class="top-center" title=" وہ گفتگو سے نہیں جائے گا!!!!" alt=" وہ گفتگو سے نہیں جائے گا!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596680330-2004.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199293"> وہ گفتگو سے نہیں جائے گا!!!!</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199281"> <div class="top-center" title=" پاکستان کا نیا نقشہ" alt=" پاکستان کا نیا نقشہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596678267-2718.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199281"> پاکستان کا نیا نقشہ</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199113"> <div class="top-center" title="جبر کی طویل اور تاریک شب " alt="جبر کی طویل اور تاریک شب " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-05/news-1596600876-5099.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199113">جبر کی طویل اور تاریک شب </a> </h3> <div class="date">Aug 05, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199496">نیا سیاسی نقشہ جاری کرکے پاکستان نے کشمیریوں کے الحاق کے کاز اور انکی جدوجہد کو ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199495">یوم شہدائے پولیس</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199062">عالمی برادری بھارت کیخلاف ٹھوس ایکشن لے تو کشمیریوں کی آزادی کی منزل دور نہیں</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198666">بھارتی چہرہ بے نقاب کرنے اور کشمیریوں سے یکجہتی کا ٹھوس پیغام دینے کی ضرورت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198661">عید الاضحی کے موقع پر حکومت کا عوام پر نیا پٹرول بم</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199491">جمعرات‘15  ؍ ذوالحج   1441 ھ‘   6؍ اگست  2020ء </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199065">بدھ ‘14 ؍ ذوالحج 1441 ھ‘ 5؍ اگست 2020ء </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198662">منگل ‘13 ؍ ذوالحج 1441 ھ‘ 4؍ اگست 2020ء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Aug-2020/1198138">ہفتہ ‘10 ؍ ذوالحج 1441 ھ‘ یکم اگست 2020ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jul-2020/1197663">جمعۃ المبارک ‘9 ؍ ذوالحج 1441 ھ‘ 31؍جولائی 2020ء </a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199500"> <div class="top-center" title="مودی کی تیسری جنگ عظیم کی تیاری" alt="مودی کی تیسری جنگ عظیم کی تیاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596691148-9788.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199500">مودی کی تیسری جنگ عظیم کی تیاری</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199499"> <div class="top-center" title="پاکستان کا نیا نقشہ: جنوبی ایشیا کا بدلتا چہرہ " alt="پاکستان کا نیا نقشہ: جنوبی ایشیا کا بدلتا چہرہ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596691113-2801.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199499">پاکستان کا نیا نقشہ: جنوبی ایشیا کا بدلتا چہرہ </a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199498"> <div class="top-center" title="بھارت کو توسیع پسندی چھوڑنا پڑیگی " alt="بھارت کو توسیع پسندی چھوڑنا پڑیگی " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596691025-8042.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199498">بھارت کو توسیع پسندی چھوڑنا پڑیگی </a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199497"> <div class="top-center" title="7 مارچ 1835ء" alt="7 مارچ 1835ء" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596690902-8498.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199497">7 مارچ 1835ء</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199071"> <div class="top-center" title="کشمیر ‘ قائداعظم اور مادرِملتؒ " alt="کشمیر ‘ قائداعظم اور مادرِملتؒ " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-05/news-1596594180-7675.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199071">کشمیر ‘ قائداعظم اور مادرِملتؒ </a> </h3> <div class="date">Aug 05, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199553"> <div class="top-center" title="سانحہ گجرات جیل کے حقائق" alt="سانحہ گجرات جیل کے حقائق" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596694698-9110.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199553">سانحہ گجرات جیل کے حقائق</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199542"> <div class="top-center" title="5اگست ۔رام مندر بھومی پوجن" alt="5اگست ۔رام مندر بھومی پوجن" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596694534-8590.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199542">5اگست ۔رام مندر بھومی پوجن</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199540"> <div class="top-center" title="  آج وہ کشمیر ہے محکوم و مجبور و فقیر" alt="  آج وہ کشمیر ہے محکوم و مجبور و فقیر" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596694421-7951.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199540">  آج وہ کشمیر ہے محکوم و مجبور و فقیر</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199535"> <div class="top-center" title="پاکستان کا نیا نقشہ ، بھارتی ایوانوں میں آگ لگ گئی" alt="پاکستان کا نیا نقشہ ، بھارتی ایوانوں میں آگ لگ گئی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596694362-9219.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199535">پاکستان کا نیا نقشہ ، بھارتی ایوانوں میں آگ لگ ...</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199531"> <div class="top-center" title=" کشمیر ہمارا تھا اور ہمارا رہے گا" alt=" کشمیر ہمارا تھا اور ہمارا رہے گا" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-08-06/news-1596694263-7966.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199531"> کشمیر ہمارا تھا اور ہمارا رہے گا</a> </h3> <div class="date">Aug 06, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199518">عوام دوست پولیس ہی جرائم پر قابو پاسکتی ہے!</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199441">اللہ تعالیٰ کی اعانت اور مومنین کی تعداد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199439">یوم استحصال </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199438">میں نے پاکستان بنتے دیکھا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199109">بچے کی پکار</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199494">فضائل مدینہ منورہ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199063">یثرب سے مدینہ</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198665">مدینہ منّورہ</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Aug-2020/1198143">ذبحِ عظیم </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jul-2020/1197665">حج </a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199493">جائزہ </a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199335">فرمانِ قائد</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199066">بین الاقوامی</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1198984">اسلام ہماری زندگی</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198664">زرعی</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199492">چشمِ عالم</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199334">فرمودہ اقبال</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199067">ارمغانِ حجاز</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1198983"> سائنسی مشاہدہ</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198663">موت کا پیغام</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/06-Aug-2020/1199281"> پاکستان کا نیا نقشہ</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/04-Aug-2020/1198596">اپوزیشن حکومت کے ٹریپ میں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/05-Aug-2020/1199113">جبر کی طویل اور تاریک شب </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/01-Aug-2020/1198444">کویت نے پاکستان سمیت 31 ممالک کیلئے کمرشل فلائٹس پر پابندی عائد کردی</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/01-Aug-2020/1198135">مسلمانوں کا زوال ‘ ترک سکالر کی نئی تھیوری</a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جاؤں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-08-06/Lahore/epaper_img_1596661778.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1596625460"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1596625460"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1198912', referrer: '', ip_address: '114.119.167.194, 127.0.0.1', agent_name: 'Safari 537.36', is_browser: '1', is_mobile: '1', is_iphone: '', is_robot: '', mobile_name: 'Android', platform: 'Android', agent_string: 'Mozilla/5.0 (Linux; Android 7.0;) AppleWebKit/537.36 (KHTML, like Gecko) Mobile Safari/537.36 (compatible; PetalBot;+https://aspiegel.com/petalbot)', current_url: 'http://www.nawaiwaqt.com.pk/04-Aug-2020/1198912', news_title: 'سٹیٹ بنک نے ملک میں 29 ہسپتالوں اورطبی مراکزکو کورونا وائرس سے نمٹنے کیلئے ری فنانس سکیم کے تحت 5 ارب،97 کروڑ، 92 لاکھ،70 ہزارروپے کے قرضہ جات فراہم کئے ہیں', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> <script> recordLocalStorageNews(); insertLocalStorageNews(); function recordLocalStorageNews() { if (document.querySelector("meta[property='og:url']") == null ) { return false; } var page_title = document.querySelector("meta[property='og:title']").getAttribute("content"); var page_url = document.querySelector("meta[property='og:url']").getAttribute("content"); var page_image = document.querySelector("meta[property='og:image']").getAttribute("content"); var page_url_arr = page_url.split('/'); if ( page_url_arr[3] == undefined || isNaN(Date.parse(page_url_arr[3])) ) { return false; } var readNewsList = Array(); var newNews = Array(); newNews[0] = Object() ; readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); if ( readNewsList !== null ) { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); let newsAlreadyExists = readNewsList.filter(data => (data.news_url == page_url )); if ( newsAlreadyExists.length > 0 ) { return false; } readNewsList.push( newNews[0] ); readNewsList = readNewsList.sort( function ( a, b ) { return b.visited_time - a.visited_time; } ); readNewsList = readNewsList.slice(0, 5); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } else { newNews[0]['news_title'] = page_title; newNews[0]['news_url'] = page_url; newNews[0]['news_image'] = page_image; newNews[0]['visited_time'] = Math.round((new Date()).getTime() / 1000); readNewsList = Array(); readNewsList.push( newNews[0] ); localStorage.setItem( 'read_news_arr' , JSON.stringify(readNewsList) ); } } function insertLocalStorageNews() { readNewsList = JSON.parse(localStorage.getItem( 'read_news_arr' )); var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_id"); if ( readNewsList != null ) { setTimeout(function(){ readNewsList.forEach(loopNews); }, 500); } document.body.append(para); } function loopNews( item, index) { var container = document.getElementById("local_storage_news_id"); var news_html = document.createElement("a"); news_html.setAttribute("href", item.news_url); var news_img = document.createElement("img"); news_img.setAttribute('src', item.news_image); var news_label = document.createElement("p"); news_label.innerText = item.news_title; news_html.appendChild(news_img); news_html.appendChild(news_label); container.append(news_html); } var para = document.createElement("div"); para.setAttribute("id", "local_storage_news_button"); para.innerText = "History"; para.addEventListener('click', showHistory); document.body.append(para); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'close_btn'); close_btn.addEventListener('click', closeHistory); close_btn.innerText = 'Close | '; document.body.append(close_btn); var close_btn = document.createElement("p"); close_btn.setAttribute('id', 'clear_history_btn'); close_btn.addEventListener('click', clearHistory); close_btn.innerText = 'Clear History'; document.body.append(close_btn); function showHistory() { document.getElementById("local_storage_news_id").style.display = "block"; document.getElementById("close_btn").style.display = "block"; document.getElementById("clear_history_btn").style.display = "block"; document.getElementById("local_storage_news_button").style.display = "none"; } function closeHistory() { document.getElementById("local_storage_news_id").style.display = "none"; document.getElementById("close_btn").style.display = "none"; document.getElementById("clear_history_btn").style.display = "none"; document.getElementById("local_storage_news_button").style.display = "block"; } function clearHistory() { localStorage.removeItem('read_news_arr'); document.getElementById("local_storage_news_id").innerHTML = ''; } </script> <style> #local_storage_news_id { display:none; top: 0; z-index: 10000; padding-top:70px !important; width: 400px; padding: 15px; background-color: #2d2d2d; height: 100%; position: fixed !important; right: 0 !important; } #local_storage_news_id a { color: #FFF !important; display: block; float: left; margin-bottom: 30px; cursor: pointer; } #local_storage_news_id a:hover { color:#bdbcbc !important;} #local_storage_news_id img {width: 100px; float: left; width: 35%; cursor: pointer; } #local_storage_news_id p { float: right; width: 60%; color: #FFF !important; font-size: 16px; line-height: 26px; margin-top: -5px;} #local_storage_news_button {position: fixed !important; z-index: 10000; bottom: -45px; right: -70px; background-color: #e4e4e4; transform: rotate(-45deg); padding: 10px 51px 70px 60px; color: #7f7f7f; font-size: 14px; cursor: pointer; } #close_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 210px; z-index: 10000; cursor: pointer;direction: ltr; font-family: sans-serif !important; } #clear_history_btn { display:none; color: #FFF; position: fixed !important; bottom: 30px; right: 118px; z-index: 10000; cursor: pointer; direction: ltr; font-family: sans-serif !important; } @media only screen and (max-width: 1440px) { #local_storage_news_button { display: none; } } </style> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 