<!-- 
                             Deployment Date: 11 Dec 2019, 11:45:14 am                                                             
                                                                                         
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|  
    ____            _       _   _         _                                              
   |  _ \   _   _  | |__   | | (_)  ___  | |__    _ __   _ __        ___ ___  _ __ ___   
   | |_) | | | | | | '_ \  | | | | / __| | '_ \  | '__| | '__|      / __/ _ \| '_ ` _ \  
   |  __/  | |_| | | |_) | | | | | \__ \ | | | | | |    | |     _  | (_| (_) | | | | | | 
   |_|      \__,_| |_.__/  |_| |_| |___/ |_| |_| |_|    |_|    (_)  \___\___/|_| |_| |_| 
   _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____ _____   
  |_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|_____|   



-->

	<!DOCTYPE html> <!--[if (gte IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ur" lang="ur"><!--<![endif]--> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی</title> <meta name="description" content="واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں پر" /> <meta property="og:type" content="article" /> <meta name="twitter:card" content="summary_large_image"> <meta property="og:site_name" content="Nawaiwaqt"/> <meta property="og:title" content="سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر دیا: امریکہ" /> <meta name="twitter:title" content="سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر دیا: امریکہ"> <meta itemprop="name" content="سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر دیا: امریکہ"> <meta property="og:description" content="واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں" /> <meta itemprop="description" content="واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں"> <meta name="twitter:description" content="واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں"> <meta property="og:url" content="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" /> <meta name="twitter:url" content="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991"> <meta property="og:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" /> <meta property="og:image:width" content="800"><meta property="og:image:height" content="600"><meta itemprop="image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta name="twitter:image" content="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg"> <meta property="article:publisher" content="https://www.facebook.com/nawaiwaqt" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"><meta http-equiv="refresh" content="3600" ><link rel="shortcut icon" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicons/favicon-16x16.png"><meta property="og:locale" content="ur_PK" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/rss" /><link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="https://www.nawaiwaqt.com.pk/sitemap.xml" /><meta property="article:published_time" content="2020-02-02T07:24:56+05:00" /> <meta property="article:section" content="بین الاقوامی" /> <link rel="amphtml" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991?version=amp" /><meta property="ia:markup_url" content="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991?version=instant_article" ><meta property="fb:pages" content="167176893318806" /><meta property="fb:app_id" content="284131311685967"/><script> window.fbAsyncInit = function() { FB.init({ appId : 284131311685967, xfbml : true, version : "v2.12" }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ur_PK/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk")); </script> <script> function FB_post_feed() { var url=FB.ui({ method: 'share', iframe_test: true, href: 'https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991', }, function(response) {}); } </script> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/bootstrap.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/style.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colors/color1.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/animate.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl-font/stylesheet.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/font-awesome.min.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/rtl_custom.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/lightslider.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/javascript_calender.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/colorbox.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper.css?mdate=1576046714" type="text/css" media="all" /> <link rel="stylesheet" href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/epaper_rtl.css?mdate=1576046714" type="text/css" media="all" /> <style> .ad_code_class iframe { }</style><script> var asset_dir = "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/"; var templateDir = "https://www.nawaiwaqt.com.pk/"; var current_page_link = "www.nawaiwaqt.com.pk/02-Feb-2020/1114991"; var category_page_slug = ""; var cms_page_slug = ""; var news_categories = "international"; var news_tags = ""; </script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var mapping = googletag.sizeMapping().addSize([1300, 250], [[728, 90] , [970, 90]]).addSize([1000, 250], [728, 90]).addSize([640, 250], [468, 60]).addSize([0, 0], [[320,100],[320, 50]]).build(); googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [320, 50], 'div-gpt-ad-1516001335508-0').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970,90], 'div-gpt-ad-1516001335508-2').defineSizeMapping(mapping).addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1516001335508-1').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [336, 280], 'div-gpt-ad-1516001335508-3').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 600], 'div-gpt-ad-1516001335508-4').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [300, 250], 'div-gpt-ad-1516001335508-5').addService(googletag.pubads()); googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1516001335508-6').addService(googletag.pubads()); googletag.enableServices(); }); </script> <meta property="fb:pages" content="167176893318806" /> <meta name="google-site-verification" content="f-iA_gx0vigS9Fx44zt-IwM9VbNDH-khypfwVMV0Zo4" /> <meta name="msvalidate.01" content="CCEA732FF4CDC3EB7D4BF9A9D7EAEFE4" /> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-24008680-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-24008680-1'); </script> <script type="text/javascript"> function block_load_more( load_more_button_id, block_slug ) { var block_offset = parseInt($('#'+block_slug+'_offset_count' ).val()); var myElem = document.getElementById( block_slug+'-load-more' ); if (myElem === null) { alert('Please specify "" div container with id "#'+block_slug+'-load-more" '); return false; } $('#post_load_loader').css('display','block'); $('#'+block_slug+'_load_more_btn' ).hide(); $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_block_pagination", data: { block_slug: block_slug, block_offset: block_offset, news_date: '1580583600', category_slug: '', }, beforeSend: function( xhr ) { } }) .done(function( data ) { $('#post_load_loader').css('display','none'); $('#'+block_slug+'_load_more_btn' ).show(); if ( data == 'no_more_news' ) { $('#'+load_more_button_id).css({display:none}); } else { $( '#'+block_slug+'-load-more' ).append(data); } }); } </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "60bb1a7d-bb4c-426f-9770-fa63a6b711f8", }); }); </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" }, "headline": "سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر ...", "image": [ "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-large.jpg" ], "datePublished": "2020-02-02T07:24:56+05:00", "dateModified": "2020-02-02T07:24:56+05:00", "author": { "@type": "Organization", "name": "Nawaiwaqt" }, "publisher": { "@type": "Organization", "name": "Nawaiwaqt", "logo": { "@type": "ImageObject", "url": "https://www.nawaiwaqt.com.pk//uploads/theme/logo-1550520214.png" } }, "description": "واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں پر مشتمل انسانی ضروریات کے سامان کی ایران منتقلی کے لیے ایک تجرباتی ذریعے نے کام شروع کر دیا ہے۔ اس طرح مصائب کا سامنا کرنے والے ایرانی عوام کو امریکی پابندیوں سے تصادم کے بغیر سوئٹزرلینڈ کا سامان فراہم کیا جا سکے گا۔ گذشتہ روز جاری حکومتی بیان میں کہا گیا ہے کہ انسانی مواد کی تجارت سے متعلق سوئس انتظامیہ کا مقصد ایک ایسے محفوظ راستے کو یقینی بنانا ہے جس کے ذریعے غذائی اور طبی مصنوعات کے سلسلے میں ایک سوئس بینک کو ادائیگی کے ساتھ ادائیگی کی جا سکے۔ مذکورہ مصنوعات ایران برآمد کرنے والی کمپنیوں کے صدر دفاتر سوئٹزرلینڈ میں ہیں۔" } </script> </head><body class="has-banner"> <header id="header" class="header"> <div class="top-wrap background-change"> <div class="container"> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 logo-div menu-button-mobile" > <div class="row"> <div class="col-md-2 mobile-logo"> <div id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height: 50px;" src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Waqt News" /> </a> </div> </div> <div class="col-md-4 head-date"> <span class="english_font">Sunday | February 02, 2020 </span> </div> <div class="col-md-7 box-search"> <div class="search-box"> <form action="//www.google.com.pk" id="cse-search-box" class="searchbar-css" target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ur"></script> <div class="clear"></div> </div> </div> <div class="btn-menu"></div> </div> </div> <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6" > <div class="row"> <div class="head-nav"> <div class="disp-mbl"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="hidden-xs"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu2" > <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > Magazines </a> <ul class="sub-menu" > <li><a href="https://sunmag.nawaiwaqt.com.pk/" >Sunday Magazine</a></li> <li><a href="https://www.phool.com.pk/" >Mahnama Phool</a></li> <li><a href="http://nidaimillat.nawaiwaqt.com.pk/" >Nidai Millat</a></li> <li><a href="https://family.nawaiwaqt.com.pk/" >Family Magazine</a></li> </ul> </li> <li class="has-children english_font"> <a class="english_font" href="javascript:void(0);" > News Paper & TV Channel </a> <ul class="sub-menu" > <li><a href="https://waqtnews.tv/" >Waqt TV</a></li> <li><a href="https://nation.com.pk/" >The Nation</a></li> </ul> </li> <li class="head-li"><a class="english_font" style="cursor:auto;"href="javascript:void(0);"> NAWAIWAQT GROUP <i style="padding-left: 10px;"class="fa fa-caret-right"></i></a></li> </ul> </nav> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row ad-center pdtb"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> </div> <div class="header-wrap"> <div class="container"> <div class="row"> <div class="col-md-2 logo" id="logo" > <a href="https://www.nawaiwaqt.com.pk/" rel="home" title="home"> <img style="height:65px;"src="https://www.nawaiwaqt.com.pk/uploads/theme/logo-1550520214.png" alt="Nawaiwaqt" /> </a> </div> <div class="col-md-8"> <nav id="mainnav" class="mainnav nav-right"> <div class="col-md-3 col-xs-12 searchbar-css2"> <form action="//www.google.com.pk" id="cse-search-box-1" class="searchbar-css searchbar-css2 " target="_blank" > <div> <input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" /> <input type="hidden" name="ie" value="UTF-8" /> <input type="text" class="search" name="q" size="20" /> </div> </form> <script type="text/javascript" src="//www.google.com/jsapi"></script> <script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script> <script type="text/javascript" src="//www.google.com.pk/coop/cse/brand?form=cse-search-box-1&amp;lang=ur"></script> <div class="clear"></div> </div> <ul class="menu" > <li > <a href="https://www.nawaiwaqt.com.pk/home" > صفحہ اول </a> </li> <li > <a href="/latest" > تازہ ترین </a> </li> <li class="has-children"> <a href="/home" > خبریں </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/national" >قومی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/multan" >ملتان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/international" >بین الاقوامی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/business" >کاروبار</a></li> <li><a href="https://www.nawaiwaqt.com.pk/miscellaneous" >دلچسپ و عجیب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sports" >کھیل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/crime-court" >جرم و سزا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/entertainment" >تفریح</a></li> <li><a href="https://www.nawaiwaqt.com.pk/lahore" >لاہور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/islamabad" >اسلام آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/karachi" >کراچی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > متفرق شہر </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/ajk" >آزادکشمیر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/peshawar" >پشاور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/hafizabad" >حافظ آباد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sialkot" >سیالکوٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/jhang" >جھنگ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/quetta" >کوئٹہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sheikhupura" >شیخوپورہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sargodha" >سرگودھا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/sahiwal" >ساہیوال</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujranwala" >گوجرانوالہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/gujrat" >گجرات</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mianwali" >میانوالی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/nankana-sahib" >ننکانہ صاحب</a></li> <li><a href="https://www.nawaiwaqt.com.pk/vehari" >وہاڑی</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > قلم اور کالم </a> <ul class="sub-menu" > <li><a href="https://www.nawaiwaqt.com.pk/columns" >کالم</a></li> <li><a href="https://www.nawaiwaqt.com.pk/editorials" >اداریہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/mazamine" >مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/letters" >ایڈیٹر کی ڈاک</a></li> <li><a href="https://www.nawaiwaqt.com.pk/noor-e-baserat" >نوربصیرت</a></li> <li><a href="https://www.nawaiwaqt.com.pk/adarate-mazameen" >ادارتی مضامین</a></li> <li><a href="https://www.nawaiwaqt.com.pk/ser-rahey" >سرے راہے</a></li> </ul> </li> <li class="has-children"> <a href="javascript:void(0);" > پرنٹ ایڈیشن </a> <ul class="sub-menu" > <li><a href="/Todays-Paper" >آج کا اخبار </a></li> <li><a href="/E-Paper" >e - اخبار</a></li> </ul> </li> </ul> </nav> </div> <div class="font_download"> <a href="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel_font.zip" rel="home" title="home"> <img style="height:44px;margin-top: 4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/urdu-fownload-font.png" alt="Font" /> </a> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="ticker-wrapper"> <div class="row hidden-xs news_ticker_block block-39" > <div class="col-md-12"> <div class="news-ticker clearfix"> <div class="news-title"> <h3>تازہ ترین</h3> </div> <ul id="ticker" style="display:none;"> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115202" title="اسلام آباد:قومی ادارہ صحت کی جانب سے کرونا وائرس سے آگاہی کے لیے ویڈیو جاری">اسلام آباد:قومی ادارہ صحت کی جانب سے کرونا وائرس سے آگاہی کے لیے ویڈیو جاری</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115201" title="بنگلہ دیش کیخلاف قومی 16 رکنی ٹیسٹ سکواڈ کا اعلان، فواد عالم بھی شامل">بنگلہ دیش کیخلاف قومی 16 رکنی ٹیسٹ سکواڈ کا اعلان، فواد عالم بھی شامل</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115200" title="الفجیرہ اوپن انٹرنیشنل تائیکوانڈو چیمپئن شپ‘پاکستان نے 6میڈلز جیت لئے">الفجیرہ اوپن انٹرنیشنل تائیکوانڈو چیمپئن شپ‘پاکستان نے 6میڈلز جیت لئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115199" title="باکسنگ فیڈریشن اور پاکستان پروفیشنل باکسنگ لیگ کے درمیان معاہدہ">باکسنگ فیڈریشن اور پاکستان پروفیشنل باکسنگ لیگ کے درمیان معاہدہ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115198" title="لاہور قلندرز کا کراچی میں بھی ہائی پرفارمنس سنٹر بنانے کا اعلان">لاہور قلندرز کا کراچی میں بھی ہائی پرفارمنس سنٹر بنانے کا اعلان</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115197" title="امریکی صوفیہ کینن نے آسٹریلین اوپن کا ویمنز ٹائٹل جیت لیا">امریکی صوفیہ کینن نے آسٹریلین اوپن کا ویمنز ٹائٹل جیت لیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115196" title="پاکستانی اتھلیٹ سمیع اللہ بھی چین میں پھنس گئے">پاکستانی اتھلیٹ سمیع اللہ بھی چین میں پھنس گئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115195" title="بورڈ کی موجودہ انتظامیہ کے فیصلے ملکی کرکٹ کیلئے تباہ کن ہیں:نعمان بٹ">بورڈ کی موجودہ انتظامیہ کے فیصلے ملکی کرکٹ کیلئے تباہ کن ہیں:نعمان بٹ</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115194" title="پاکستان میں سکیورٹی کا کوئی مسئلہ نہیں، ایشیا کپ کا فیصلہ کونسل کریگی: احسان مانی">پاکستان میں سکیورٹی کا کوئی مسئلہ نہیں، ایشیا کپ کا فیصلہ کونسل کریگی: احسان مانی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115193" title="کپڑے اتارنے کا معاملہ ، عمر اکمل پھنس گئے ">کپڑے اتارنے کا معاملہ ، عمر اکمل پھنس گئے </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115192" title="باکسنگ لیگ پی ایس ایل کی طرح ملک کا نام روشن کریگی: خالد محمود">باکسنگ لیگ پی ایس ایل کی طرح ملک کا نام روشن کریگی: خالد محمود</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115191" title="سلمان نصیر پاکستان کرکٹ بورڈ کے مستقل چیف آپریٹنگ آفیسر بننے سے ایک قدم دور">سلمان نصیر پاکستان کرکٹ بورڈ کے مستقل چیف آپریٹنگ آفیسر بننے سے ایک قدم دور</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115190" title="کبڈی ورلڈکپ کی تیاریاں مکمل‘ٹکٹوں کی فروخت کل سے شروع">کبڈی ورلڈکپ کی تیاریاں مکمل‘ٹکٹوں کی فروخت کل سے شروع</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115189" title="کورارٹر فائنل میں مینکڈ آئوٹ کی غلطی سے سیکھوں گا: محمد ہریرہ ">کورارٹر فائنل میں مینکڈ آئوٹ کی غلطی سے سیکھوں گا: محمد ہریرہ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115188" title="ویسٹ انڈیز کی کرکٹ ٹیم رواں ماہ سری لنکا کا دورہ کریگی">ویسٹ انڈیز کی کرکٹ ٹیم رواں ماہ سری لنکا کا دورہ کریگی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115187" title="پاکستان سپورٹس بورڈ الیون نے منسٹری انفارمیشن الیون کو نمائشی کرکٹ میچ ہرا دیا">پاکستان سپورٹس بورڈ الیون نے منسٹری انفارمیشن الیون کو نمائشی کرکٹ میچ ہرا دیا</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115186" title="بنگلہ دیش نے راولپنڈی ٹیسٹ کیلئے کھلاڑیوں کا اعلان کر دیا ">بنگلہ دیش نے راولپنڈی ٹیسٹ کیلئے کھلاڑیوں کا اعلان کر دیا </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115185" title="الپائن سکی انگ کے مقابلے 5فروری سے مالم جبہ میں ہونگے ">الپائن سکی انگ کے مقابلے 5فروری سے مالم جبہ میں ہونگے </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115184" title="فیڈرل کپ ٹینس چیمپئن شپ ‘عقیل خان‘مزمل مرتضیٰ فائنل میں پہنچ گئے">فیڈرل کپ ٹینس چیمپئن شپ ‘عقیل خان‘مزمل مرتضیٰ فائنل میں پہنچ گئے</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115183" title="ویمنز ٹیم کو مینز جیسی سہولیات نہیں دے پائے، بنگلہ دیشی بورڈ کا اعتراف">ویمنز ٹیم کو مینز جیسی سہولیات نہیں دے پائے، بنگلہ دیشی بورڈ کا اعتراف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115182" title="راولپنڈی ٹیسٹ میچ میں اردو کمنٹری کا بندوبست کیا جائے:محمد ادریس">راولپنڈی ٹیسٹ میچ میں اردو کمنٹری کا بندوبست کیا جائے:محمد ادریس</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115181" title="بنگلہ دیش کیخلاف سیریز ‘ پی سی بی کو 2.25 ملین ڈالرز نقصان کا انکشاف">بنگلہ دیش کیخلاف سیریز ‘ پی سی بی کو 2.25 ملین ڈالرز نقصان کا انکشاف</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115180" title="بھارت کے پاکستانی سرزمین پر خیرمقدم کیلئے تیار ہیں: شاہد آفریدی">بھارت کے پاکستانی سرزمین پر خیرمقدم کیلئے تیار ہیں: شاہد آفریدی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115179" title="کرونا وائرس‘ٹوکیو اولمپکس کا بیڈمنٹن کوالیفائنگ رائونڈ ملتوی ">کرونا وائرس‘ٹوکیو اولمپکس کا بیڈمنٹن کوالیفائنگ رائونڈ ملتوی </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115178" title="چیف آف نیول سکواش چیمپئن شپ پرسوں سے شروع ہوگی">چیف آف نیول سکواش چیمپئن شپ پرسوں سے شروع ہوگی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115177" title="بھارتی کرکٹ ٹیم پرمیچ فیس کا 40فیصد جرمانہ عائد">بھارتی کرکٹ ٹیم پرمیچ فیس کا 40فیصد جرمانہ عائد</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115176" title="انڈر19کرکٹ ورلڈکپ : ویسٹ انڈیز نے پانچویں پوزیشن حاصل کرلی">انڈر19کرکٹ ورلڈکپ : ویسٹ انڈیز نے پانچویں پوزیشن حاصل کرلی</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115175" title="انگلش پریمیئر لیگ‘مزید میچوں کا فیصلہ ">انگلش پریمیئر لیگ‘مزید میچوں کا فیصلہ </a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115174" title="کتوں سے والہانہ محبت‘جانوروں کیساتھ کام کرنا پسند ہے: احد رضا میر">کتوں سے والہانہ محبت‘جانوروں کیساتھ کام کرنا پسند ہے: احد رضا میر</a></li> <li><a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115173" title="پی ایس ایل فائیو کے ترانے میں پرفارم کرنا باعث فخر ہے: عارف لوہار">پی ایس ایل فائیو کے ترانے میں پرفارم کرنا باعث فخر ہے: عارف لوہار</a></li> </ul> </div> </div> </div> </div> </div> </div> </header> <section id="main"> <div class="container"> <div class="row"> <div class="row add-center"> <div id='div-gpt-ad-1516001335508-0' style=" margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-0'); }); </script> </div> </div> <div class="col-md-8 sidebar "> <div class="post-wrap posts post-single"> <article class="post" > <div class="head-post"> <h2 > سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر دیا: امریکہ</h2> <h5 > </h5> <div class="meta"> <span class="time">Feb 02, 2020</span> <span style="display:none;">7:24 AM, February 02, 2020</span> </div> </div> <div class="body-post"> <div class="main-post"> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/thenationdaily/" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnation.com.pk%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-counturl="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991"></script> </div> </div> <div class="entry-post mrgn-top"> <p>واشنگٹن (اے پی پی) امریکا اور سوئٹزرلینڈ کی حکومتوں نے اعلان کیا ہے کہ خوراک اور دواؤں پر مشتمل انسانی ضروریات کے سامان کی ایران منتقلی کے لیے ایک تجرباتی ذریعے نے کام شروع کر دیا ہے۔ اس طرح مصائب کا سامنا کرنے والے ایرانی عوام کو امریکی پابندیوں سے تصادم کے بغیر سوئٹزرلینڈ کا سامان فراہم کیا جا سکے گا۔ گذشتہ روز جاری حکومتی بیان میں کہا گیا ہے کہ انسانی مواد کی تجارت سے متعلق سوئس انتظامیہ کا مقصد ایک ایسے محفوظ راستے کو یقینی بنانا ہے جس کے ذریعے غذائی اور طبی مصنوعات کے سلسلے میں ایک سوئس بینک کو ادائیگی کے ساتھ ادائیگی کی جا سکے۔ مذکورہ مصنوعات ایران برآمد کرنے والی کمپنیوں کے صدر دفاتر سوئٹزرلینڈ میں ہیں۔</p> </div> <div class="share-head">شیئر کریں:</div> <div class="postmeta postmetaone"> <div class="article-share" style="margin: 0 auto;text-align: center;"> <div class="fb-save" data-uri="https://www.facebook.com/nawaiwaqt" data-size="small"></div> <div class="fb-like" data-href="https://nation.com.pk/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div> <div class="fb-share-button" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Share</a></div> <a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-counturl="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-lang="en" data-count="horizontal">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <a href="https://plus.google.com/share?url=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" target="_blank" class="custom-soc icon-text"><span class="label google-plus" id="l">Google+</span></a> <g:plusone size="tall"></g:plusone> <a href="whatsapp://send?text=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" class="whatsapp-mobile"> <img style="height:20px;" class="fb_share_detail_page" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" alt="Whatsapp" /> </a> <a class="whatsapp_web" style="margin-right: 15px;" target="_blank" href="https://web.whatsapp.com/send?text=https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-action="share/whatsapp/share"> <img style="height:20px;" class="whatsapp_img" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/whatsapp_share.png" > </a> <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script> <script type="IN/Share" data-url="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991"></script> </div> </div> </div> <div class="row mrgt-20 ad-center"> <div id='div-gpt-ad-1516001335508-5' style="margin:0 auto; padding-top:10px; padding-bottom:10px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-5'); }); </script> </div> </div> </div> </article> <div class="gn-line"></div> <div class="row"> <div class="col-md-6"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">مشہور ٖخبریں</a></h5> <ul class="block-29"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407"> <div class="top-center" title="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" alt="کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری شہریوں کو مزید3روز تک موسم کی سختی برداشت کرنا ہوگی: محکمہ موسمیات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2018-05-21/news-1526900122-8570.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی ...</a> </h3> <div class="date">May 21, 2018 | 15:55 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338"> <div class="top-center" title="تین عورتیں! تین کہانیاں!" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a> </h3> <div class="date">Aug 12, 2011</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393"> <div class="top-center" title="وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی " alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر ...</a> </h3> <div class="date">Jun 12, 2018</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729"> <div class="top-center" title="زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا" alt="" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/no-image-small.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح ...</a> </h3> <div class="date">Dec 14, 2017</div> </div> </li> </ul> </div> </div> </div> <div class="col-md-6 col-xs-12"> <div class="widget widget-recent"> <div class="widget widget-recent"> <h5 class="widget-title "><a href="javascript:void();" class="urdu_font">متعلقہ خبریں</a></h5> <ul class="block-28"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114709"> <div class="top-center" title="امریکا کا سوئٹزرلینڈکے ذریعے ایران کےلئے دواوں کی پہلی کھیپ کی منتقلی کا اعلان" alt="امریکا کا سوئٹزرلینڈکے ذریعے ایران کےلئے دواوں کی پہلی کھیپ کی منتقلی کا اعلان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-01/news-1580543357-2868.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114709">امریکا کا سوئٹزرلینڈکے ذریعے ایران کےلئے دواوں کی پہلی کھیپ ...</a> </h3> <div class="date">Feb 01, 2020 | 12:49 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/11-Jan-2020/1103307"> <div class="top-center" title="امریکہ کا ایران کیخلاف اضافی پابندیوں کا اعلان" alt="امریکہ کا ایران کیخلاف اضافی پابندیوں کا اعلان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-01-11/news-1578719990-8071.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/11-Jan-2020/1103307">امریکہ کا ایران کیخلاف اضافی پابندیوں کا اعلان</a> </h3> <div class="date">Jan 11, 2020 | 10:21 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/22-May-2019/1019040"> <div class="top-center" title="پاکستانی اور بھارتی وزرائے خارجہ کے درمیان غیر رسمی ملاقات" alt="پاکستانی اور بھارتی وزرائے خارجہ کے درمیان غیر رسمی ملاقات" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-05-22/news-1558542289-1005.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/22-May-2019/1019040">پاکستانی اور بھارتی وزرائے خارجہ کے درمیان غیر رسمی ملاقات</a> </h3> <div class="date">May 22, 2019 | 21:25 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/26-Aug-2019/1054818"> <div class="top-center" title="ریاض میں میٹرو سروس کا آزمائشی سفر شروع" alt="ریاض میں میٹرو سروس کا آزمائشی سفر شروع" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2019-08-26/news-1566809011-9434.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/26-Aug-2019/1054818">ریاض میں میٹرو سروس کا آزمائشی سفر شروع</a> </h3> <div class="date">Aug 26, 2019 | 13:37 </div> </div> </li> </ul> </div> </div> </div> </div> <div class="mrgn-top"></div> <div class="gn-line"></div> <div class="comment-post"> <div class="fb-comments" data-href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114991" data-numposts="5" data-width="100%"></div> </div> </div> </div> <div class="col-md-4 "> <div class="sidebar-widget-1"> <div class="widget widget-follow-us"> <div class="socials"> <a class="facebook" id="socialicons" target="_blank" href="https://www.facebook.com/nawaiwaqt" ><i class="fa fa-facebook"></i></a> <a class="twitter" id="socialicons" target="_blank" href="https://twitter.com/nawaiwaqt" ><i class="fa fa-twitter"></i></a> <a class="youtube" id="socialicons" target="_blank" href="https://www.youtube.com/WaqtNews" ><i class="fa fa-youtube"></i></a> <a class="rss" id="socialicons" target="_blank" href="https://www.nawaiwaqt.com.pk/rss"><i class="fa fa-rss"></i></a> <a class="dailymotion" id="socialicons" target="_blank" href="http://www.dailymotion.com/waqtnews" ><img src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/dailymotion.png"></a> </div> </div> <div class="widget widget-ads"> <div id='div-gpt-ad-1516001335508-1' style="text-align:center; margin:0 auto;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516001335508-1'); }); </script> </div> </div> <div class=" widget-recent "> </div> <div class="widget block-76 "> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="http://nawaiwaqt.com.pk/E-Paper" target="_blank">E-Paper Nawaiwaqt</a> </h5> <a href="http://nawaiwaqt.com.pk/E-Paper" target="_blank"> <div class="top-center" style="height: 440px;background: url(https://www.nawaiwaqt.com.pk/epaper_image/medium/2020-02-02/Lahore/epaper_img_1580593785.gif);"></div> </a> </div> <div class="widget widget-recent"> <h5 class="widget-title "><a href="https://www.nawaiwaqt.com.pk/top-stories" class="urdu_font">اہم خبریں</a></h5> <ul class="block-42"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115202"> <div class="top-center" title="اسلام آباد:قومی ادارہ صحت کی جانب سے کرونا وائرس سے آگاہی کے لیے ویڈیو جاری" alt="اسلام آباد:قومی ادارہ صحت کی جانب سے کرونا وائرس سے آگاہی کے لیے ویڈیو جاری" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-02/news-1580625612-9688.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115202">اسلام آباد:قومی ادارہ صحت کی جانب سے کرونا وائرس سے آگاہی کے ...</a> </h3> <div class="date">Feb 02, 2020 | 11:40 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115170"> <div class="top-center" title="پاکستان کی سفارتی کوششوں سے مشرق وسطیٰ میں کشیدگی میں کمی آئی:وزیراعظم" alt="پاکستان کی سفارتی کوششوں سے مشرق وسطیٰ میں کشیدگی میں کمی آئی:وزیراعظم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-02/news-1580620942-8087.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115170">پاکستان کی سفارتی کوششوں سے مشرق وسطیٰ میں کشیدگی میں کمی ...</a> </h3> <div class="date">Feb 02, 2020 | 10:22 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115169"> <div class="top-center" title="کشمیری اورسکھ برادی کا فرینکفرٹ میں بھارتی قونصل خانے کے سامنے بڑا مظاہرہ" alt="کشمیری اورسکھ برادی کا فرینکفرٹ میں بھارتی قونصل خانے کے سامنے بڑا مظاہرہ" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-02/news-1580620838-8146.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115169">کشمیری اورسکھ برادی کا فرینکفرٹ میں بھارتی قونصل خانے کے ...</a> </h3> <div class="date">Feb 02, 2020 | 10:20 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115168"> <div class="top-center" title="اقوام متحدہ مقبوضہ کشمیر کے عوام کو حق خودارادیت دلانے میں کردار ادا کرے: اسد قیصر " alt="اقوام متحدہ مقبوضہ کشمیر کے عوام کو حق خودارادیت دلانے میں کردار ادا کرے: اسد قیصر " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-02/news-1580620770-1368.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115168">اقوام متحدہ مقبوضہ کشمیر کے عوام کو حق خودارادیت دلانے میں ...</a> </h3> <div class="date">Feb 02, 2020 | 10:19 </div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115167"> <div class="top-center" title="بھارتی سفارتکار دفترخارجہ طلب،جنگ بندی معاہدے کی خلاف ورزیوں پر شدید احتجاج" alt="بھارتی سفارتکار دفترخارجہ طلب،جنگ بندی معاہدے کی خلاف ورزیوں پر شدید احتجاج" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/digital_images/small/2020-02-02/news-1580620576-2466.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115167">بھارتی سفارتکار دفترخارجہ طلب،جنگ بندی معاہدے کی خلاف ...</a> </h3> <div class="date">Feb 02, 2020 | 10:16 </div> </div> </li> </ul> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">کالم </a></li> <li class=""><a href="#">اداریہ</a></li> <li class=""><a href="#">سرے راہے</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-14"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115052"> <div class="top-center" title="خطے کی بدلتی صورتحال اور پاکستان" alt="خطے کی بدلتی صورتحال اور پاکستان" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/uploads/print_news/2020-02-02/news-1580613133-7514.gif);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115052">خطے کی بدلتی صورتحال اور پاکستان</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114933"> <div class="top-center" title="بیوروکریسی کی کارکردگی" alt="بیوروکریسی کی کارکردگی" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580604890-2416.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114933">بیوروکریسی کی کارکردگی</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114915"> <div class="top-center" title="عوام کی تنخواہ کون بڑھائے گا؟؟؟؟" alt="عوام کی تنخواہ کون بڑھائے گا؟؟؟؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580603747-2533.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114915">عوام کی تنخواہ کون بڑھائے گا؟؟؟؟</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114463"> <div class="top-center" title="ذرا سنبھل کے!!!!" alt="ذرا سنبھل کے!!!!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-01/news-1580529983-1129.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114463">ذرا سنبھل کے!!!!</a> </h3> <div class="date">Feb 01, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114461"> <div class="top-center" title="ووہان میں پھنسے پاکستانیوں کو واپس نہ لانے کا فیصلہ اقدام قتل" alt="ووہان میں پھنسے پاکستانیوں کو واپس نہ لانے کا فیصلہ اقدام قتل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-01/news-1580529941-8335.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114461">ووہان میں پھنسے پاکستانیوں کو واپس نہ لانے کا ...</a> </h3> <div class="date">Feb 01, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-15"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114842">عوام کو حقیقی ریلیف دیکر مطمئن کرنے کیلئے ٹھوس عملی اقدامات کی ضرورت ہے</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114841">مقبوضہ کشمیر میں لاک ڈاؤن کو 6 ماہ مکمل‘ عالمی طاقتیں ظالم بھارت کا ہاتھ روکیں</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114840">حکومت چین میں پھنسے پاکستانی طلبا کو وطن واپس لائے</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114604">ہم بلاشبہ امن کے داعی ہیں مگر دفاع وطن کے تقاضوں سے ہرگز غافل نہیں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114562">احتساب بلا امتیاز</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-16"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114833">اتوار ‘ 7 ؍جمادی الثانی 1441ھ ‘ 2؍ فروری 2020 ء</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114578">ہفتہ ‘ 6 ؍جمادی الثانی 1441ھ ‘ یکم فروری 2020 ء</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jan-2020/1113823">جمعۃ المبارک‘ 5 ؍جمادی الثانی 1441ھ ‘ 31؍ جنوری2020 ء</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/30-Jan-2020/1113234">جمعرات ‘ 4 ؍جمادی الثانی 1441ھ ‘ 30؍ جنوری2020 ء</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Jan-2020/1112753">بدھ3 ؍جمادی الثانی 1441ھ ‘ 29 ؍ جنوری2020 ء</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">ادارتی مضامین</a></li> <li class=""><a href="#">مضامین </a></li> <li class=""><a href="#">ایڈیٹر کی ڈاک</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-recent"> <ul class="block-18"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114839"> <div class="top-center" title="عوام کی فکر کریں" alt="عوام کی فکر کریں" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580595925-3937.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114839">عوام کی فکر کریں</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114838"> <div class="top-center" title="تقدیر ِ امم" alt="تقدیر ِ امم" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580595799-4445.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114838">تقدیر ِ امم</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114837"> <div class="top-center" title="حکومت ’’اتحادیوں‘‘ کے ہاتھوں ’’پریشان ‘‘ کیوں؟" alt="حکومت ’’اتحادیوں‘‘ کے ہاتھوں ’’پریشان ‘‘ کیوں؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580595643-6351.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114837">حکومت ’’اتحادیوں‘‘ کے ہاتھوں ’’پریشان ‘‘ ...</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114607"> <div class="top-center" title="تھانہ کلچر کا خاتمہ کیسے ممکن ہے" alt="تھانہ کلچر کا خاتمہ کیسے ممکن ہے" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-01/news-1580537950-3415.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114607">تھانہ کلچر کا خاتمہ کیسے ممکن ہے</a> </h3> <div class="date">Feb 01, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114606"> <div class="top-center" title="ریلوے حادثات کیوں ؟" alt="ریلوے حادثات کیوں ؟" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-01/news-1580537921-3750.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114606">ریلوے حادثات کیوں ؟</a> </h3> <div class="date">Feb 01, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-recent"> <ul class="block-19"> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114830"> <div class="top-center" title="شاید" alt="شاید" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580592911-8413.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114830">شاید</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114829"> <div class="top-center" title="دیکھئے اب فیصلہ آئے گا " alt="دیکھئے اب فیصلہ آئے گا " style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580592852-8589.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114829">دیکھئے اب فیصلہ آئے گا </a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114828"> <div class="top-center" title="لاہور ٹریفک ماسٹر پلان اور لال پل" alt="لاہور ٹریفک ماسٹر پلان اور لال پل" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580592802-4223.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114828">لاہور ٹریفک ماسٹر پلان اور لال پل</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114827"> <div class="top-center" title="ہم سے ہماری ’’روزی‘‘ نہ چھینو!" alt="ہم سے ہماری ’’روزی‘‘ نہ چھینو!" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580592738-7871.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114827">ہم سے ہماری ’’روزی‘‘ نہ چھینو!</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> <li> <div class="thumb"> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114826"> <div class="top-center" title="عوام سُوئے دار" alt="عوام سُوئے دار" style="width:111px;display:inline-block;height:77px;background: url(https://www.nawaiwaqt.com.pk/print_images/small/2020-02-02/news-1580592702-7522.jpg);"> </div> </a> </div> <div class="content"> <h3> <a href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114826">عوام سُوئے دار</a> </h3> <div class="date">Feb 02, 2020</div> </div> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-20"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114832">واسا لاہور کو تھر بنانے پر گامزن</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114831">اندرون بھاٹی گیٹ میں تجاوزات کی بھرمار</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114821">بے نظیر ہسپتال میں زیر علاج مریض کی اپیل</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114820">مسلمان زوال پذیر کیوں</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114799">امتحانات میں نقل کابڑھتاہوارجحان</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-tabs gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs"> <ul class="menu-tab"> <li class="active"><a href="#">نور بصیرت </a></li> <li class=""><a href="#">قائد اعظم نے فرمایا</a></li> <li class=""><a href="#">فرمودہ اقبال</a></li> </ul> <div class="content-tab"> <div class="content " > <div class=" widget-most-popular"> <ul class="block-21"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114834">فضائل علی المرتضیٰ کرم اللہ وجہہ الکریم (2)</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114575">یتیم سے شفقت</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jan-2020/1113825">سورئہ فاتحہ سے شفاء </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/30-Jan-2020/1113235">قرآن میں شفاء ہے!</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/29-Jan-2020/1112752">جہالت کا علاج</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-22"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115003">ہمارا مقصد</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114836">پاکستان</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114577">پاکستان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114286">فرمان قائد</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jan-2020/1113998">فرمان قائد</a></p> </li> </ul> </div> </div> <div class="content" > <div class=" widget-most-popular"> <ul class="block-23"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1115000"> مسلمان کی ذات</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/02-Feb-2020/1114835">لذتِ وصل</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114576">جہان</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/01-Feb-2020/1114287">انسانیت </a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/31-Jan-2020/1113997">فرمودہ اقبال</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget widget-most-popular "> <h5 class="widget-title"><a href="javascript:void();" > منتخب </a></h5> <ul class="block-24"> <li> <div class="order">1</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/28-Jan-2020/1112501">ووہان: ایک ہزار بستروں پر مبنی اسپتال کی پہلی منزل صرف سولہ گھنٹوں میں تعمیر</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/29-Jan-2020/1113096">چین میں صرف 2 دن میں ایک ہزار بستروں والا جدید ترین ہسپتال کھول دیا گیا</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/27-Jan-2020/1111531">1980’’وارث‘‘ سے ’’ میرے پاس تم ہو‘‘</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/31-Jan-2020/1114002">پیشی پر جانے والے 5 افراد کا سرعام قتل، آئی جی پنجاب کا نوٹس</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a href="https://www.nawaiwaqt.com.pk/29-Jan-2020/1112543">’’میرے پاس تم ہو‘‘ بدستور زیر بحث </a></p> </li> </ul> </div> <div class="widget widget-tabs2 gn-animation animated fadeInUp" data-animation="fadeInUp" data-animation-delay="0" data-animation-offset="75%"> <div class="tabs style2"> <ul class="menu-tab"> <li class="active"><a href="#">حالیہ تبصرے</a></li> <li class="" ><a href="#">زیادہ پڑھی گئی</a></li> </ul> <div class="content-tab"> <div class="content"> <div class=" widget-most-popular"> <ul class="block-27"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/26-May-2014/305190">طاہر القادری نے عوامی انقلاب کونسل بنانے، جولائی میں وطن واپسی کا اعلان کردیا</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Dec-2012/157779">10 جنوری تک انتخابی اصلاحات ورنہ اسلام آباد کی طرف ملین مارچ ہو گا: طاہر القادری </a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/24-Mar-2013/188277"> تیز ہوا، بارش سے بھگدڑ، عمران خطاب مکمل کئے بغیر چلے گئے ‘لوگ کرسیاں اٹھا کر لے ...</a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/15-Feb-2013/176041">دوبارہ عدالت نہیں جا¶ں گا، خورشید شاہ نے متعلقہ ریکارڈ دینے کا وعدہ کیا تھا: طاہر ...</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/28-Apr-2013/198712">گوجرانوالہ: تحریک انصاف کے امیدوار کی اہلیہ کے محافظوں نے نوجوان کو قتل کر دیا</a></p> </li> </ul> </div> </div> <div class="content"> <div class=" widget-most-popular"> <ul class="block-33"> <li> <div class="order">1</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/21-May-2018/830407">کراچی : ریکارڈ توڑ گرمی، پارہ 44 تک پہنچنے کا امکان,شدید گرمی کی لہر جمعرات تک جاری ...</a></p> </li> <li> <div class="order">2</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Aug-2011/95338">تین عورتیں! تین کہانیاں!</a></p> </li> <li> <div class="order">3</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/12-Jun-2018/845393">وفات پا جانے والے ملازمین کے خاندان کیلئے امدادی پیکیج پر نظرثانی </a></p> </li> <li> <div class="order">4</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/14-Dec-2017/726729">زونگ نے لمز یونیورسٹی میں فور جی وائرلیس ریسرچ لیب کا افتتاح کر دیا</a></p> </li> <li> <div class="order">5</div> <p class="top-adjust"><a class="urdu_font" href="https://www.nawaiwaqt.com.pk/09-Oct-2019/1069225">ہریانہ:شادی کی پہلی سیلفی زندگی کی آخری تصویر ثابت ہوئی</a></p> </li> </ul> </div> </div> </div> </div> </div> <div class="widget"> <h5 class="widget-title text-center" style="margin:0px;"> <a class="english_font" href="https://nation.com.pk/E-Paper" target="_blank">E-Paper - The Nation</a> </h5> <a href="https://nation.com.pk/E-Paper" target="_blank"> <div class="top-center" title="E-Paper - The Nation" style="height: 440px;background: url(https://nation.com.pk/epaper_image/medium/2020-02-02/Lahore/epaper_img_1580618813.gif);"></div> </a> </div> </div> </div> </div> </div> </section> <div class="detail-footer"> <footer id="footer"> <div class="footer-widgets"> <div class="container"> <div class="row"> <ul class="inline footer-navigation" > <li> <a href="https://www.nawaiwaqt.com.pk/about-us" > نوائے وقت گروپ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/contact-us" > رابطہ </a> </li> <li> <a href="https://www.nawaiwaqt.com.pk/advertise-with-us" > اشتہارات </a> </li> </ul> </div> </div> </div> <div class="footer-copyright"> <div class="container"> <div class="row"> <div class="col-md-8 col-sm-8" id="footer-right"> <div class="row logo-footer-nav"> <a href="//publishrr.com/" target="_blank"> <img style="height:23px;margin-top:-8px;margin-bottom: -4px;" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/logo_publishrr.png"> </a> Powered By </div> </div> <div class="col-md-4 col-sm-4" id="footer-left"> <div class="row "> Copyright © 2020 | Nawaiwaqt Group </div> </div> <a class="go-top"> <i class="fa fa-chevron-up"></i> </a> </div> </div> </div> </footer> </div> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/bootstrap.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.easing.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/matchMedia.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery-waypoints.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.flexslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.transit.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.tweet.min.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.doubletaptogo.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/main.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/tickerme.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/lightslider.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/hc-sticky.js?mdate=1576046714"></script> <script type="text/javascript" src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery.colorbox.js?mdate=1576046714"></script> <script> var $allVideos = $("iframe[src*='vimeo.com'], iframe[src*='youtube.com'], iframe[src*='dailymotion.com'], iframe[src*='facebook.com']"); $(window).resize(function () { $allVideos.each(function () { var $el = $(this); var parentElem = $el.parent(); var newWidth = parentElem.width(); var aspratio = $el[0].width/$el[0].height; newHeight = newWidth/aspratio; $el.width(newWidth).height(newHeight); }); }).resize(); </script> <script src="https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js" type="text/javascript" ></script> <script> var detective = new Detector(); var is_font_installed = detective.detect("Jameel Noori Nastaleeq"); if (is_font_installed) { $("head").append("<link>"); var css = $("head").children(":last"); css.attr({ rel: "stylesheet", type: "text/css", href: "https://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/jameel_noori_nastaleeq.css" }); } else { if($(window).innerWidth() >= 1024) { setTimeout(function(){ $(".jameel-font-checker").show(); },500); } } </script><script> try { var arrFrames = parent.document.getElementsByTagName("IFRAME"); for (var i = 0; i < arrFrames.length; i++) { } } catch(err) { var domain_str = window.parent.location.toString(); var domain_arr = domain_str.split("/"); var domain_full_url = domain_arr[0]+"//"+domain_arr[2]+"/"; var wrapper_url = ""; if(wrapper_url != 1 ) { if ( domain_full_url != "https://www.nawaiwaqt.com.pk/" ) { } } } </script> <script type="text/javascript"> $.ajax({ method: "POST", url: "https://www.nawaiwaqt.com.pk/ajax_post_update", data: { news_id: '1114991', referrer: '', ip_address: '54.162.5.233, 127.0.0.1', agent_name: 'Firefox 3.0.10', is_browser: '1', is_mobile: '', is_iphone: '', is_robot: '', mobile_name: '', platform: 'Linux', agent_string: 'Mozilla/5.0 (X11; U; Linux x86_64; en-GB; rv:1.9.0.10) Gecko/2009042523 Ubuntu/9.04 (jaunty) Firefox/3.0.10', current_url: 'http://www.nawaiwaqt.com.pk/02-Feb-2020/1114991', news_title: 'سوئٹزرلینڈکے ذریعے ایران کیلئے دواؤں کی پہلی کھیپ کی منتقلی کا کام شروع کر دیا: امریکہ', }, beforeSend: function( xhr ) { } }) .done(function( data ) { }); </script> </body> </html> <script> $(document).ready(function() { setTimeout(function() { $('#ticker').tickerme(); }, 100); if (screen.width < 768) { setTimeout(function(){ $('.header-wrap').show(); },500); } }); $(window).bind('scroll', function() { if ($(window).scrollTop() > 50) { $('.header-wrap').addClass('fixed'); } else { $('.header-wrap').removeClass('fixed'); } }); if ($(".lightbox").html() != undefined) { $(".lightbox").colorbox({width: "50%", height: "80%"}); if (screen.width < 768) { var cboxOptions = { width: '90%', height: '60%', maxWidth: '960px', maxHeight: '960px' }; $('.lightbox').colorbox(cboxOptions); $(window).resize(function() { $.colorbox.resize({ width: window.innerWidth > parseInt(cboxOptions.maxWidth) ? cboxOptions.maxWidth : cboxOptions.width, height: window.innerHeight > parseInt(cboxOptions.maxHeight) ? cboxOptions.maxHeight : cboxOptions.height }); }); } } </script> <script> if($(window).width()>768){ $('.sidebar').hcSticky({ top: 100, bottom: 150 }); } </script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script> 