<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
	<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# the-nation-test-app: http://ogp.me/ns/fb/the-nation-test-app#">
		<!-- Publishrr Version No: 2.0 -->

			<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

			<!-- Site meta -->
			<title>قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال</title>
			<meta name="description" content="مندرہ(نامہ نگار)پاکستان پیپلز پارٹی کے قائدین نے پارٹی کی تنظیم سازی مےں قمر زمان کائرہ ،ندیم ۱فضل چن۱ورمصطفیٰٰ نو۱ز کھوکھر کو نئی ذمہ د۱رےاں سونپ کر پنجاب" />
			<meta name="keywords" content="مندرہ, نامہ, نگار, پاکستان, پیپلز, پارٹی, کے, قائدین, نے, کی, تنظیم, سازی, مےں, قمر, زمان, کائرہ, ،ندیم, ۱فضل, چن۱ورمصطفیٰٰ, نو۱ز, کھوکھر, کو, نئی, ذمہ, د۱رےاں, سونپ, کر, پنجاب" />

			<!-- Facebook meta -->
			<meta property="og:title" content="قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال"/>
			<meta property="og:type" content="article"/>
			<meta property="og:url" content="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646"/>
			<meta property="og:image" content="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/nawaiwaqt_fb.jpg"/>
            <meta property="og:site_name" content="Nawaiwaqt"/>
            <meta property="og:description" content="مندرہ(نامہ نگار)پاکستان پیپلز پارٹی کے قائدین نے پارٹی کی تنظیم سازی مےں قمر زمان کائرہ ،ندیم ۱فضل چن۱ورمصطفیٰٰ نو۱ز کھوکھر کو نئی ذمہ د۱رےاں سونپ کر پنجاب"/>
						                        <meta property="fb:app_id" content="284131311685967" />
                                                
			<!-- Twitter meta -->
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646">
			<meta name="twitter:title" content="قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال">
			<meta name="twitter:description" content="مندرہ(نامہ نگار)پاکستان پیپلز پارٹی کے قائدین نے پارٹی کی تنظیم سازی مےں قمر زمان کائرہ ،ندیم ۱فضل چن۱ورمصطفیٰٰ نو۱ز کھوکھر کو نئی ذمہ د۱رےاں سونپ کر پنجاب">
			<meta name="twitter:image" content="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/nawaiwaqt_fb.jpg">

			<!-- Google+ meta -->
			<meta itemprop="name" content="قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال">
			<meta itemprop="description" content="مندرہ(نامہ نگار)پاکستان پیپلز پارٹی کے قائدین نے پارٹی کی تنظیم سازی مےں قمر زمان کائرہ ،ندیم ۱فضل چن۱ورمصطفیٰٰ نو۱ز کھوکھر کو نئی ذمہ د۱رےاں سونپ کر پنجاب">
			<meta itemprop="image" content="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/nawaiwaqt_fb.jpg">

		<style>
 @media print{ body { display: none; }}  
</style>
<!-- Link -->
<link rel="icon" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" href='http://www.nawaiwaqt.com.pk/news_sitemap' title='Nawaiwaqt' type='application/rss+xml'>
<link rel="alternate" type="application/rss+xml" title="Nawaiwaqt" href="http://www.nawaiwaqt.com.pk/feeds" />
<meta name="google-site-verification" content="frOwY6X_Hf3aYo5wliUsOqDG2wEEymJvqCR-cza8j4g" />
<meta name="google-translate-customization" content="6c60252861e6b078-bbb70c48643ac485-g17bb2dffc1d90678-14"></meta>

<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/reset.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/new_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/news-ticker/li-scroller.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/font.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/jcarousel/skin.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/base/jquery.ui.all.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/jquery.lightbox-0.5.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/hscroll/jquery.mCustomScrollbar.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery/colorbox/css/colorbox.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/event-galleryview/css/jquery.galleryview-3.0-dev.css" type="text/css" media="all" />
<link rel="stylesheet" href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/css/frontend/detail_page.css" type="text/css" media="all" />


<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery.min.js"></script>
<script type="text/javascript"> 
	/*--------------------------------------------------------
	File            : common.js
	Description		: common variables 
	Module			: all pages
	-----------------------------------------------------------*/
	var base_url	= "http://www.nawaiwaqt.com.pk/";
	var asset_dir	= "http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/";
	var local_dev	= 0;
	var fb_app_id	= 284131311685967;
</script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/third_party_services_header.js"></script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-39640226-3', 'auto'); ga('require', 'displayfeatures'); ga('require', 'linkid', 'linkid.js'); ga('send', 'pageview');</script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

	<script type='text/javascript'>
	  googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/1002138/Nawaiwaqt_OOP_AP', 'div-gpt-ad-1434701930724-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_AllPages_TopHeader_728x90', [728, 90], 'div-gpt-ad-1341556217017-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_CP_300x250', [300, 250], 'div-gpt-ad-1341556217017-2').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_DP_300x250', [300, 250], 'div-gpt-ad-1341556217017-3').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_HP_300x250', [300, 250], 'div-gpt-ad-1341556217017-6').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_TP_300x250', [300, 250], 'div-gpt-ad-1341556217017-7').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_EP_300x250', [300, 250], 'div-gpt-ad-1349690313905-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_DP_336x280', [336, 280], 'div-gpt-ad-1349690452529-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_970x90_EP', [970, 90], 'div-gpt-ad-1367829514163-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_EPDP_728x90', [728, 90], 'div-gpt-ad-1342781904986-0').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_EPDP_300x250', [300, 250], 'div-gpt-ad-1341556217017-4').addService(googletag.pubads());
		googletag.defineSlot('/1002138/Nawaiwaqt_ePaper_sidebar_160x600', [160, 600], 'div-gpt-ad-1349432731400-0').addService(googletag.pubads());
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	  });
	</script>
	<div id="fb-root"></div>
	</head>
	<body>
		<!-- Social from Addthis -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-546eb8fe389eaa36" async="async"></script>
			<!--EFFECTIVE MEASURE CODE -->
	<noscript>
		<img src="//pk.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
	</noscript>
	<!--END EFFECTIVE MEASURE CODE -->
	
	<!-- /1002138/Nawaiwaqt_OOP_AP -->
	<div id='div-gpt-ad-1434701930724-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434701930724-0'); });
	</script>
	</div>
	
	
	<!--=========Main Navigation=========-->
	    <!-- Header Top -->
	<div class="layout">
		<div id="header">
        <!-- Logo Main Site -->
					<div class="left">
                <!-- Nawaiwaqt_AllPages_TopHeader_728x90 -->
                <div id='div-gpt-ad-1341556217017-0' style='width:728px; height:90px;'>
                    <script type="text/javascript">
                        	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341556217017-0'); });
                    </script>
                </div>
			</div>
			        <!-- End Logo Main Site -->

        <div class="logo right">
            <a href="http://www.nawaiwaqt.com.pk/home" title="Nawaiwaqt Urdu Newspaper">
                <img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/nawaiwaqt_newspaper.png" alt="Urdu Newspaper" />
            </a>
			<small>آج: بدھ ,23 نومبر ,2016</small>
        </div>
        <div class="clr"></div>
		</div>
	</div>
	
	<div class="main_content">
	<!-- Main Navigation -->
    <div id="main_nav">
		<div class="layout">
		<ul class="dropdown">
			<li><a  href="http://www.nawaiwaqt.com.pk/E-Paper" title="E - Paper">e - اخبار</a></li>
			<li>
				<div class="cat_list_wrapper ">
					<a onmouseover="ajax_nav_categories_news();"  href="http://www.nawaiwaqt.com.pk/home">اہم خبریں</a>
					<div class="clear"></div>
					<div class="cat_news_div_wrapper">
						<div class="cat_news_div_left">
							<ul class="">
								<li onmouseover="navigation_show_hide_category_box('national')"><a href="http://www.nawaiwaqt.com.pk/national"			title="National">قومی</a></li>
								<li onmouseover="navigation_show_hide_category_box('international')"><a href="http://www.nawaiwaqt.com.pk/international"	title="International">بین الاقوامی</a></li>
								<li onmouseover="navigation_show_hide_category_box('sports')"><a href="http://www.nawaiwaqt.com.pk/sports"				title="Sports">کھیل</a></li>
								<li onmouseover="navigation_show_hide_category_box('entertainment')"><a href="http://www.nawaiwaqt.com.pk/entertainment"	title="Entertainment">تفریح</a></li>
								<li onmouseover="navigation_show_hide_category_box('business')"><a href="http://www.nawaiwaqt.com.pk/business"			title="Business">کاروبار</a></li>
								<li onmouseover="navigation_show_hide_category_box('lahore')"><a href="http://www.nawaiwaqt.com.pk/lahore"				title="Lahore">لاہور</a></li>
								<li onmouseover="navigation_show_hide_category_box('karachi')"><a href="http://www.nawaiwaqt.com.pk/karachi"				title="Karachi">کراچی</a></li>
								<li onmouseover="navigation_show_hide_category_box('islamabad')"><a href="http://www.nawaiwaqt.com.pk/islamabad"			title="Islamabad">اسلام آباد</a></li>
								<li onmouseover="navigation_show_hide_category_box('multan')"><a href="http://www.nawaiwaqt.com.pk/multan"				title="Multan">ملتان</a></li>
								<li onmouseover="navigation_show_hide_category_box('miscellaneous')"><a href="http://www.nawaiwaqt.com.pk/miscellaneous"				title="Multan">دلچسپ و عجیب</a></li>
								<li onmouseover="navigation_show_hide_category_box('crime-court')"><a 	href="http://www.nawaiwaqt.com.pk/crime-court"              title="  Crime Court"> جرم و سزا</a></li>
							</ul>
						</div>
						<div class="cat_news_div_right">
							<span id="cat_news_div_right" name="cat_news_div_right">
								<img style="margin-top: 15%; margin-left: 30%;" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/ajax-loader.gif">
							</span>
						</div>  
						<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div>
			</li>
			<li>
				<div class="cat_list_wrapper ">
					<a onmouseover="ajax_nav_categories_news();"  href="javascript:void(0)">متفرق شہر</a>
					<div class="clear"></div>
					<div class="cat_news_div_wrapper">
						<div class="cat_news_div_left">
							<ul class="">
								<li onmouseover="navigation_show_hide_category_box('gujranwala')"><a href="http://www.nawaiwaqt.com.pk/gujranwala"			title="gujranwala">گوجرانوالہ</a></li>
								<li onmouseover="navigation_show_hide_category_box('gujrat')"><a href="http://www.nawaiwaqt.com.pk/gujrat"			title="gujrat">گجرات</a></li>
								<li onmouseover="navigation_show_hide_category_box('sheikhupura')"><a href="http://www.nawaiwaqt.com.pk/sheikhupura"			title="sheikhupura">شیخوپورہ </a></li>
								<li onmouseover="navigation_show_hide_category_box('peshawar')"><a href="http://www.nawaiwaqt.com.pk/peshawar"			title="peshawar">پشاور </a></li>
								<li onmouseover="navigation_show_hide_category_box('ajk')"><a href="http://www.nawaiwaqt.com.pk/ajk"			title="ajk">آزادکشمیر </a></li>
								<li onmouseover="navigation_show_hide_category_box('quetta')"><a href="http://www.nawaiwaqt.com.pk/quetta"			title="quetta">کوئٹہ </a></li>
								<li onmouseover="navigation_show_hide_category_box('sargodha')"><a href="http://www.nawaiwaqt.com.pk/sargodha"			title="sargodha">سرگودھا</a></li>
								<li onmouseover="navigation_show_hide_category_box('sahiwal')"><a href="http://www.nawaiwaqt.com.pk/sahiwal"			title="sahiwal">ساہیوال</a></li>
								<li onmouseover="navigation_show_hide_category_box('vehari')"><a href="http://www.nawaiwaqt.com.pk/vehari"			title="vehari">وہاڑی</a></li>
								<li onmouseover="navigation_show_hide_category_box('nankana-sahib')"><a href="http://www.nawaiwaqt.com.pk/nankana-sahib"			title="nankana-sahib">ننکانہ صاحب</a></li>
								<li onmouseover="navigation_show_hide_category_box('hafizabad')"><a href="http://www.nawaiwaqt.com.pk/hafizabad"			title="hafizabad">حافظ آباد</a></li>
								<li onmouseover="navigation_show_hide_category_box('sialkot')"><a href="http://www.nawaiwaqt.com.pk/sialkot"			title="sialkot">سیالکوٹ</a></li>
								<li onmouseover="navigation_show_hide_category_box('jhang')"><a href="http://www.nawaiwaqt.com.pk/jhang"			title="jhang">جھنگ</a></li>
								<li onmouseover="navigation_show_hide_category_box('mianwali')"><a href="http://www.nawaiwaqt.com.pk/mianwali"			title="mianwali">میانوالی</a></li>
							</ul>
						</div>
					</div>
					<div class="clear"></div>
				</div>
			</li>
			<li><a  href="http://www.nawaiwaqt.com.pk/Todays-Paper" title=" Todays Paper">  آج کا اخبار </a></li>
			<!-- Openion Drop Down -->    
			<li><a 	href="javascript:void(0)" title="">قلم اور کالم</a>
				<ul class="sub_menu">

					 <li><a href="http://www.nawaiwaqt.com.pk/columns"             title="Column">      کالم</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/editorials"          title="Editorials">   اداریہ</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/letters"             title="Letters">		ایڈیٹر کی ڈاک</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/noor-e-baserat"      title="Noor E Baserat">		نوربصیرت</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/adarate-mazameen"  title="Editorials Magazine"> ادارتی مضامین</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/ser-rahey"           title="Ser Rahey">			سرے راہے</a></li>
					 <li><a href="http://www.nawaiwaqt.com.pk/mazamine"            title="Mazamine">			مضامین</a></li>

				</ul>
			</li>
			<li><a 	href="javascript:void(0)" title="Magazines">  میگزین</a>
				<ul class="sub_menu">
					 <li><a href="http://sunmag.nawaiwaqt.com.pk/"              title="Sunday Magazine">   سنڈے میگزین</a></li>
					 <li><a href="http://family.nawaiwaqt.com.pk/"              title="Family Magazine">   فیملی میگزین</a></li>
					 <li><a href="http://nidaimillat.nawaiwaqt.com.pk/"         title="Nidaimillat">       نداےٗ ملت</a></li>
					 <li><a href="http://www.phool.com.pk/"						title="Phool">             پھول</a></li>
				</ul>
			</li>
<!--			<li>
				<a  href="" title="Platinum Jubilee Special">
									</a>
			</li>	-->
		</ul> 
		<input type="hidden" id="request_send" name="request_send" value="1" />
		</div>
		
					<div class="header_top" style="position: relative;">
				<div class="other_clients" style="margin-top: -2px; margin-left: 15px;">
						<span>نوائے وقت ایکسٹرا</span>
						<ul class="other_clients_list" style="direction: rtl; position: absolute; margin-right:  -177.9%; width: 302px; 
							text-align: center; list-style: none; margin-left: 15px; background:#999c; box-shadow: 5px 8px 10px 1px #000000">
							<li style="list-style: none;padding-top: 0px; width: 100%; background: #efefef; ">
								<div class="claer">&nbsp;</div>
								<div class="connect_with_us_container">
									<div class="inner_box">
										<input type="hidden" value="Subscriber" id="name" />
										<input type="text" class="subscribe_text" id="email_address" placeholder="Enter your email to subscribe" autocomplete="off" />
										<input type="Submit" id="submit_btn" class="subscribe_submit" name="submit_btn" value="Subscribe" onclick="xajax_email_subscriber_add_xajax($('#name').val(),$('#email_address').val())" />
									</div>
									<div class="claer">&nbsp;</div>
									<div class="inner_box">
										<div class="social_icons">
											<div class="social_icon">
												<a href="http://www.facebook.com/nawaiwaqt" target="_blank" title="Nawaiwaqt on Facebook">
													<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/header_social/facebook.png" alt=""/>
												</a>
												<div class="claer"></div>
												<div class="text">
													<a href="http://www.facebook.com/nawaiwaqt" target="_blank" title="Nawaiwaqt on Facebook">
													Facebook
													</a>
												</div>
											</div>
											<div class="social_icon">
												<a href="https://twitter.com/Nawaiwaqt_" target="_blank" title="Nawaiwaqt on Twitter">
													<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/header_social/twitter.png" alt=""/>
												</a>
												<div class="claer"></div>
												<div class="text">
													<a href="http://twitter.com/#!/nawaiwaqt_daily" target="_blank" title="The Nation on Twitter">
													Twitter
													</a>
												</div>
											</div>
											<div class="social_icon">
												<a href="http://www.nawaiwaqt.com.pk/feeds" target="_blank" title="Subscribe to our RSS feed">
													<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/header_social/rsss.png" alt=""/>
												</a>
												<div class="claer"></div>
												<div class="text">
													<a href="http://www.nawaiwaqt.com.pk/feeds" target="_blank" title="Subscribe to our RSS feed">
														RSS
													</a>
												</div>
											</div>
											<div class="social_icon">
												<a href="http://youtube.com/WaqtNews" target="_blank" title="Waqtnews on Youtube">
													<img  src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/header_social/utube.png" alt=""/>
												</a>
												<div class="claer"></div>
												<div class="text">
													<a href="http://youtube.com/WaqtNews" target="_blank" title="The Nation on Youtube">
													Youtube
													</a>
												</div>
											</div>
										</div>
										<div class="social_icons">
											<!-- google search form  -->
											<form action="http://www.google.com.pk" id="cse-search-box" target="_blank" style="padding-bottom: 5px; text-align: left; margin-left: 8px;">
												  <div>
													<input type="hidden" name="cx" value="partner-pub-2495428981136420:9301056575" />
													<input type="hidden" name="ie" value="UTF-8" />
													<input type="text" name="q" size="20" />
													<input type="submit" name="sa" value="Search" style="border: none; padding: 4px; background-color: black; color: white; float: right; margin-right: 56px;" />
												  </div>
											</form>
											<script type="text/javascript" src="http://www.google.com/jsapi"></script>
											<script type="text/javascript">google.load("elements", "1", {packages: "transliteration"});</script>
											<script type="text/javascript" src="http://www.google.com.pk/coop/cse/brand?form=cse-search-box&amp;lang=ar"></script>
											<div class="clear"></div>
											<!-- google search form -->	

											<!-- google translate -->
											<div id="google_translate_element" style="text-align: left; margin-left: 10px;"></div>
											<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
											<!-- google translate -->
										</div>
									</div>
									<div class="claer">&nbsp;</div>
									<div class="inner_box">
										<div class="" style="margin-left: 5px;">
											<div class="fb-like" data-href="http://www.facebook.com/nawaiwaqt" data-send="false" data-width="290" data-show-faces="true" data-font="arial"></div>
										</div>
										<div class="claer">&nbsp;</div>
										<div class="d" style="margin-left: 5px; float: left;">
											<a href="http://twitter.com/#!/nawaiwaqt_daily" class="twitter-follow-button" data-show-count="true">Follow @the_nation</a>
											<!--twitter api call-->
										</div>
									</div>
									<div class="claer">&nbsp;</div>
								</div>
							</li>
							<li style="padding: 0px; width: 103%;">
								<div class="app_icons"> 
									<div class="claer">&nbsp;</div>
									<a href="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/fonts/jameel-noori-nastaleeq.ttf" target="_blank" title="Click to download high quality Urdu font">
										<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/urdu-font-download-icon.png" height="43px" />
									</a>
									<a href="https://itunes.apple.com/us/app/thenationnewspaper/id582976156" target="_blank">
										<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/header_social/app-store.png" height="43px" />
									</a>
									<div class="claer">&nbsp;</div>
								</div>
							</li>
						</ul>                
					</div>
			</div>
					<div class="clear"></div>
    </div><!--	end of main nav div	-->
	</div>
	<div class="layout">	
		
<div id="news_ticker">
	<!-- Breaking News -->
	<div class="ticker-relative-div" style="visibility:hidden;">
		
		<div class="news_ticker_title right"> 
			<h1><span>تازہ ترین خبریں</span></h1>
		</div>
	</div>
	<span class="ticker_opaicty" style="visibility:hidden; display: block;">
	<ul id="ticker01" dir="rtl">
						<li>
					<a href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534674">بےن المدارس مقابلہ حسن قرا¿ت، نعت خوانی اور تقرےری مقابلہ جات آج سے شروع </a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534675">این اے باون کے بارے تحفظات کا ازالہ کر یں گے،شیخ ساجد الرحمٰن</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534676">چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق </a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534677">گورنر پنجاب کے صاحبزادے ملک آصف رجوانہ 10 روزہ دورے پر چین چلے گئے</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534678">شریف خاندان عدالت میں پیش ہو چکا، فیصلہ قبول کرینگے: سلطانہ شاہین</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534679">شاہ موسیٰ میں واٹر فلٹریشن پلانٹ لگایا جائیگا: نون شوکت </a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534680">نوجوانوں کو منظم کرنے کیلئے پیپلز پارٹی یوتھ گروپ کی سرپرستی کرینگے: عبدالقادر گیلانی</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534681">یوسی کائیاں پور کے مکینوں کا شاہ شمس پولیس‘ قبضہ گروپ کیخلاف مظاہرہ</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534682">یو سی چیئرمین نے وعدہ کے باوجود مخصوص نشست کیلئے نامزد نہیں کیا: سابق لیڈی لیبر کونسلر کا مظاہرہ</a>
				</li>
							<li>
					<a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534683">جنوبی پنجاب کی خواتین کی معاشی خوشحالی کیلئے حکومت اقدامات کررہی ہے: طاہرہ اورنگزیب </a>
				</li>
				</ul>
	</span>
	<!-- End Breaking News -->
	<div class="clr"></div>
</div>	
	</div>  	
<a class="anchorLink" href="#top_anchor">
	<span id="scroll_back_to_top"></span>
</a>
<span style="top: 0px; right: 0px; position: absolute;" id="top_anchor"></span>
		<div class="layout">
			<style>
		@media print{
			  body { display: block; }
			  .main_content, .wide, .left, #footer, #news_ticker, .social_media, .fb_comments{
				  display: none;
			  }
			  .g600{
				  width: 100% !important;
			  }
			  #details_news .category .main .title h1 span{
				  color:#000;
			  }
		}
	</style>
    <div id="fb-root"></div>
    <script>
	function send_to_friend()
	{
		$.colorbox({inline:false,iframe:true, href:"http://www.nawaiwaqt.com.pk/send_to_friend/news_id/534646/regional", height:'600px', width:'600px'});
	}

	function detail_custom_content_print()
	{
		var html="<html>";
				html+= "<head>";
				html+= "<title>Nawaiwaqt Print New Paper</title>";
				html+= "</head>";

				html+= "<body style='direction:rtl'>";
				html+= "<img src='http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/nawaiwaqt_newspaper.png' />";
				html+= $('#details_news .category .main').html();

				html+= "</body>";

			html+="</html>";

			var printWin = window.open('','','left=200,top=0,width=1280,height=768,toolbar=0,scrollbars=0,status=0');
			printWin.document.write(html);
			printWin.print();
			printWin.close();
	}
	
	
	// for most viewed widget
	$(window).load(function() 
	{
		xajax_increse_no_of_read('534646');
	});


    </script>
   
    <div class="main_body">
        <div class="g600 right">
        <div id="details_news">
            <div class="category">
                <div class="main">
					<div class="title">
						<h1>
							<span>قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال</span>
						</h1>
											</div>
					<div class="clr"></div>
					
					<div class="details_social_widget_bar">
						<div class="addthis_sharing_toolbox"></div>
<!--						<div class="right">
							<div class="meta">
							 
								<span class="date current magenta right">23 نومبر 2016 </span>
															<span class="box_comment_magenta left"><a href="javascript:void(0)">0</a></span>
							</div>
						</div>
						<div class="left" style="width:300px; height: 30px; direction:ltr;">
							<a style="position: relative; top: -4px;" onclick="detail_custom_content_print();"  title="Print News" style="cursor: pointer">
								<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/print_32.png" alt="Print" />	
							</a>							
							<a style="position: relative; top: -4px;" onclick="send_to_friend()"  title="Email to friend" style="cursor: pointer">
								<img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/icons/email.png" alt="Email to friend" style="display: none;"/>
							</a>
							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646" data-via="nawaiwaqt_daily" data-related="nawaiwaqt_daily">
								Tweet
							</a>
							<div  style="left: -30px; top: -1px; width: 100px" class="fb-like" data-href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646" data-layout="button_count" data-send="false" data-width="10" data-show-faces="false" data-action="recommend"></div>
							
								Social Lockerz Widget		
							<div class="sidebarWrapper ">
								<div class="sidebar topBorder">
									<div class="socialShare">
										<div style="padding-top:10px;">
											 Lockerz Share BEGIN 
											<div class="a2a_kit a2a_default_style">
											<a class="a2a_dd" href="http://www.addtoany.com/share_save?linkurl=http%3A%2F%2Fwww.nawaiwaqt.com.pk%2F&amp;linkname=">Share</a>
											</div>
											<script type="text/javascript">
												var a2a_config = a2a_config || {};
												a2a_config.linkname	= "قمر زمان کائرہ کا پی پی پنجاب کا صدر منتخب ہو نا خو ش آئند ہے ، فرخ ۱قبال";
												a2a_config.linkurl	= "http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646";
												a2a_config.color_main	= "f4f5f6";
												a2a_config.color_link_text	= "333333";
												a2a_config.color_link_text_hover = "333333";
											</script>
											<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
											 Lockerz Share END 
										</div>
									</div>
								</div> End of sidebar  
							</div>	End Social Lockerz Widget		
						</div>-->
					</div>
					<div class="clr"></div>
										
                    <div class="right">    
                                            </div>
					<!-- Details page top news content margin for empty image -->
											<p class="details_empty_image_margin"><p>مندرہ(نامہ نگار)پاکستان پیپلز پارٹی کے قائدین نے پارٹی کی تنظیم سازی مےں قمر زمان کائرہ ،ندیم ۱فضل چن۱ورمصطفیٰٰ نو۱ز کھوکھر کو نئی ذمہ د۱رےاں سونپ کر پنجاب مےں پیپلز پارٹی کی بہتری کی بنےاد رکھ دی پارٹی کارکنان ۱پنے قائدین کے ۱س فےصلے کو قدر کی نگاہ سے دےکھتے ہوئے ۱س ۱مید کا ۱ظہار کرتے ہےں پیپلز پارٹی ۱ب پنجاب مےں نئے عہدےد۱ر۱ن کی قےادت مےں ۱ےک نئی جدت کےساتھ سامنے آئے گی ۱ور آنے و۱لے وقت مےں پنجاب سمےت ملک بھر مےں کامےابےوں کی نئی تاریخ رقم کرےگی ۱ن خےالات کا ۱ظہار پیپلز پارٹی تحصیل گوجرخان کے صدر ۱لحاج فرخ ۱قبال، مندرہ،ساہنگ،کوری دولال،نوردولال کے رہنماﺅں پروےز ۱ختر قرےشی،پروفےسر تنویر ۱شرف قرےشی،ر۱جہ جبر۱ن ،ر۱جہ ۱متےاز شوکت،ر۱جہ ظہیر بھٹی،ر۱جہ نصرت ۱قبال،صدر پی پی عبد۱لرشید زرگر،حاجی ظفر علی،قادر نو۱ز قادری،سےد ذ۱کر حسےن شاہ،سرد۱ر قمر عابد و دیگر نے قمر زمان کائرہ و دیگر کو مشترکہ مبارکباد دےتے ہوئے کےا۔</p></p>
											<!-- End of Details page top news content margin for empty image -->
					<br clear="all" />
											<!-- Nawaiwaqt_DP_336x280 -->
                        <div id='div-gpt-ad-1349690452529-0' style='width:336px; height:280px; margin-left: auto; margin-right: auto;'>
                            <script type="text/javascript">
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1349690452529-0'); });
                            </script>
                        </div>
										<br clear="all" />
					</div>
				</div>
            </div>
            <div class="clr"></div>
         
		    				<div class="social_media">
					<div class="fb-like" data-href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646" data-send="true" data-width="618" data-show-faces="false" data-action="recommend"></div>
				</div>
				<div class="clr"></div>
								<div class="fb_comments glow" >
					<div class="fb-comments" data-href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646" data-num-posts="10" data-width="570"></div>
				</div>
				<div class="clr"></div>
				                    
                    <!--       Single Wide Details News     -->
					<div class="clr"></div>
                    <div class="wide" style="margin-top: 30px;">
						<div class="regional">
							<div class="category">
								<h4> <a href="http://www.nawaiwaqt.com.pk/regional"> دیگر  خبریں  </a></h4> <!-- Lates Stories -->
<!--								<div class="main cat_wide_gap">
																		<a class="story_img" href="">
										<img class="photo" src="" alt="چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق " title="چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق " />
									</a>
									<div class="story">    
										<h1>
											<a href="">
																							</a>
										</h1>
										<div class="meta">
										 
											<span class="date">
												// 
											</span>
											// 
											<span class="date">
												// 
											</span>
											//										</div>
										<p>
																					</p>

									</div>
									<div class="clear"></div>
								</div>-->

								<!--       Listing Wide Details News     -->
								                            
									<div class="listing category_wide_listing_style glow">
										<a class="story_img" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534676">
											<img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/125/" alt="چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق " title="چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق " />
										</a>
										<div class="story">  
											<h2>
												<a class="titlehome" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534676">
													چوک سرائے کالاٹیکسلا کا تعمیراتی منصوبہ جلد مکمل کیا جائے،حاجی عمرفاروق 												</a>
											</h2>
											<div class="meta" >
											 
												<span class="date">
													23 نومبر 2016 
												</span>
																						</div>
										</div>
										<div class="clear"></div>
									</div>	
									                            
									<div class="listing category_wide_listing_style glow">
										<a class="story_img" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534675">
											<img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/125/" alt="این اے باون کے بارے تحفظات کا ازالہ کر یں گے،شیخ ساجد الرحمٰن" title="این اے باون کے بارے تحفظات کا ازالہ کر یں گے،شیخ ساجد الرحمٰن" />
										</a>
										<div class="story">  
											<h2>
												<a class="titlehome" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534675">
													این اے باون کے بارے تحفظات کا ازالہ کر یں گے،شیخ ساجد الرحمٰن												</a>
											</h2>
											<div class="meta" >
											 
												<span class="date">
													23 نومبر 2016 
												</span>
																						</div>
										</div>
										<div class="clear"></div>
									</div>	
									                            
									<div class="listing category_wide_listing_style glow">
										<a class="story_img" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534674">
											<img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/125/" alt="بےن المدارس مقابلہ حسن قرا¿ت، نعت خوانی اور تقرےری مقابلہ جات آج سے شروع " title="بےن المدارس مقابلہ حسن قرا¿ت، نعت خوانی اور تقرےری مقابلہ جات آج سے شروع " />
										</a>
										<div class="story">  
											<h2>
												<a class="titlehome" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534674">
													بےن المدارس مقابلہ حسن قرا¿ت، نعت خوانی اور تقرےری مقابلہ جات آج سے شروع 												</a>
											</h2>
											<div class="meta" >
											 
												<span class="date">
													23 نومبر 2016 
												</span>
																						</div>
										</div>
										<div class="clear"></div>
									</div>	
									                            
									<div class="listing category_wide_listing_style glow">
										<a class="story_img" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534672">
											<img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/125/" alt="سماجی خدمات کیلئے مشہور ڈاکٹرراجہ شفیق سرور کیلئے دعائے صحت کی اپیل" title="سماجی خدمات کیلئے مشہور ڈاکٹرراجہ شفیق سرور کیلئے دعائے صحت کی اپیل" />
										</a>
										<div class="story">  
											<h2>
												<a class="titlehome" href="http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534672">
													سماجی خدمات کیلئے مشہور ڈاکٹرراجہ شفیق سرور کیلئے دعائے صحت کی اپیل												</a>
											</h2>
											<div class="meta" >
											 
												<span class="date">
													23 نومبر 2016 
												</span>
																						</div>
										</div>
										<div class="clear"></div>
									</div>	
																</div>  
						</div>  
					</div>  
					<div class="clear"></div>    
                                   
        </div>

        <div class="g300 left">
			<div id="sidebar">
    <div class="g300 right">
        <div id="add_code">
                    <!-- Nawaiwaqt_DP_300x250 -->
            <div id='div-gpt-ad-1341556217017-3' style='width:300px; height:250px;'>
                <script type="text/javascript">
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1341556217017-3'); });
                </script>
            </div>
		        </div>
       <div class="clear"></div>
		<div id="category_recommended_news">
	<div class="category">
		<div class="recomended_title">
			<h1><span>تازہ ترین خبریں</span></h1>  
		</div>
		
								<div class="listing category_wide_listing_style glow">
				
						<a class="story_img" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534683">
							 <img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/115/2016-11-23/news-1479863615-5557.jpg" alt="جنوبی پنجاب کی خواتین کی معاشی خوشحالی کیلئے حکومت اقدامات کررہی ہے: طاہرہ اورنگزیب " title="جنوبی پنجاب کی خواتین کی معاشی خوشحالی کیلئے حکومت اقدامات کررہی ہے: طاہرہ اورنگزیب " />
						</a>

						<div class="listing_title left">
							<a class="titlehome" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534683" class="story-title" >
								جنوبی پنجاب کی خواتین کی معاشی خوشحالی کیلئے حکومت اقدامات کررہی ہے: طاہرہ اورنگزیب 							</a>
						</div>
						<div class="clear"></div>
						<div class="meta" >
							 
								<span class="date left">
									23 نومبر 2016 
								</span>
							
							<span class="box_comment_magenta right"><a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534683">0</a></span>
						</div>

					<div class="clear"></div>
			</div>
							<div class="listing category_wide_listing_style glow">
				
						<a class="story_img" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534682">
							 <img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/115/2016-11-23/news-1479863582-9238.jpg" alt="یو سی چیئرمین نے وعدہ کے باوجود مخصوص نشست کیلئے نامزد نہیں کیا: سابق لیڈی لیبر کونسلر کا مظاہرہ" title="یو سی چیئرمین نے وعدہ کے باوجود مخصوص نشست کیلئے نامزد نہیں کیا: سابق لیڈی لیبر کونسلر کا مظاہرہ" />
						</a>

						<div class="listing_title left">
							<a class="titlehome" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534682" class="story-title" >
								یو سی چیئرمین نے وعدہ کے باوجود مخصوص نشست کیلئے نامزد نہیں کیا: سابق لیڈی لیبر کونسلر کا مظاہرہ							</a>
						</div>
						<div class="clear"></div>
						<div class="meta" >
							 
								<span class="date left">
									23 نومبر 2016 
								</span>
							
							<span class="box_comment_magenta right"><a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534682">0</a></span>
						</div>

					<div class="clear"></div>
			</div>
							<div class="listing category_wide_listing_style glow">
				
						<a class="story_img" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534681">
							 <img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/115/2016-11-23/news-1479863541-1944.jpg" alt="یوسی کائیاں پور کے مکینوں کا شاہ شمس پولیس‘ قبضہ گروپ کیخلاف مظاہرہ" title="یوسی کائیاں پور کے مکینوں کا شاہ شمس پولیس‘ قبضہ گروپ کیخلاف مظاہرہ" />
						</a>

						<div class="listing_title left">
							<a class="titlehome" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534681" class="story-title" >
								یوسی کائیاں پور کے مکینوں کا شاہ شمس پولیس‘ قبضہ گروپ کیخلاف مظاہرہ							</a>
						</div>
						<div class="clear"></div>
						<div class="meta" >
							 
								<span class="date left">
									23 نومبر 2016 
								</span>
							
							<span class="box_comment_magenta right"><a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534681">0</a></span>
						</div>

					<div class="clear"></div>
			</div>
							<div class="listing category_wide_listing_style glow">
				
						<a class="story_img" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534680">
							 <img class="photo" src="http://www.nawaiwaqt.com.pk/print_images/115/2016-11-23/news-1479863509-3058.jpg" alt="نوجوانوں کو منظم کرنے کیلئے پیپلز پارٹی یوتھ گروپ کی سرپرستی کرینگے: عبدالقادر گیلانی" title="نوجوانوں کو منظم کرنے کیلئے پیپلز پارٹی یوتھ گروپ کی سرپرستی کرینگے: عبدالقادر گیلانی" />
						</a>

						<div class="listing_title left">
							<a class="titlehome" href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534680" class="story-title" >
								نوجوانوں کو منظم کرنے کیلئے پیپلز پارٹی یوتھ گروپ کی سرپرستی کرینگے: عبدالقادر گیلانی							</a>
						</div>
						<div class="clear"></div>
						<div class="meta" >
							 
								<span class="date left">
									23 نومبر 2016 
								</span>
							
							<span class="box_comment_magenta right"><a href="http://www.nawaiwaqt.com.pk/multan/23-Nov-2016/534680">0</a></span>
						</div>

					<div class="clear"></div>
			</div>
						<div class="clear"></div>
			
	</div>
</div>        <div class="clear"></div>
        <div id="widget_recomended" style="margin:40px 0px 0px 0px;">
            <div class="widget_tabs">
					<div id="poptab" style="padding:5px;">
						<ul>
							<li><a href="#tabs-1"> منتخب </a></li>
							<li><a href="#tabs-2"> پسندیدہ </a></li>
							<li><a href="#tabs-3"> دلچسپ </a></li>
						</ul>
					<div id="tabs-1" class="body" style="background-color:#FFF;">
						<div class="listdata">
							    <ul>
        	
            <li>
                <a href="http://www.nawaiwaqt.com.pk/columns/21-Nov-2016/533565">مادر پد ر آزاد میڈیا کا مکو ٹھپنے کی تیاری</a>
            </li>
            	
            <li>
                <a href="http://www.nawaiwaqt.com.pk/columns/22-Nov-2016/534195">یہ لاعلمی کوئی اچھی بات نہیں</a>
            </li>
            	
            <li>
                <a href="http://www.nawaiwaqt.com.pk/national/21-Nov-2016/533900">نیا آرمی چیف کون ہو گا؟ چار ناموں پر نظریں،فیصلہ وزیراعظم  پر</a>
            </li>
            	
            <li>
                <a href="http://www.nawaiwaqt.com.pk/columns/21-Nov-2016/533528">شکریہ پاک بحریہ!‘ تمہاری ایک جنبش نظر کا نام موت ہے</a>
            </li>
            	
            <li>
                <a href="http://www.nawaiwaqt.com.pk/columns/22-Nov-2016/533961">ڈکٹیٹر؟</a>
            </li>
                </ul>
    						</div>
					</div>
					<div id="tabs-2" class="body" style="background-color:#FFF;">
						<div class="listdata">
							    <ul class="post_list recent_posts">
            </ul>
    						</div>
					</div>
					<div id="tabs-3" class="body" style="background-color:#FFF;">
						<div class="listdata">
							    <ul class="post_list recent_posts">
            </ul>
    						</div>
					</div>
				</div>
			</div>
        </div>   
		<div id="social_widget">
					<!-- Fb, Google, Twitter  	-->
			<div class="widget">
				<div class="social">
				<div class="fb_like">
					<div class="fb-like" data-href="http://www.facebook.com/nawaiwaqt" data-send="false" data-width="280" data-show-faces="true" data-font="arial"></div>
				</div>
				<div class="twitter_like">
					<div class="twitter">
						<a href="http://twitter.com/#!/nawaiwaqt_daily" class="twitter-follow-button right" data-show-count="true">Follow @nawaiwaqt</a>
						<!--twitter api call-->
					</div>
				</div>
				</div>
			</div>
			<!-- End of Fb, Google, Twitter -->
					</div>
	</div>
</div>        </div>
        <div class="clr"></div>
        
    </div> 
    <div class="clr"></div>
    			<div class="clear"></div>
<div id="footer">	

	<div class="bottom_brands">
        <div class="brand_listing">
            <ul>
				<li><a href="http://waqtnews.tv/"               target="_blank" title="Waqt News"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/waqt_news_tv.png" /></a></li>
                <li><a href="http://www.nation.com.pk/"         target="_blank" title="The Nation"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/thenation.png" /></a></li>
                <li><a href="http://family.nawaiwaqt.com.pk/"   target="_blank" title="Family Magazine Nawaiwaqt"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/family.png" /></a></li>
                <li><a href="http://nidaimillat.nawaiwaqt.com.pk"   target="_blank" title="Nidaimillat"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/nadaimilat.png" /></a></li>
                <li><a href="http://www.phool.com.pk/"              target="_blank" title="Phool"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/phool.png" /></a></li>
                <li><a href="http://sunmag.nawaiwaqt.com.pk/"       target="_blank" title="SundayMag"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/client/brands/sundaymag.png" /></a></li>
            </ul>
        </div>
        <div class="clear"></div>
    </div>

	<div class="foot_nav" >
		<ul>
			<li><a href="http://www.nawaiwaqt.com.pk/about-us.html" title="About Us">نوائے وقت گروپ</a></li>
			<li><a href="http://www.nawaiwaqt.com.pk/advertise-with-us.html" title="Advertise With Us">اشتہارات</a></li>
			<li><a href="http://www.nawaiwaqt.com.pk/feedback-forum.html" title="Feedback">رائے</a></li>
			<li class="last_li"><a href="http://www.nawaiwaqt.com.pk/contact-us.html" title="Contact Us">رابطہ</a></li>

		</ul>

		<div class="foot_nav_disclaimer_text">
					</div>	
        <p>&copy; <a href="http://publishrr.com/"><img src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/images/Logo-publishrr.png" alt="" height="20px"></a> 2016 . Nawaiwaqt Group of Newspapers. All Rights Reserved.</p>
    </div>

</div>

 
	<script type="text/javascript">
        try
        {
            //this code will get all parent frames if they lies in same domain else exception
            var arrFrames = parent.document.getElementsByTagName("IFRAME");
            for (var i = 0; i < arrFrames.length; i++) {
              //if (arrFrames[i].contentWindow === window) 
                    // alert("same domain");
            }
        }
        catch(err)
        {
            // alert("eeee");
            document.getElementsByTagName("html")[0].style.display="none"; 
            document.getElementsByTagName("html")[0].innerHTML = "";
            window.parent.location="http://www.nawaiwaqt.com.pk/";
        }	
	</script>
	<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/font_detector.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/common.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/document_ready.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/functions.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/navigation_category_postload.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/slides.min.jquery.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/news-ticker/jquery.li-scroller.1.0.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery-ui-1.8.9.custom.min.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery.ui.tabs.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery.maphilight.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/hscroll/jquery.mCustomScrollbar.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/hscroll/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/jquery/colorbox/jquery.colorbox-min.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/event-galleryview/js/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/event-galleryview/js/jquery.galleryview-3.0-dev.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/todays_paper_calender/calendar_script.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/jquery.anchor.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/phpjs.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/third_party_services_footer.js"></script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/assets/nawaiwaqt/js/frontend/detail_page.js"></script>

<script type="text/javascript" >
/* <![CDATA[ */
try { if (undefined == xajax.config) xajax.config = {}; } catch (e) { xajax = {}; xajax.config = {}; };
xajax.config.requestURI = "http://www.nawaiwaqt.com.pk/regional/23-Nov-2016/534646";
xajax.config.statusMessages = false;
xajax.config.waitCursor = true;
xajax.config.version = "xajax 0.5";
xajax.config.defaultMode = "asynchronous";
xajax.config.defaultMethod = "POST";
xajax.config.JavaScriptURI = "http://www.nawaiwaqt.com.pk/xajax";
/* ]]> */
</script>
<script type="text/javascript" src="http://www.nawaiwaqt.com.pk/xajax/xajax_js/xajax_core.js" charset="UTF-8"></script>
<script type="text/javascript" >
/* <![CDATA[ */
window.setTimeout(
 function() {
  var scriptExists = false;
  try { if (xajax.isLoaded) scriptExists = true; }
  catch (e) {}
  if (!scriptExists) {
 //  alert("Error: the xajax Javascript component could not be included. Perhaps the URL is incorrect?\nURL: http://www.nawaiwaqt.com.pk/xajax/xajax_js/xajax_core.js");
  }
 }, 2000);
/* ]]> */
</script>

<script type='text/javascript' >
/* <![CDATA[ */
xajax_category_news_listing_xajax = function() { return xajax.request( { xjxfun: 'category_news_listing_xajax' }, { parameters: arguments } ); };
xajax_category_news_box = function() { return xajax.request( { xjxfun: 'category_news_box' }, { parameters: arguments } ); };
xajax_show_news_ticker = function() { return xajax.request( { xjxfun: 'show_news_ticker' }, { parameters: arguments } ); };
xajax_email_subscriber_add_xajax = function() { return xajax.request( { xjxfun: 'email_subscriber_add_xajax' }, { parameters: arguments } ); };
xajax_trending_tags_widget_xajax = function() { return xajax.request( { xjxfun: 'trending_tags_widget_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_data_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_data_xajax' }, { parameters: arguments } ); };
xajax_poll_vote_stat_xajax = function() { return xajax.request( { xjxfun: 'poll_vote_stat_xajax' }, { parameters: arguments } ); };
xajax_ajax_get_print_archive = function() { return xajax.request( { xjxfun: 'ajax_get_print_archive' }, { parameters: arguments } ); };
xajax_get_epaper_archive = function() { return xajax.request( { xjxfun: 'get_epaper_archive' }, { parameters: arguments } ); };
xajax_benchmarking_add_xajax = function() { return xajax.request( { xjxfun: 'benchmarking_add_xajax' }, { parameters: arguments } ); };
xajax_increse_no_of_read = function() { return xajax.request( { xjxfun: 'increse_no_of_read' }, { parameters: arguments } ); };
/* ]]> */
</script>

		</div>
	</body>
</html>